<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Κηποτεχνία D.I.Y. μετα Βοτάνων</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mikropolytexneio.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia.jpg" /><link rel="icon" type="image/png" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png">
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Σε όλο και περισσότερους αρέσει αυτό το καινούργιο που γεννιέται από κάτι παλιό. Στο Εργαστήριο της Κηποτεχνίας DIY θα ασχοληθούμε με τέτοια"/>
<link rel="canonical" href="https://www.mikropolytexneio.gr/kipotechnia-diy-meta-votanon/" />
<link rel="publisher" href="https://plus.google.com/+MikropolytexneioGr"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Κηποτεχνία D.I.Y. μετα Βοτάνων" />
<meta property="og:description" content="Σε όλο και περισσότερους αρέσει αυτό το καινούργιο που γεννιέται από κάτι παλιό. Στο Εργαστήριο της Κηποτεχνίας DIY θα ασχοληθούμε με τέτοια" />
<meta property="og:url" content="https://www.mikropolytexneio.gr/kipotechnia-diy-meta-votanon/" />
<meta property="og:site_name" content="Μικρό Πολυτεχνείο" />
<meta property="article:publisher" content="https://www.facebook.com/mikropolytexneio.gr" />
<meta property="article:section" content="Αρχείο" />
<meta property="article:published_time" content="2017-05-15T16:25:11+03:00" />
<meta property="article:modified_time" content="2017-06-21T14:51:15+03:00" />
<meta property="og:updated_time" content="2017-06-21T14:51:15+03:00" />
<meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia.jpg" />
<meta property="og:image:secure_url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia.jpg" />
<meta property="og:image:width" content="4962" />
<meta property="og:image:height" content="3509" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Σε όλο και περισσότερους αρέσει αυτό το καινούργιο που γεννιέται από κάτι παλιό. Στο Εργαστήριο της Κηποτεχνίας DIY θα ασχοληθούμε με τέτοια" />
<meta name="twitter:title" content="Κηποτεχνία D.I.Y. μετα Βοτάνων" />
<meta name="twitter:site" content="@mikropolytexnio" />
<meta name="twitter:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia.jpg" />
<meta name="twitter:creator" content="@mikropolytexnio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Κηποτεχνία DIY μετά Βοτάνων &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/kipotechnia-diy-meta-votanon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mikropolytexneio.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CPlayfair+Display%3A400%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext%2Clatin&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/includes/demos/blog/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='https://www.mikropolytexneio.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mikropolytexneio.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mikropolytexneio.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.mikropolytexneio.gr/?p=4858' />
<link rel="alternate" type="application/json+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fkipotechnia-diy-meta-votanon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fkipotechnia-diy-meta-votanon%2F&#038;format=xml" />
	<link rel="canonical" href="https://www.mikropolytexneio.gr/kipotechnia-diy-meta-votanon/"/>

<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/2/1/21fde422e6b60cd8725e76d4af029671/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script><head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1267823926634937'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1267823926634937&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<script>fbq('track', '<EVENT_NAME>');</script><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.mikropolytexneio.gr/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.62_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>

<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mikropolytexneio.gr\/kipotechnia-diy-meta-votanon\/"},"url":"https:\/\/www.mikropolytexneio.gr\/kipotechnia-diy-meta-votanon\/","headline":"\u039a\u03b7\u03c0\u03bf\u03c4\u03b5\u03c7\u03bd\u03af\u03b1 DIY \u03bc\u03b5\u03c4\u03ac \u0392\u03bf\u03c4\u03ac\u03bd\u03c9\u03bd","datePublished":"2017-05-15T16:25:11+00:00","dateModified":"2017-06-21T14:51:15+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2017\/05\/khpotexnia.jpg","width":4962,"height":3509},"articleSection":"\u0391\u03c1\u03c7\u03b5\u03af\u03bf","publisher":{"@type":"Organization","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03c0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","logo":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/07\/cropped-mP-LOGO-shadow-white.png","width":600,"height":60}},"description":"\u03a4\u03b1 DIY (do it yourself) SEMINARS \u03cc\u03c3\u03bf \u03c0\u03ac\u03bd\u03b5 \u03ba\u03b1\u03b9 \u03c0\u03bb\u03b7\u03b8\u03b1\u03af\u03bd\u03bf\u03c5\u03bd. \u03a3\u03c5\u03bd\u03b4\u03c5\u03ac\u03b6\u03bf\u03c5\u03bd Cheap Art, Trash Art \u03ba\u03b1\u03b9 Junk Style, \u03b5\u03c1\u03c9\u03c4\u03b5\u03cd\u03bf\u03bd\u03c4\u03b1\u03b9 \u03cc\u03c4\u03b9 \u03c0\u03b1\u03bb\u03b9\u03cc \u03ba\u03b1\u03b9 \u03b5\u03c4\u03b5\u03c1\u03cc\u03ba\u03bb\u03b7\u03c4\u03bf \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03c3\u03c4\u03b9\u03c2 \u03b1\u03c0\u03bf\u03b8\u03ae\u03ba\u03b5\u03c2 \u03bc\u03b1\u03c2, \u03c3\u03c4\u03b7\u03c1\u03af\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c3\u03c4\u03bf LOW BUDGET \u03ae \u03b1\u03ba\u03cc\u03bc\u03b1 \u03ba\u03b1\u03b9 \u03c3\u03c4\u03bf \u039c\u03b7\u03b4\u03ad\u03bd Budget, \u03b1\u03bb\u03bb\u03ac \u03ba\u03b1\u03b9 \u03c3\u03c4\u03b7\u03bd \u03b5\u03b8\u03b5\u03bb\u03bf\u03bd\u03c4\u03b9\u03ba\u03ae \u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1 \u03bc\u03b9\u03b1\u03c2 \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03b9\u03ba\u03ae\u03c2 \u03c0\u03b1\u03c1\u03ad\u03b1\u03c2 \u03ba\u03b1\u03b9 \u03c6\u03ad\u03c1\u03bd\u03bf\u03c5\u03bd \u03c3\u03c4\u03bf \u03c6\u03c9\u03c2","author":{"@type":"Person","name":"\u0398\u03c1\u03ac\u03c3\u03bf\u03c2 \u039a\u03b1\u03bc\u03b9\u03bd\u03ac\u03ba\u03b7\u03c2","url":"https:\/\/www.mikropolytexneio.gr\/author\/thrasos\/"},"audio":[null,null],"commentCount":"0"}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mikropolytexneio.gr/?wordfence_logHuman=1&hid=DEE4498D5AF1389D59C534CE56AFB3FF');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11521286-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4858 single-format-standard kipotechnia-diy-meta-votanon global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a href="https://www.mikropolytexneio.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-1390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1390"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/">ΣΕΜΙΝΑΡΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/trending-seminars/">Τρέχουν Τώρα!!!</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%83%cf%84%ce%af%cf%87%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae/">Σεμινάρια για Στίχο &#8211; Τραγούδι &#8211; Μουσική</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%b9%ce%ba%ce%ae%cf%82-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/">Σεμινάρια Δημιουργικής Γραφής</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%ac-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/">Θεατρικά Σεμινάρια: Pocket Theatre &amp; Back Stage Theatre</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/image-lab/">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/life-n-style/">Σεμινάρια Hobbies, Passions &amp; Life &#8216;n&#8217; Style</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/masterclass/">Masterclass Series</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%ce%ac-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/">Καλοκαιρινά Σεμινάρια</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/">Αρχείο</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/">Αρχείο Γραφής</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Εικαστικών</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%bd%cf%80%ce%bb%cf%8e/">Αρχείο ΕνΠλώ</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Θεατρικών</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/">Αρχείο Κινηματογράφου</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%cf%83%cf%84%ce%af%cf%87%ce%bf%cf%85/">Αρχείο Στίχου</a></li>
</ul>
</li>
<li id="menu-item-1724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1724"><a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/">ΠΡΟΓΡΑΜΜΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3343"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion-2017/">Παρουσιάσεις &#038; Ενάρξεις</a></li>
	<li id="menu-item-1999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1999"><a href="https://www.mikropolytexneio.gr/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/">Ανα Ημέρα</a></li>
	<li id="menu-item-2010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2010"><a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%b5%ce%bd%ce%ac%cf%81%ce%be%ce%b5%cf%89%ce%bd/">Ανά Μήνα</a></li>
	<li id="menu-item-1992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1992"><a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/">Αναμένονται&#8230;</a></li>
</ul>
</li>
<li id="menu-item-834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-834"><a href="https://www.mikropolytexneio.gr/news/">ΝΕΑ</a></li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.mikropolytexneio.gr/actions/">ΔΡΑΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/actions/artproductions/">Art Productions</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/actions/pockettheatre/">Pocket Theatre Festival</a></li>
</ul>
</li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion-2017/">ΕΝΗΜΕΡΩΣΟΥ</a></li>
<li id="menu-item-2907" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-2907"><a href="https://www.mikropolytexneio.gr/ekdilosi-endiaferontos/">ΕΠΙΚΟΙΝΩΝΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1783"><a href="https://www.mikropolytexneio.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%83%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%cf%80%ce%bf%ce%bb%cf%85%cf%84%ce%b5%cf%87%ce%bd%ce%b5%ce%af%ce%bf/">ΝΕΟΣ ΣΤΟ ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ;</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Παρασκευή, Ιούλιος 28, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-uppermenu" class="top-header-menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1354"><a href="https://www.mikropolytexneio.gr/%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf-%cf%80%ce%bf%ce%bb%cf%85%cf%84%ce%b5%cf%87%ce%bd%ce%b5%ce%b9%ce%bf/">Το Μικρό Πολυτεχνείο</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a href="https://www.mikropolytexneio.gr/%ce%b5%ce%b9%cf%83%ce%b7%ce%b3%ce%b7%cf%84%ce%ad%cf%82/">Εισηγητές</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1356"><a href="https://www.mikropolytexneio.gr/pocket-radio/">Pocket Radio</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1361"><a href="https://www.mikropolytexneio.gr/pocket-theatre-festival/">Pocket Theatre Festival</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1357"><a href="https://www.mikropolytexneio.gr/summerschool/">Summerschool</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a href="https://www.mikropolytexneio.gr/%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%bf-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%84%cf%8e%ce%bd-%cf%86%ce%af%ce%bb%cf%89%ce%bd-%ce%bc%cf%80/">Δίκτυο</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1362"><a href="https://www.mikropolytexneio.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" title="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png" alt="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" title="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης"/>
			<span class="td-visual-hidden">Μικρό Πολυτεχνείο</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a href="https://www.mikropolytexneio.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1390"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/">ΣΕΜΙΝΑΡΙΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_597b84e24b87e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_597b84e24b87e" ><script>var block_td_uid_2_597b84e24b87e = new tdBlock();
block_td_uid_2_597b84e24b87e.id = "td_uid_2_597b84e24b87e";
block_td_uid_2_597b84e24b87e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"857","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_597b84e24b87e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_597b84e24b87e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_597b84e24b87e.td_column_number = "3";
block_td_uid_2_597b84e24b87e.block_type = "td_block_mega_menu";
block_td_uid_2_597b84e24b87e.post_count = "4";
block_td_uid_2_597b84e24b87e.found_posts = "418";
block_td_uid_2_597b84e24b87e.header_color = "";
block_td_uid_2_597b84e24b87e.ajax_pagination_infinite_stop = "";
block_td_uid_2_597b84e24b87e.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_2_597b84e24b87e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_597b84e24b87e" id="td_uid_3_597b84e24ccd6" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_4_597b84e24cdad" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="843" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/trending-seminars/">Τρέχουν Τώρα!!!</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_5_597b84e24ce92" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="812" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%83%cf%84%ce%af%cf%87%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae/">Σεμινάρια για Στίχο &#8211; Τραγούδι &#8211; Μουσική</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_6_597b84e24cf8d" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="815" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%b9%ce%ba%ce%ae%cf%82-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/">Σεμινάρια Δημιουργικής Γραφής</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_7_597b84e24d073" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="20" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%ac-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/">Θεατρικά Σεμινάρια: Pocket Theatre &amp; Back Stage Theatre</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_8_597b84e24d145" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="814" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/image-lab/">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_9_597b84e24d215" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="818" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/life-n-style/">Σεμινάρια Hobbies, Passions &amp; Life &#8216;n&#8217; Style</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_10_597b84e24d2e4" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="848" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/masterclass/">Masterclass Series</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_11_597b84e24d3b6" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="846" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%ce%ac-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/">Καλοκαιρινά Σεμινάρια</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_12_597b84e24d484" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="2" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/">Αρχείο</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_13_597b84e24d550" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="932" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/">Αρχείο Γραφής</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_14_597b84e24d649" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="936" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Εικαστικών</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_15_597b84e24d744" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="935" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%bd%cf%80%ce%bb%cf%8e/">Αρχείο ΕνΠλώ</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_16_597b84e24d83e" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="937" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Θεατρικών</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_17_597b84e24d936" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="934" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/">Αρχείο Κινηματογράφου</a><a class="mega-menu-sub-cat-td_uid_2_597b84e24b87e"  id="td_uid_18_597b84e24da2f" data-td_block_id="td_uid_2_597b84e24b87e" data-td_filter_value="933" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%cf%83%cf%84%ce%af%cf%87%ce%bf%cf%85/">Αρχείο Στίχου</a></div></div><div id=td_uid_2_597b84e24b87e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/silent-theatre-night/" rel="bookmark" title="Silent Theatre Night "><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Silent Theatre Night  Workshop Αυτοσχεδιαστικού θεάτρου  " title="Silent Theatre Night "/></a></div>                <a href="https://www.mikropolytexneio.gr/actions/pockettheatre/" class="td-post-category">Pocket Theatre Festival</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/silent-theatre-night/" rel="bookmark" title="Silent Theatre Night ">Silent Theatre Night </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/street-academy-stis-gitonies-tis-athinas/" rel="bookmark" title="Street Academy στις γειτονιές της Αθήνας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Street Academy στις γειτονιές της Αθήνας" title="Street Academy στις γειτονιές της Αθήνας"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%b9%ce%ba%ce%ae%cf%82-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/" class="td-post-category">Σεμινάρια Δημιουργικής Γραφής</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/street-academy-stis-gitonies-tis-athinas/" rel="bookmark" title="Street Academy στις γειτονιές της Αθήνας">Street Academy στις γειτονιές της Αθήνας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/otan-tragoudame-moni-mas-ta-vradia/" rel="bookmark" title="Όταν Τραγουδάμε Μόνοι μας τα Βράδια"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/karatzoli-1-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/karatzoli-1-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/karatzoli-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Όταν Τραγουδάμε Μόνοι μας τα Βράδια"/></a></div>                <a href="https://www.mikropolytexneio.gr/actions/artproductions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/otan-tragoudame-moni-mas-ta-vradia/" rel="bookmark" title="Όταν Τραγουδάμε Μόνοι μας τα Βράδια">Όταν Τραγουδάμε Μόνοι μας τα Βράδια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/isagogi-sto-viomatiko-theatro/" rel="bookmark" title="Εισαγωγή στο Βιωματικό Θέατρο"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Βιωματικό Θέατρο" title="Εισαγωγή στο Βιωματικό Θέατρο"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/" class="td-post-category">Αρχείο</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/isagogi-sto-viomatiko-theatro/" rel="bookmark" title="Εισαγωγή στο Βιωματικό Θέατρο">Εισαγωγή στο Βιωματικό Θέατρο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_597b84e24b87e" data-td_block_id="td_uid_2_597b84e24b87e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_597b84e24b87e" data-td_block_id="td_uid_2_597b84e24b87e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1724"><a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/">ΠΡΟΓΡΑΜΜΑ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3343"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion-2017/">Παρουσιάσεις &#038; Ενάρξεις</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1999"><a href="https://www.mikropolytexneio.gr/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/">Ανα Ημέρα</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2010"><a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%b5%ce%bd%ce%ac%cf%81%ce%be%ce%b5%cf%89%ce%bd/">Ανά Μήνα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1992"><a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/">Αναμένονται&#8230;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-834"><a href="https://www.mikropolytexneio.gr/news/">ΝΕΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.mikropolytexneio.gr/actions/">ΔΡΑΣΕΙΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_597b84e26d6bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_597b84e26d6bd" ><script>var block_td_uid_19_597b84e26d6bd = new tdBlock();
block_td_uid_19_597b84e26d6bd.id = "td_uid_19_597b84e26d6bd";
block_td_uid_19_597b84e26d6bd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"810","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_19_597b84e26d6bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_597b84e26d6bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_597b84e26d6bd.td_column_number = "3";
block_td_uid_19_597b84e26d6bd.block_type = "td_block_mega_menu";
block_td_uid_19_597b84e26d6bd.post_count = "4";
block_td_uid_19_597b84e26d6bd.found_posts = "45";
block_td_uid_19_597b84e26d6bd.header_color = "";
block_td_uid_19_597b84e26d6bd.ajax_pagination_infinite_stop = "";
block_td_uid_19_597b84e26d6bd.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_19_597b84e26d6bd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_597b84e26d6bd" id="td_uid_20_597b84e26f02b" data-td_block_id="td_uid_19_597b84e26d6bd" data-td_filter_value="" href="https://www.mikropolytexneio.gr/actions/">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_597b84e26d6bd"  id="td_uid_21_597b84e26f18c" data-td_block_id="td_uid_19_597b84e26d6bd" data-td_filter_value="827" href="https://www.mikropolytexneio.gr/actions/artproductions/">Art Productions</a><a class="mega-menu-sub-cat-td_uid_19_597b84e26d6bd"  id="td_uid_22_597b84e26f32c" data-td_block_id="td_uid_19_597b84e26d6bd" data-td_filter_value="825" href="https://www.mikropolytexneio.gr/actions/pockettheatre/">Pocket Theatre Festival</a></div></div><div id=td_uid_19_597b84e26d6bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/silent-theatre-night/" rel="bookmark" title="Silent Theatre Night "><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Silent Theatre Night  Workshop Αυτοσχεδιαστικού θεάτρου  " title="Silent Theatre Night "/></a></div>                <a href="https://www.mikropolytexneio.gr/actions/pockettheatre/" class="td-post-category">Pocket Theatre Festival</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/silent-theatre-night/" rel="bookmark" title="Silent Theatre Night ">Silent Theatre Night </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/otan-tragoudame-moni-mas-ta-vradia/" rel="bookmark" title="Όταν Τραγουδάμε Μόνοι μας τα Βράδια"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/karatzoli-1-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/karatzoli-1-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/karatzoli-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Όταν Τραγουδάμε Μόνοι μας τα Βράδια"/></a></div>                <a href="https://www.mikropolytexneio.gr/actions/artproductions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/otan-tragoudame-moni-mas-ta-vradia/" rel="bookmark" title="Όταν Τραγουδάμε Μόνοι μας τα Βράδια">Όταν Τραγουδάμε Μόνοι μας τα Βράδια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/na-zi-kanis-na-mi-zi/" rel="bookmark" title="Να Ζει Κανείς ή Να Μη Ζει"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/na-zei-kaneis-h-na-mh-zei-WEB-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/na-zei-kaneis-h-na-mh-zei-WEB-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/na-zei-kaneis-h-na-mh-zei-WEB-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Να Ζει Κανείς ή Να Μη Ζει" title="Να Ζει Κανείς ή Να Μη Ζει"/></a></div>                <a href="https://www.mikropolytexneio.gr/actions/artproductions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/na-zi-kanis-na-mi-zi/" rel="bookmark" title="Να Ζει Κανείς ή Να Μη Ζει">Να Ζει Κανείς ή Να Μη Ζει</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/omadiki-ekthesi-kalligrafias/" rel="bookmark" title="Ομαδική Έκθεση Καλλιγραφίας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/kalligrafia-site-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/kalligrafia-site-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/kalligrafia-site-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ομαδική Έκθεση Καλλιγραφίας του Μικρού Πολυτεχνείου" title="Ομαδική Έκθεση Καλλιγραφίας"/></a></div>                <a href="https://www.mikropolytexneio.gr/actions/artproductions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/omadiki-ekthesi-kalligrafias/" rel="bookmark" title="Ομαδική Έκθεση Καλλιγραφίας">Ομαδική Έκθεση Καλλιγραφίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_597b84e26d6bd" data-td_block_id="td_uid_19_597b84e26d6bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_597b84e26d6bd" data-td_block_id="td_uid_19_597b84e26d6bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion-2017/">ΕΝΗΜΕΡΩΣΟΥ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children td-menu-item td-normal-menu menu-item-2907"><a href="https://www.mikropolytexneio.gr/ekdilosi-endiaferontos/">ΕΠΙΚΟΙΝΩΝΙΑ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1783"><a href="https://www.mikropolytexneio.gr/%ce%bd%ce%ad%ce%bf%cf%82-%cf%83%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c-%cf%80%ce%bf%ce%bb%cf%85%cf%84%ce%b5%cf%87%ce%bd%ce%b5%ce%af%ce%bf/">ΝΕΟΣ ΣΤΟ ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ;</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Δείτε όλα τα άρθρα Σεμινάρια" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/">
                                  <span itemprop="name">Σεμινάρια</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Δείτε όλα τα άρθρα Αρχείο" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/">
                                  <span itemprop="name">Αρχείο</span>    </a>    <meta itemprop="position" content = "2"></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4858" class="post-4858 post type-post status-publish format-standard has-post-thumbnail hentry category-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/">Σεμινάρια</a></li><li class="entry-category"><a  href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/">Αρχείο</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Κηποτεχνία DIY μετά Βοτάνων</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia.jpg" data-caption=""><img width="1068" height="755" class="entry-thumb td-modal-image" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia-1068x755.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia-1068x755.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia-300x212.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia-768x543.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia-1024x724.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia-600x424.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia-696x492.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia-594x420.jpg 594w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Κηποτεχνία" title="khpotexnia"/></a></div>
        <p>Τα DIY (do it yourself) SEMINARS όσο πάνε και πληθαίνουν.<br />
Συνδυάζουν Cheap Art, Trash Art και Junk Style, ερωτεύονται ότι παλιό και ετερόκλητο υπάρχει στις αποθήκες μας, στηρίζονται στο LOW BUDGET ή ακόμα και στο Μηδέν Budget, αλλά και στην εθελοντική εργασία μιας δημιουργικής παρέας και φέρνουν στο φως έξυπνα μεταποιημένα αντικείμενα ή χώρους του σπιτιού μας που καθρεφτίζουν λαμπρές ιδέες. Σε όλο και περισσότερους αρέσει αυτό το καινούργιο που γεννιέται από κάτι παλιό.</p>
<p>Στο Εργαστήριο της Κηποτεχνίας – DIY θα ασχοληθούμε με τέτοια &#8220;δρώμενα και φαινόμενα&#8221;.</p>
<p>Συντονίζει η Βοτανολόγος Αρχιτέκτων:<a href="https://www.mikropolytexneio.gr/%ce%ac%ce%bd%ce%bd%ce%b1-%ce%ba%ce%b1%ce%bd%ce%ad%ce%bb%ce%b7/"> Άννα Κανέλη</a></p>
<p>Ο ΠΡΟΓΡΑΜΜΑΤΙΣΜΟΣ ΤΗΣ DIY ΚΗΠΟΤΕΧΝΙΑΣ</p>
<p><u>Workshops &#8211; εργαστήρια για τα έξι weekends: </u></p>
<p>27 – 28/5 (υποδειγματικός χώρος)</p>
<p>3 – 4/6</p>
<p>10 – 11/6</p>
<p>17 – 18/6</p>
<p>24 – 25/6</p>
<p>1 – 2 /7</p>
<p>8 – 9/7</p>
<p><u>Οι έξι Τετάρτες του Σχεδιασμού και των θεωρητικών γνώσεων:</u></p>
<p>24/5 ώρες 19:30 – 22:00 (εισαγωγική συνάντηση)</p>
<p>Επίσημη Έναρξη: 31/5 ώρες 19:30 – 22:00</p>
<p>7/6 ώρες 19:30 – 22:00</p>
<p>14/6 ώρες 19:00 – 21:30</p>
<p>21/6 ώρες 19:00 – 21:30</p>
<p>28/6 ώρες 19:00 – 21:30</p>
<p>5/7   ώρες 19:00 – 21:30</p>
<p><strong>Την Παρασκευή 19/5 ώρα 19:00 η Άννα Κανέλη κατόπιν ραντεβού (2103243306) συναντά υποψηφίους &#8211; μην ξεχάσετε να προσκομίσετε φωτογραφίες των χώρων σας που βάζουν υποψηφιότητα ανακαίνισης.</strong></p>
<hr />
<p style="text-align: center;"><span style="color: #808080;"><em>Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων είναι περιορισμένος και απαιτείται </em><em>έγκαιρη κράτηση (210.3252998). Τηρείται αυστηρά σειρά προτεραιότητας. Για την καλύτερη ενημέρωση σας επισκεφτείτε μας σε ημέρα που παρουσιάζεται το εργαστήριο που σας ενδιαφέρει. </em></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span class="td_text_highlight_marker_red td_text_highlight_marker"><a style="color: #ffffff;" href="https://www.mikropolytexneio.gr/%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%b1%cf%81%ce%af%cf%89%ce%bd/">ΔΕΙΤΕ ΑΝΑΛΥΤΙΚΑ ΤΟ ΠΡΟΓΡΑΜΜΑ ΠΑΡΟΥΣΙΑΣΕΩΝ &amp; ΑΝΟΙΧΤΩΝ ΜΑΘΗΜΑΤΩΝ</a></span></strong></span></p>
<pre style="text-align: center;"><span style="color: #ff6600;">*Εγγραφή σε ημέρα παρουσίασης επιφέρει έκπτωση 50% στο Κόστος Εγγραφής</span></pre>
<hr />
<p>Η «ΚΗΠΟΤΕΧΝΙΑ ΜΕΤΑ ΒΟΤΑΝΩΝ» ΣΤΗΝ ΠΡΑΞΗ:</p>
<p>Μετά το Εργαστήριο της Αρχιτεκτονικής Μικρών Κήπων που ολοκληρώθηκε επιτυχημένα ένα πολύ πιο φιλικό στον χρήστη της διπλανής πόρτας Σχολείο Κηποτεχνίας μετά Βοτάνων ξεκινάει στο Μικρό Πολυτεχνείο και με τα μαθήματα της Τετάρτης σε πολύ εορταστική τιμή (60 €) λόγω της επετείου των 15 χρόνων του ΜΠ στην Αθήνα.</p>
<p>Πρώτη μας εργασία να μεταμορφώσουμε την ταράτσα του χώρου &#8211; Ισμός σε μικρό πνεύμονα &#8211; ταρατσόκηπο με βοτάνια στην καρδιά του Γκαζιού (27 &amp; 28/5).</p>
<p>Και μετά θα ακολουθήσουν οι δικές σας ταράτσες και μπαλκόνια, βεράντες και αυλές.</p>
<p>Πέρα από τις κατασκευαστικές και σχεδιαστικές γνώσεις και εμπειρίες θα αποκτήσουμε πλήρη αντίληψη για την βότανο-φύτευση και την βοτανολογία και θα εφαρμόσουμε τις γνώσεις αυτές στα δικά μας μπαλκόνια και κήπους, χρησιμοποιώντας εύκολες και σχεδόν NO BUDGET διακοσμητικές λύσεις, αφού κατ’ εξοχήν θα μεταποιήσουμε ότι κρύβεται στις αποθήκες μας, τα παλιά και τα χαλασμένα μας δηλαδή, που θα αναβιώσουν άριστα.</p>
<p>Τα Σαββατοκύριακα του Ιουνίου και του μισού Ιουλίου σε έξι πολύ δημιουργικές διήμερες συναντήσεις θα σχεδιάσουμε και θα υλοποιήσουμε την μεταμόρφωση 6 χώρων σε μικρούς καταπράσινους παραδείσους με τη σύμφωνη γνώμη και βούληση των ιδιοκτητών τους, ενώ κάθε Τετάρτη όποιος θέλει μπορεί να παρακολουθεί και το μάθημα Garden &amp; Balcony House Lifting με Εισαγωγική Συνάντηση Γνωριμίας την Τετάρτη 24/5 όπου και θα μπουν οι βάσεις για να δημιουργηθούν ομάδες εργασίας και θα αποφασιστεί ποιες ταράτσες και μπαλκόνια από όσα μας προτείνετε αξίζει να δουλευτούν ως μέσα Ιουλίου και πως.</p>
<p>ΜΗΝ ΧΑΣΕΤΕ ΤΗΝ ΕΥΚΑΙΡΙΑ ΝΑ ΔΗΛΩΣΕΤΕ ΤΗΝ ΥΠΟΨΗΦΙΟΤΗΤΑ ΤΟΥ ΔΙΚΟΥ ΣΑΣ ΧΩΡΟΥ ΠΡΟΣ ΜΕΤΑΜΟΡΦΩΣΗ &amp; ΝΑ ΕΝΗΜΕΡΩΘΕIΤΕ ΕΓΚΑΙΡΑ ΣΤΟ 2103252998</p>
<hr />
<p>Περιορισμένες Θέσεις</p>
<p><span class="td_text_highlight_marker_green td_text_highlight_marker">ΕΚΔΗΛΩΣΗ ΕΝΔΙΑΦΕΡΟΝΤΟΣ<br />
</span><em>Εκδηλώνοντας από νωρίς το ενδιαφέρον σας έχετε προτεραιότητα στην κράτηση θέσης. Η Εκδήλωση ενδιαφέροντος είναι εντελώς δωρεάν και δεν συνεπάγεται καμία υποχρέωση. </em></p>
<hr />
<div role="form" class="wpcf7" id="wpcf7-f607-p4858-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/kipotechnia-diy-meta-votanon/#wpcf7-f607-p4858-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="607" />
<input type="hidden" name="_wpcf7_version" value="4.8.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f607-p4858-o1" />
<input type="hidden" name="_wpcf7_container_post" value="4858" />
<input type="hidden" name="_wpcf7_nonce" value="04ae64c305" />
</div>
<p><b><br />
Η ΕΚΔΗΛΩΣΗ ΕΝΔΙΑΦΕΡΟΝΤΟΣ ΕΙΝΑΙ ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ ΚΑΙ ΔΕΝ ΣΥΝΕΠΑΓΕΤΑΙ ΚΑΜΙΑ ΥΠΟΧΡΕΩΣΗ<br />
</b></p>
<p></p>
<p>ΠΑΡΑΚΑΛΟΥΜΕ ΣΥΜΠΛΗΡΩΣΤΕ ΤΗΝ ΦΟΡΜΑ ΜΕ ΚΕΦΑΛΑΙΟΥΣ ΧΑΡΑΚΤΗΡΕΣ
</p>
<p></p>
<p>ΟΝΟΜΑ(*)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΟΝΟΜΑ" /></span> </p>
<p>ΕΠΩΝΥΜΟ(*)<br />
    <span class="wpcf7-form-control-wrap your-surname"><input type="text" name="your-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΕΠΩΝΥΜΟ" /></span> </p>
<p>EMAIL(*)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="EMAIL" /></span> </p>
<p>ΤΗΛ.(*)<br />
<span class="wpcf7-form-control-wrap your-phone"><input type="text" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΤΗΛ. ΕΠΙΚΟΙΝΩΝΙΑΣ" /></span> </p>
<p></p>
<p><b><br />
Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων είναι περιορισμένος και απαιτείται έγκαιρη κράτηση. Τηρείται αυστηρά σειρά προτεραιότητας. Εκδηλώνοντας από νωρίς το ενδιαφέρον έχετε προτεραιότητα στην κράτηση θέσης.<br />
</b></p>
<p>ΕΝΔΙΑΦΕΡΟΜΑΙ ΓΙΑ ΣΕΜΙΝΑΡΙΟ (επιλέξτε):<br />
<span class="wpcf7-form-control-wrap menu-253"><select name="menu-253[]" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false" multiple="multiple"><option value="">---</option><option value="8+1 θανάσιμα αμαρτήματα της γραφής">8+1 θανάσιμα αμαρτήματα της γραφής</option><option value="COLOURS = FEELINGS">COLOURS = FEELINGS</option><option value="DEVISED THEATRE">DEVISED THEATRE</option><option value="DREAMS &amp; STORY TELLING">DREAMS &amp; STORY TELLING</option><option value="E-MARKETING">E-MARKETING</option><option value="FASHION DESIGN">FASHION DESIGN</option><option value="GRAPHIC DESIGN">GRAPHIC DESIGN</option><option value="HANDMADE CINEMΑ">HANDMADE CINEMΑ</option><option value="HOME STUDIO RECORDING">HOME STUDIO RECORDING</option><option value="IMAGE MAKING">IMAGE MAKING</option><option value="MAKE UP">MAKE UP</option><option value="MASTERCLASS ΔΙΑΚΟΣΜΗΣΗΣ: HOUSE LIFTING">MASTERCLASS ΔΙΑΚΟΣΜΗΣΗΣ: HOUSE LIFTING</option><option value="MASTERCLASS ΠΟΙΗΣΗΣ">MASTERCLASS ΠΟΙΗΣΗΣ</option><option value="MASTERCLASS ΥΠΟΚΡΙΤΙΚΉΣ ΓΙΑ ΠΡΟΧΩΡΗΜΈΝΟΥΣ">MASTERCLASS ΥΠΟΚΡΙΤΙΚΉΣ ΓΙΑ ΠΡΟΧΩΡΗΜΈΝΟΥΣ</option><option value="PERSONAL STYLING">PERSONAL STYLING</option><option value="SRIRITUAL CONFESSIONS">SRIRITUAL CONFESSIONS</option><option value="Street Academy στις γειτονιές της Αθήνας">Street Academy στις γειτονιές της Αθήνας</option><option value="THE ART OF MIXING SERIES">THE ART OF MIXING SERIES</option><option value="VIDEO ART &amp; MONTAGE">VIDEO ART &amp; MONTAGE</option><option value="WORKSHOP ΓΙΑ ΤΗΝ ΤΑΞΙΔΙΩΤΙΚΗ ΦΩΤΟΓΡΑΦΙΑ">WORKSHOP ΓΙΑ ΤΗΝ ΤΑΞΙΔΙΩΤΙΚΗ ΦΩΤΟΓΡΑΦΙΑ</option><option value="WORKSHOP ΑΡΓΥΡΟΧΡΥΣΟΧΟΪΑΣ ADVANCED">WORKSHOP ΑΡΓΥΡΟΧΡΥΣΟΧΟΪΑΣ ADVANCED</option><option value="ΑΜΟΡΓΟΣ 22-30 ΙΟΥΛΙΟΥ">ΑΜΟΡΓΟΣ 22-30 ΙΟΥΛΙΟΥ</option><option value="ΑΡΓΥΡΟΧΡΥΣΟΧΟΙΑ">ΑΡΓΥΡΟΧΡΥΣΟΧΟΙΑ</option><option value="ΑΡΧΙΤΕΚΤΟΝΙΚΗ ΜΙΚΡΩΝ ΚΗΠΩΝ">ΑΡΧΙΤΕΚΤΟΝΙΚΗ ΜΙΚΡΩΝ ΚΗΠΩΝ</option><option value="ΑΥΤΟΜΑΤΗ ΓΡΑΦΗ: ΜΙΑ ΣΤΑΣΗ ΜΕΤΑ">ΑΥΤΟΜΑΤΗ ΓΡΑΦΗ: ΜΙΑ ΣΤΑΣΗ ΜΕΤΑ</option><option value="ΑΦΗΓΗΣΗ ΠΑΡΑΜΥΘΙΟΥ">ΑΦΗΓΗΣΗ ΠΑΡΑΜΥΘΙΟΥ</option><option value="ΑΦΗΓΗΣΗ ΠΑΡΑΜΥΘΙΟΥ">ΑΦΗΓΗΣΗ ΠΑΡΑΜΥΘΙΟΥ</option><option value="ΒΙΒΛΙΟΔΕΣΙΑ &amp; ΣΥΝΤΗΡΗΣΗ ΒΙΒΛΙΟΥ">ΒΙΒΛΙΟΔΕΣΙΑ &amp; ΣΥΝΤΗΡΗΣΗ ΒΙΒΛΙΟΥ</option><option value="ΒΙΩΜΑΤΙΚΗ ΓΡΑΦΗ ΠΡΧ">ΒΙΩΜΑΤΙΚΗ ΓΡΑΦΗ ΠΡΧ</option><option value="ΒΙΩΜΑΤΙΚΗ ΓΡΑΦΗ">ΒΙΩΜΑΤΙΚΗ ΓΡΑΦΗ</option><option value="ΒΥΖΑΝΤΙΝΗ ΒΙΒΛΙΟΔΕΣΙΑ">ΒΥΖΑΝΤΙΝΗ ΒΙΒΛΙΟΔΕΣΙΑ</option><option value="ΓΛΥΠΤΙΚΗ ΑΡΧ">ΓΛΥΠΤΙΚΗ ΑΡΧ</option><option value="ΓΛΥΠΤΙΚΗ ΠΡΧ">ΓΛΥΠΤΙΚΗ ΠΡΧ</option><option value="ΓΡΑΦΗ: ΤΕΧΝΙΚΕΣ ΑΦΗΓΗΣΗΣ">ΓΡΑΦΗ: ΤΕΧΝΙΚΕΣ ΑΦΗΓΗΣΗΣ</option><option value="ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ ΑΡΧΑΡΙΩΝ">ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ ΑΡΧΑΡΙΩΝ</option><option value="ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ: ΜΥΘΙΣΤΟΡΗΜΑ">ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ: ΜΥΘΙΣΤΟΡΗΜΑ</option><option value="ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ: ΠΟΙΗΣΗ">ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ: ΠΟΙΗΣΗ</option><option value="ΔΗΜΙΟΥΡΓΙΚΗΣ ΑΝΑΓΝΩΣΗΣ ΚΑΙ ΑΝΑΔΙΗΓΗΣΗΣ">ΔΗΜΙΟΥΡΓΙΚΗΣ ΑΝΑΓΝΩΣΗΣ ΚΑΙ ΑΝΑΔΙΗΓΗΣΗΣ</option><option value="ΔΙΑΔΡΑΣΤΙΚΗ ΓΡΑΦΗ: ΑΝΑΖΗΤΩΝΤΑΣ ΤΗ ΧΑΜΕΝΗ ΛΕΞΗ">ΔΙΑΔΡΑΣΤΙΚΗ ΓΡΑΦΗ: ΑΝΑΖΗΤΩΝΤΑΣ ΤΗ ΧΑΜΕΝΗ ΛΕΞΗ</option><option value="ΔΙΑΚΟΣΜΗΣΗ &amp; INTERIOR DESIGN">ΔΙΑΚΟΣΜΗΣΗ &amp; INTERIOR DESIGN</option><option value="ΕΙΚΑΣΤΙΚΟ ΚΟΣΜΗΜΑ">ΕΙΚΑΣΤΙΚΟ ΚΟΣΜΗΜΑ</option><option value="ΕΙΚΑΣΤΙΚΟ WORKSHOP για POCKET THEATRE">ΕΙΚΑΣΤΙΚΟ WORKSHOP για POCKET THEATRE</option><option value="ΕΙΚΟΝΟΓΡΑΦΗΣΗ">ΕΙΚΟΝΟΓΡΑΦΗΣΗ</option><option value="Εισαγωγή στο Βιωματικό Θέατρο">Εισαγωγή στο Βιωματικό Θέατρο</option><option value="ΕΛΕΥΘΕΡΟ ΠΑΤΡΟΝ">ΕΛΕΥΘΕΡΟ ΠΑΤΡΟΝ</option><option value="ΕΛΕΥΘΕΡΟ ΣΧΕΔΙΟ ΠΡΟΧΩΡΗΜΕΝΩΝ">ΕΛΕΥΘΕΡΟ ΣΧΕΔΙΟ ΠΡΟΧΩΡΗΜΕΝΩΝ</option><option value="ΕΛΕΥΘΕΡΟ ΣΧΕΔΙΟ">ΕΛΕΥΘΕΡΟ ΣΧΕΔΙΟ</option><option value="ΕΝΔΥΜΑΤΟΛΟΓΙΑ">ΕΝΔΥΜΑΤΟΛΟΓΙΑ</option><option value="ΕΠΙΝΟΗΣΗ &amp; ΣΥΓΓΡΑΦΗ ΠΑΡΑΜΥΘΙΟΥ">ΕΠΙΝΟΗΣΗ &amp; ΣΥΓΓΡΑΦΗ ΠΑΡΑΜΥΘΙΟΥ</option><option value="ΕΡΓΑΣΤΗΡΙΟ ΕΙΚΟΝΟΛΗΨΙΑΣ">ΕΡΓΑΣΤΗΡΙΟ ΕΙΚΟΝΟΛΗΨΙΑΣ</option><option value="ΕΡΓΑΣΤΗΡΙΟ ΚΑΤΑΣΚΕΥΗΣ &amp; ΕΜΨΥΧΩΣΗΣ ΜΑΣΚΑΣ">ΕΡΓΑΣΤΗΡΙΟ ΚΑΤΑΣΚΕΥΗΣ &amp; ΕΜΨΥΧΩΣΗΣ ΜΑΣΚΑΣ</option><option value="ΕΡΓΑΣΤΗΡΙΟ ΜΑΚΡΑΜΕ">ΕΡΓΑΣΤΗΡΙΟ ΜΑΚΡΑΜΕ</option><option value="ΕΡΓΑΣΤΗΡΙΟ ΖΩΓΡΑΦΙΚΗΣ: ΣΠΟΥΔΗ ΣΤΟ ΛΑΔΙ">ΕΡΓΑΣΤΗΡΙΟ ΖΩΓΡΑΦΙΚΗΣ: ΣΠΟΥΔΗ ΣΤΟ ΛΑΔΙ</option><option value="ΕΡΓΑΣΤΉΡΙΟ ΥΠΟΚΡΙΤΙΚΗΣ ΤΕΧΝΗΣ">ΕΡΓΑΣΤΉΡΙΟ ΥΠΟΚΡΙΤΙΚΗΣ ΤΕΧΝΗΣ</option><option value="ΖΩΓΡΑΦΙΚΗ ΑΡΧΑΡΙΩΝ">ΖΩΓΡΑΦΙΚΗ ΑΡΧΑΡΙΩΝ</option><option value="ΖΩΓΡΑΦΙΚΗ ΠΡΧ">ΖΩΓΡΑΦΙΚΗ ΠΡΧ</option><option value="ΗΧΟΛΗΨΙΑ - ΕΙΚΟΝΟΛΗΨΙΑ">ΗΧΟΛΗΨΙΑ - ΕΙΚΟΝΟΛΗΨΙΑ</option><option value="ΘΕΑΤΡΙΚΗ ΓΡΑΦΗ">ΘΕΑΤΡΙΚΗ ΓΡΑΦΗ</option><option value="ΘΕΑΤΡΙΚΟ ΠΑΙΧΝΙΔΙ ΑΡΧ">ΘΕΑΤΡΙΚΟ ΠΑΙΧΝΙΔΙ ΑΡΧ</option><option value="ΘΕΑΤΡΙΚΟ ΤΡΑΓΟΥΔΙ">ΘΕΑΤΡΙΚΟ ΤΡΑΓΟΥΔΙ</option><option value="ΘΕΑΤΡΟ ΜΑΣΚΑΣ ΚΑΙ ΣΩΜΑΤΙΚΟ ΘΕΑΤΡΟ">ΘΕΑΤΡΟ ΜΑΣΚΑΣ ΚΑΙ ΣΩΜΑΤΙΚΟ ΘΕΑΤΡΟ</option><option value="ΘΕΡΑΠΕΥΤΙΚΑ ΒΟΤΑΝΑ &amp; ΦΥΤΙΚΑ ΚΑΛΛΥΝΤΙΚΑ">ΘΕΡΑΠΕΥΤΙΚΑ ΒΟΤΑΝΑ &amp; ΦΥΤΙΚΑ ΚΑΛΛΥΝΤΙΚΑ</option><option value="ΙΑΤΡΙΚΗ &amp; ΕΝΑΛΛΑΚΤΙΚΗ ΘΕΡΑΠΕΙΑ">ΙΑΤΡΙΚΗ &amp; ΕΝΑΛΛΑΚΤΙΚΗ ΘΕΡΑΠΕΙΑ</option><option value="ΙΣΤΟΡΙΑ ΖΩΓΡΑΦΙΚΗΣ">ΙΣΤΟΡΙΑ ΖΩΓΡΑΦΙΚΗΣ</option><option value="ΙΣΤΟΡΙΑ ΤΕΧΝΗΣ">ΙΣΤΟΡΙΑ ΤΕΧΝΗΣ</option><option value="ΚΑΛΛΙΓΡΑΦΙΑ">ΚΑΛΛΙΓΡΑΦΙΑ</option><option value="ΚΑΤΑΣΚΕΥΗ ΧΑΡΤΙΟΥ &amp; ΙΑΠΩΝΙΚΗ ΒΙΒΛΙΟΔΕΣΙΑ">ΚΑΤΑΣΚΕΥΗ ΧΑΡΤΙΟΥ &amp; ΙΑΠΩΝΙΚΗ ΒΙΒΛΙΟΔΕΣΙΑ</option><option value="Κηποτεχνία DIY μετά Βοτάνων">Κηποτεχνία DIY μετά Βοτάνων</option><option value="ΚΗΡΟΠΛΑΣΤΙΚΗ">ΚΗΡΟΠΛΑΣΤΙΚΗ</option><option value="ΚΙΝΗΣΙΟΛΟΓΙΑ">ΚΙΝΗΣΙΟΛΟΓΙΑ</option><option value="ΚΟΜΙΚ">ΚΟΜΙΚ</option><option value="ΚΟΠΤΙΚΗ - ΜΑΓΙΩ ΠΑΡΕΟ">ΚΟΠΤΙΚΗ - ΜΑΓΙΩ ΠΑΡΕΟ</option><option value="ΚΟΠΤΙΚΗ - ΠΑΝΤΕΛΟΝΙ">ΚΟΠΤΙΚΗ - ΠΑΝΤΕΛΟΝΙ</option><option value="ΚΟΠΤΙΚΗ ΡΑΠΤΙΚΗ">ΚΟΠΤΙΚΗ ΡΑΠΤΙΚΗ</option><option value="ΚΟΠΤΙΚΗ: ΠΑΤΡΟΝ">ΚΟΠΤΙΚΗ: ΠΑΤΡΟΝ</option><option value="ΛΟΓΟΤΕΧΝΙΑ ΤΟΥ ΦΑΝΤΑΣΤΙΚΟΥ">ΛΟΓΟΤΕΧΝΙΑ ΤΟΥ ΦΑΝΤΑΣΤΙΚΟΥ</option><option value="ΛΟΓΟΤΕΧΝΙΚΟ PROJECT">ΛΟΓΟΤΕΧΝΙΚΟ PROJECT</option><option value="ΜΕΓΑΛΗ ΦΟΡΜΑ: ΣΤΟΝ 20 ΑΙΩΝΑ">ΜΕΓΑΛΗ ΦΟΡΜΑ: ΣΤΟΝ 20 ΑΙΩΝΑ</option><option value="ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ ΕΝ ΠΛΩ 2017">ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ ΕΝ ΠΛΩ 2017</option><option value="ΟΙ 5 ΑΙΣΘΗΣΕΙΣ ΤΗΣ ΓΡΑΦΗΣ">ΟΙ 5 ΑΙΣΘΗΣΕΙΣ ΤΗΣ ΓΡΑΦΗΣ</option><option value="Όνειρα και Συνειδητό Ονείρεμα">Όνειρα και Συνειδητό Ονείρεμα</option><option value="ΟΡΘΟΦΩΝΙΑ ΑΡΧ">ΟΡΘΟΦΩΝΙΑ ΑΡΧ</option><option value="ΟΡΘΟΦΩΝΙΑ ΠΡΧ">ΟΡΘΟΦΩΝΙΑ ΠΡΧ</option><option value="ΠΗΛΟΠΛΑΣΤΙΚΗ">ΠΗΛΟΠΛΑΣΤΙΚΗ</option><option value="ΡΑΔΙΟΦΩΝΙΚΟ WORKSHOP CREATIVE LISTENING">ΡΑΔΙΟΦΩΝΙΚΟ WORKSHOP CREATIVE LISTENING</option><option value="ΡΑΔΙΟΦΩΝΙΚΟ WORKSHOP ΜΙΑ ΛΕΞΗ: ΧΙΛΙΕΣ ΕΙΚΟΝΕΣ">ΡΑΔΙΟΦΩΝΙΚΟ WORKSHOP ΜΙΑ ΛΕΞΗ: ΧΙΛΙΕΣ ΕΙΚΟΝΕΣ</option><option value="ΡΑΔΙΟΦΩΝΟ">ΡΑΔΙΟΦΩΝΟ</option><option value="ΡΑΔΙΟΦΩΝΟ-DIY">ΡΑΔΙΟΦΩΝΟ-DIY</option><option value="ΣΕΜΙΝΑΡΙΟ CONTENT">ΣΕΜΙΝΑΡΙΟ CONTENT</option><option value="ΣΕΝΑΡΙΟ ΜΥΘΟΠΛΑΣΙΑΣ «FICTION IS ADDICTION»">ΣΕΝΑΡΙΟ ΜΥΘΟΠΛΑΣΙΑΣ «FICTION IS ADDICTION»</option><option value="ΣΕΜΙΝΑΡΙΟ ΣΑΠΩΝΟΠΟΙΙΑΣ">ΣΕΜΙΝΑΡΙΟ ΣΑΠΩΝΟΠΟΙΙΑΣ</option><option value="ΣΕΜΝΑΡΙΟ: INTERNET">ΣΕΜΝΑΡΙΟ: INTERNET</option><option value="ΣΕΝΑΡΙΟ ΤΑΙΝΙΑΣ ΜΕΓΑΛΟΥ ΜΗΚΟΥΣ">ΣΕΝΑΡΙΟ ΤΑΙΝΙΑΣ ΜΕΓΑΛΟΥ ΜΗΚΟΥΣ</option><option value="ΣΕΝΑΡΙΟ ΤΑΙΝΙΑΣ ΜΙΚΡΟΥ ΜΗΚΟΥΣ">ΣΕΝΑΡΙΟ ΤΑΙΝΙΑΣ ΜΙΚΡΟΥ ΜΗΚΟΥΣ</option><option value="ΣΚΗΝΟΓΡΑΦΙΑ">ΣΚΗΝΟΓΡΑΦΙΑ</option><option value="ΣΚΗΝΟΓΡΑΦΙΑ &amp; ΕΝΔΥΜΑΤΟΛΟΓΙΑ">ΣΚΗΝΟΓΡΑΦΙΑ &amp; ΕΝΔΥΜΑΤΟΛΟΓΙΑ</option><option value="ΣΚΗΝΟΘΕΣΙΑ ΝΤΟΚΥΜΑΝΤΕΡ">ΣΚΗΝΟΘΕΣΙΑ ΝΤΟΚΥΜΑΝΤΕΡ</option><option value="ΣΤΙΧΟ-ΠΟΙΗΣΗ: ΕΝΑ ΤΡΑΓΟΥΔΙ ΓΕΝΝΙΕΤΑΙ">ΣΤΙΧΟ-ΠΟΙΗΣΗ: ΕΝΑ ΤΡΑΓΟΥΔΙ ΓΕΝΝΙΕΤΑΙ</option><option value="ΣΤΙΧΟΥΡΓΙΚΗ ΑΡΧ">ΣΤΙΧΟΥΡΓΙΚΗ ΑΡΧ</option><option value="ΣΤΙΧΟΥΡΓΙΚΗ ΠΡΧ: ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ">ΣΤΙΧΟΥΡΓΙΚΗ ΠΡΧ: ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ</option><option value="ΣΥΓΓΡΑΦΉ ΚΑΙ ΑΦΉΓΗΣΗ ΣΎΓΧΡΟΝΩΝ ΠΑΡΑΜΥΘΙΏΝ">ΣΥΓΓΡΑΦΉ ΚΑΙ ΑΦΉΓΗΣΗ ΣΎΓΧΡΟΝΩΝ ΠΑΡΑΜΥΘΙΏΝ</option><option value="ΤΕΧΝΗ ΚΑΙ ΤΕΧΝΙΚΗ ΤΟΥ ΛΟΓΟΥ">ΤΕΧΝΗ ΚΑΙ ΤΕΧΝΙΚΗ ΤΟΥ ΛΟΓΟΥ</option><option value="ΤΡΑΓΟΥΔΟΠΟΙΪΑ ΑΡΧΑΡΙΩΝ">ΤΡΑΓΟΥΔΟΠΟΙΪΑ ΑΡΧΑΡΙΩΝ</option><option value="ΤΡΑΓΟΥΔΟΠΟΙΪΑ ΠΡΧ">ΤΡΑΓΟΥΔΟΠΟΙΪΑ ΠΡΧ</option><option value="ΥΠΟΚΡΙΤΙΚΗ ΑΡΧ">ΥΠΟΚΡΙΤΙΚΗ ΑΡΧ</option><option value="ΥΠΟΚΡΙΤΙΚΗ ΣΤΟ ΦΑΚΟ">ΥΠΟΚΡΙΤΙΚΗ ΣΤΟ ΦΑΚΟ</option><option value="ΦΥΤΙΚΑ ΚΑΛΛΥΝΤΙΚΑ">ΦΥΤΙΚΑ ΚΑΛΛΥΝΤΙΚΑ</option><option value="ΦΩΝΗΤΙΚΗ">ΦΩΝΗΤΙΚΗ</option><option value="ΦΩΤΙΣΜΟΙ ΘΕΑΤΡΟΥ">ΦΩΤΙΣΜΟΙ ΘΕΑΤΡΟΥ</option><option value="ΦΩΤΙΣΜΟΙ ΠΡΧ">ΦΩΤΙΣΜΟΙ ΠΡΧ</option><option value="ΦΩΤΟΓΡΑΦΙΑ ΑΡΧ">ΦΩΤΟΓΡΑΦΙΑ ΑΡΧ</option><option value="ΦΩΤΟΓΡΑΦΙΑ ΠΡΧ">ΦΩΤΟΓΡΑΦΙΑ ΠΡΧ</option><option value="ΦΩΤΟΓΡΑΦΙΑ: LOMOGRAPHY">ΦΩΤΟΓΡΑΦΙΑ: LOMOGRAPHY</option><option value="ΧΕΙΡΟΠΟΙΗΤΟ ΚΑΛΟΚΑΙΡΙΝΟ ΡΟΥΧΟ">ΧΕΙΡΟΠΟΙΗΤΟ ΚΑΛΟΚΑΙΡΙΝΟ ΡΟΥΧΟ</option><option value="ΧΕΙΡΟΠΟΙΗΤΟ ΚΟΣΜΗΜΑ">ΧΕΙΡΟΠΟΙΗΤΟ ΚΟΣΜΗΜΑ</option><option value="ΨΥΧΟΔΥΝΑΜΙΚΗ ΓΡΑΦΗ">ΨΥΧΟΔΥΝΑΜΙΚΗ ΓΡΑΦΗ</option></select></span></p>
<p>ΣΧΟΛΙΑ - ΕΡΩΤΗΣΕΙΣ<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p>ΠΡΟΤΙΜΗΣΗ ΕΠΙΚΟΙΝΩΝΙΑΣ<br />
<span class="wpcf7-form-control-wrap radio-296"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><input type="radio" name="radio-296" value="ΔΕΝ ΕΧΩ ΠΡΟΤΙΜΗΣΗ" checked="checked" /><span class="wpcf7-list-item-label">ΔΕΝ ΕΧΩ ΠΡΟΤΙΜΗΣΗ</span></span><span class="wpcf7-list-item"><input type="radio" name="radio-296" value="ΠΡΟΤΙΜΩ ΤΗΛΕΦΩΝΙΚΩΣ" /><span class="wpcf7-list-item-label">ΠΡΟΤΙΜΩ ΤΗΛΕΦΩΝΙΚΩΣ</span></span><span class="wpcf7-list-item last"><input type="radio" name="radio-296" value="ΠΡΟΤΙΜΩ EMAIL" /><span class="wpcf7-list-item-label">ΠΡΟΤΙΜΩ EMAIL</span></span></span></span>
</p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6Lf82CAUAAAAAGs_3TCbIcZKlxDHklK7gU8N_YeF" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lf82CAUAAAAAGs_3TCbIcZKlxDHklK7gU8N_YeF" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="ΑΠΟΣΤΟΛΗ" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fkipotechnia-diy-meta-votanon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B7%CF%80%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%AF%CE%B1+DIY+%CE%BC%CE%B5%CF%84%CE%AC+%CE%92%CE%BF%CF%84%CE%AC%CE%BD%CF%89%CE%BD&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fkipotechnia-diy-meta-votanon%2F&via=mikropolytexnio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/kipotechnia-diy-meta-votanon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/kipotechnia-diy-meta-votanon/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia.jpg&description=Σε όλο και περισσότερους αρέσει αυτό το καινούργιο που γεννιέται από κάτι παλιό. Στο Εργαστήριο της Κηποτεχνίας DIY θα ασχοληθούμε με τέτοια" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9A%CE%B7%CF%80%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%AF%CE%B1+DIY+%CE%BC%CE%B5%CF%84%CE%AC+%CE%92%CE%BF%CF%84%CE%AC%CE%BD%CF%89%CE%BD%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fkipotechnia-diy-meta-votanon%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mikropolytexneio.gr/kipotechnia-diy-meta-votanon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mikropolytexneio.gr/kipotechnia-diy-meta-votanon/" data-text="Κηποτεχνία DIY μετά Βοτάνων" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.mikropolytexneio.gr/%ce%b5%cf%81%ce%b3%ce%b1%cf%83%cf%84%ce%ae%cf%81%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1%cf%82-2/">Εργαστήρι Καλλιγραφίας με Στόχο την Έκθεση</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%bf-%cf%83%cf%84%ce%b9%cf%87%ce%bf%cf%85%cf%81%ce%b3%ce%b9%ce%ba%ce%ae%cf%82/">Σεμινάριο Στιχουργικής: Κύκλοι Τραγουδιών 2017 &#8211; 18</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mikropolytexneio.gr/author/thrasos/">Θράσος Καμινάκης</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Θράσος Καμινάκης"></span><meta itemprop="datePublished" content="2017-05-15T16:25:11+00:00"><meta itemprop="dateModified" content="2017-06-21T14:51:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mikropolytexneio.gr/kipotechnia-diy-meta-votanon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png"></span><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="headline " content="Κηποτεχνία DIY μετά Βοτάνων"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/khpotexnia.jpg"><meta itemprop="width" content="4962"><meta itemprop="height" content="3509"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4>			<div class="textwidget"><a href="/εκδηλωση-ενδιαφεροντοσ/">Επιβεβαιώστε εγκαίρως την συμμετοχή σας στα Σεμινάρια</a></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mikropolytexneio.gr/"><img class="td-retina-data" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" title="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div class="footer-email-wrap">Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#751c1b131a35181c1e071a051a190c01100d1b101c1a5b1207"><span class="__cf_email__" data-cfemail="cba2a5ada48ba6a2a0b9a4bba4a7b2bfaeb3a5aea2a4e5acb9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion-2017/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1673"><a href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/01/isologismos-mp.pdf">ΙΣΟΛΟΓΙΣΜΟΣ</a></li>
<li id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2100"><a href="https://www.mikropolytexneio.gr/pocket-radio/">POCKET RADIO</a></li>
<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a href="https://www.mikropolytexneio.gr/%cf%87%ce%ac%cf%81%cf%84%ce%b7%cf%82-%ce%b9%cf%83%cf%84%ce%bf%cf%84%cf%8c%cf%80%ce%bf%cf%85/">SITEMAP</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Πλ. Αγίων Ασωμάτων 7, Θησείο | Τ: 210.324.3306  - 210.325.2998 | Προώθηση: <a href="https://neo.com.gr"target="_blank"">neo</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
}

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΤΑ ΝΕΑ ΜΑΣ!</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/silent-theatre-night/" rel="bookmark" title="Silent Theatre Night "><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-300x212.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-768x543.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-1024x724.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-600x424.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-696x492.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-1068x755.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/07/silent-theatre-night-1-594x420.jpg 594w" sizes="(max-width: 100px) 100vw, 100px" alt="Silent Theatre Night  Workshop Αυτοσχεδιαστικού θεάτρου  " title="Silent Theatre Night "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/silent-theatre-night/" rel="bookmark" title="Silent Theatre Night ">Silent Theatre Night </a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/actions/pockettheatre/" class="td-post-category">Pocket Theatre Festival</a>                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/street-academy-stis-gitonies-tis-athinas/" rel="bookmark" title="Street Academy στις γειτονιές της Αθήνας"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Street Academy στις γειτονιές της Αθήνας" title="Street Academy στις γειτονιές της Αθήνας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/street-academy-stis-gitonies-tis-athinas/" rel="bookmark" title="Street Academy στις γειτονιές της Αθήνας">Street Academy στις γειτονιές της Αθήνας</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%b9%ce%ba%ce%ae%cf%82-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/" class="td-post-category">Σεμινάρια Δημιουργικής Γραφής</a>                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/otan-tragoudame-moni-mas-ta-vradia/" rel="bookmark" title="Όταν Τραγουδάμε Μόνοι μας τα Βράδια"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/karatzoli-1-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/karatzoli-1-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/karatzoli-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Όταν Τραγουδάμε Μόνοι μας τα Βράδια"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/otan-tragoudame-moni-mas-ta-vradia/" rel="bookmark" title="Όταν Τραγουδάμε Μόνοι μας τα Βράδια">Όταν Τραγουδάμε Μόνοι μας τα Βράδια</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/actions/artproductions/" class="td-post-category">Art Productions</a>                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/isagogi-sto-viomatiko-theatro/" rel="bookmark" title="Εισαγωγή στο Βιωματικό Θέατρο"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-300x212.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-768x543.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-600x424.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-696x492.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/biomatiko-theatro-594x420.jpg 594w" sizes="(max-width: 100px) 100vw, 100px" alt="Βιωματικό Θέατρο" title="Εισαγωγή στο Βιωματικό Θέατρο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/isagogi-sto-viomatiko-theatro/" rel="bookmark" title="Εισαγωγή στο Βιωματικό Θέατρο">Εισαγωγή στο Βιωματικό Θέατρο</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-2/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/" class="td-post-category">Αρχείο</a>                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 597b84e28bbf9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpcf7,
.wpcf7 input[type="text"],
.wpcf7 input[type="email"],
.wpcf7 textarea{ 
width:100%;
position: relative;
}
.wpcf7-validates-as-required {
width:100%;
height:180px;
}
.wpcf7-list-item { 
display: block;
}
.td-module-meta-info  {
    display: none;
}
.td-post-category {
    display: none;
}
@media (max-width: 767px){
.td-social-whatsapp {
display: none!important;
}
}
.td-social-pinterest{
display: none!important;
}
</style>

<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src="https://use.typekit.net/guk0hfq.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Εντάξει</a>
				</div>
			</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>