<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<title>Μικρό Πολυτεχνείο Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.mikropolytexneio.gr/xmlrpc.php" />
<script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata.jpg" /><link rel="icon" type="image/png" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-144.png" />

<meta name="description" content="Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής της Κατερίνας Παλαιοθόδωρου ΚΥΡΙΑΚΗ 23/6/19, ΩΡΑ 21:00" />
<link rel="canonical" href="https://www.mikropolytexneio.gr/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μικρό Πολυτεχνείο Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής" />
<meta property="og:description" content="Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής της Κατερίνας Παλαιοθόδωρου ΚΥΡΙΑΚΗ 23/6/19, ΩΡΑ 21:00" />
<meta property="og:url" content="https://www.mikropolytexneio.gr/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis/" />
<meta property="og:site_name" content="Μικρό Πολυτεχνείο" />
<meta property="article:publisher" content="https://www.facebook.com/mikropolytexneio.gr" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Καλλιτεχνικές Δράσεις" />
<meta property="article:published_time" content="2019-06-21T12:51:28+00:00" />
<meta property="article:modified_time" content="2019-06-21T12:52:17+00:00" />
<meta property="og:updated_time" content="2019-06-21T12:52:17+00:00" />
<meta property="fb:app_id" content="305376159868887" />
<meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-1024x652.jpg" />
<meta property="og:image:secure_url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-1024x652.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="652" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής της Κατερίνας Παλαιοθόδωρου ΚΥΡΙΑΚΗ 23/6/19, ΩΡΑ 21:00" />
<meta name="twitter:title" content="Μικρό Πολυτεχνείο Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής" />
<meta name="twitter:site" content="@mikropolytexnio" />
<meta name="twitter:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata.jpg" />
<meta name="twitter:creator" content="@mikropolytexnio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mikropolytexneio.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.mikropolytexneio.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='quform-css' href='https://www.mikropolytexneio.gr/wp-content/plugins/quform/cache/quform.css?ver=1559719141' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css' href='https://www.mikropolytexneio.gr/wp-content/plugins/audioigniter/player/build/style.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CPlayfair+Display%3A400%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext%2Clatin&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css' href='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css' href='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css' href='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/includes/demos/blog/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.mikropolytexneio.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mikropolytexneio.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mikropolytexneio.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.mikropolytexneio.gr/?p=9421' />
<link rel="alternate" type="application/json+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fmoysiki-vradia-apofoitisis-toy-tmimatos-fonitikis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fmoysiki-vradia-apofoitisis-toy-tmimatos-fonitikis%2F&#038;format=xml" />
<script async src="//static.zotabox.com/2/1/21fde422e6b60cd8725e76d4af029671/widgets.js"></script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mikropolytexneio.gr\/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis\/"},"url":"https:\/\/www.mikropolytexneio.gr\/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis\/","headline":"Μουσική Βραδιά Αποφοίτησης του Τμήματος...","datePublished":"2019-06-21T15:51:28+03:00","dateModified":"2019-06-21T15:52:17+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.mikropolytexneio.gr\/#organization","name":"Μικρό πολυτεχνείο","logo":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2019\/05\/mikro-polytexneio-seminaria-texnis-athina-152.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2019\/06\/fonitiki-se-12-vimata.jpg","width":2481,"height":1580},"articleSection":"Art Productions","keywords":"slider","description":"Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής της Κατερίνας Παλαιοθόδωρου ΚΥΡΙΑΚΗ 23\/6\/19, ΩΡΑ 21:00","author":{"@type":"Person","name":"Θράσος Καμινάκης","url":"https:\/\/www.mikropolytexneio.gr\/author\/thrasos\/"}}</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mikropolytexneio.gr/?wordfence_lh=1&hid=E12038D224EAA91BCAB0B3AD0D8B4C67');
</script><style type="text/css"></style> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"a8e0b8c931","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '509386512805059', [], {
    "agent": "wordpress-5.1.1-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=509386512805059&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5QVNH4R':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11521286-1', 'auto');
ga('require', 'GTM-5QVNH4R');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mikropolytexneio.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/kallitechnikes-drasis/",
                                "name": "Καλλιτεχνικές Δράσεις"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/",
                                "name": "Art Productions"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis/",
                                "name": "Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png" />
<style type="text/css" id="wp-custom-css">
			/*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.

Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/
#wp-subscribe {
    background: none repeat scroll 0 0 #11a996;
}
#wp-subscribe input.email-field {
    background: none repeat scroll 0 0 #bc0707;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    background-color: #fff;
    color: #bb0000;
 padding: 6px 12px 15px 22px !important;
font-family: 'Roboto', sans-serif;
    font-size: 24px;
    line-height: 15px;
    font-weight: 400;
}
.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 20px;
}
.block-title a, .block-title span, .block-title label {
    line-height: 25px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    background-color: #fff;
    color: #bb0000;
    padding: 16px 14px 15px 22px !important;
    font-family: 'Roboto', sans-serif;
    font-size: 24px;
    line-height: 15px;
    font-weight: 400;
}
.td-excerpt {
    font-size: 13px;
    color: #fff;
}
.sf-menu > li > a {
    padding: 0 11px;
}
.td_ajax_load_more {
    color: #bb0000;
    font-size: 14px;
    border: 1px solid #bb0000;
}
input[type=submit] {
    font-size: 14px;
    background-color: #c50017;
}
.post header .entry-title {
    font-size: 30px;
    line-height: 40px;
}
body.page-id-7653 .td-page-content table, .td-page-content td, .td-page-content tr {border: none!important; margin: auto;}
.sf-menu > li > a {
    padding: 0 4px;
}
.ai-wrap .ai-track:hover, .ai-wrap .ai-track.ai-track-active{
 background:#269a8b;   
}
div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form .wpforms-page-button {
    background-color: #b50019;	color: #fff;
}
/* WP-Sitemap ——————————————— */
.wsp-pages-title, .wsp-posts-title {
	display: none;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-9421 single-format-standard cookies-not-set moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis global-block-template-3 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type2 td-boxed-layout">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/mikro-polytexneio/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4152"><a href="https://www.mikropolytexneio.gr/seminaria-2019/">ΕΝΗΜΕΡΩΣΟΥ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li>
</ul>
</li>
<li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a></li>
<li id="menu-item-5688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5688"><a href="https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/">ΘΕΑΤΡΟΥ</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a></li>
<li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6903"><a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/">ΔΡΑΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-7620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7620"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/">Δημιουργικές Διακοπές 2018</a></li>
</ul>
</li>
<li id="menu-item-7698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7698"><a href="/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/mikro-polytexneio/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-uppermenu" class="top-header-menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1354"><a href="https://www.mikropolytexneio.gr/to-mikro-polytechnio/">Μικρό Πολυτεχνείο</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5499"><a href="https://www.mikropolytexneio.gr/seminaria-2019/">Άμεσες Ενάρξεις Μαθημάτων</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a href="https://www.mikropolytexneio.gr/isigites/">Εισηγητές</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1356"><a href="https://www.mikropolytexneio.gr/pocket-radio/">Pocket Radio</a></li>
<li id="menu-item-7704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7704"><a href="https://www.mikropolytexneio.gr/archio/">Αρχείο Σεμιναρίων</a>
<ul class="sub-menu">
<li id="menu-item-7705" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7705"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/">Αρχείο Γραφής</a></li>
<li id="menu-item-7706" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7706"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Εικαστικών</a></li>
<li id="menu-item-7707" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7707"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%bd%cf%80%ce%bb%cf%8e/">Αρχείο ΕνΠλώ</a></li>
<li id="menu-item-7708" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7708"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Θεατρικών</a></li>
<li id="menu-item-7709" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7709"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/">Αρχείο Κινηματογράφου</a></li>
<li id="menu-item-7710" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7710"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%cf%83%cf%84%ce%af%cf%87%ce%bf%cf%85/">Αρχείο Στίχου</a></li>
<li id="menu-item-7711" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7711"><a href="https://www.mikropolytexneio.gr/archio/isigites-se-paleotera-seminaria/">Εισηγητές σε Παλαιότερα Σεμινάρια</a></li>
</ul>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.mikropolytexneio.gr/">
<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.mikropolytexneio.gr/">
<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png" alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" />
<span class="td-visual-hidden">Μικρό Πολυτεχνείο</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mikropolytexneio.gr/seminaria-2019/">ΕΝΗΜΕΡΩΣΟΥ</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d0ce458bdc01_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_2_5d0ce458bdc01"><script>var block_td_uid_2_5d0ce458bdc01 = new tdBlock();
block_td_uid_2_5d0ce458bdc01.id = "td_uid_2_5d0ce458bdc01";
block_td_uid_2_5d0ce458bdc01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5d0ce458bdc01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d0ce458bdc01_rand","tdc_css_class_style":"td_uid_2_5d0ce458bdc01_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d0ce458bdc01.td_column_number = "3";
block_td_uid_2_5d0ce458bdc01.block_type = "td_block_mega_menu";
block_td_uid_2_5d0ce458bdc01.post_count = "5";
block_td_uid_2_5d0ce458bdc01.found_posts = "15";
block_td_uid_2_5d0ce458bdc01.header_color = "";
block_td_uid_2_5d0ce458bdc01.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d0ce458bdc01.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_5d0ce458bdc01);
</script><div id=td_uid_2_5d0ce458bdc01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/6o-bohemian-writing-therapy-workshop-sto-boheme-del-mar-en-syro/" rel="bookmark" title="6ο BOHEMIAN WRITING THERAPY WORKSHOP στο Boheme del mar εν Σύρω&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/6-bohemian-creative-writing-workshop-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/6-bohemian-creative-writing-workshop-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/6-bohemian-creative-writing-workshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6ο BOHEMIAN WRITING THERAPY WORKSHOP στο Boheme del mar εν Σύρω&#8230;" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/" class="td-post-category">Δημιουργική Γραφή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/6o-bohemian-writing-therapy-workshop-sto-boheme-del-mar-en-syro/" rel="bookmark" title="6ο BOHEMIAN WRITING THERAPY WORKSHOP στο Boheme del mar εν Σύρω&#8230;">6ο BOHEMIAN WRITING THERAPY WORKSHOP στο Boheme del mar εν Σύρω&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφής" title="Σεμινάριο Αριθμολογίας" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας">Σεμινάριο Αριθμολογίας</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/bohemian-writing-workshop-in-may/" rel="bookmark" title="Bohemian Writing Workshop in May"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/MP-Boheme-del-Mar-summer-3-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/MP-Boheme-del-Mar-summer-3-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/MP-Boheme-del-Mar-summer-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Boheme del Mar Σύρος" title="Bohemian Writing Workshop in May" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/" class="td-post-category">Δημιουργική Γραφή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/bohemian-writing-workshop-in-may/" rel="bookmark" title="Bohemian Writing Workshop in May">Bohemian Writing Workshop in May</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή Αρχάριων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/viomatiki-grafi-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/viomatiki-grafi-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/viomatiki-grafi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Βιωματική Γραφή" title="Βιωματική Γραφή Αρχάριων" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή Αρχάριων">Βιωματική Γραφή Αρχάριων</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-theatrikis-grafis-me-tin-olia-lazaridoy/" rel="bookmark" title="Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/seminario-theatriki-grafi-olia-lazaridou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/seminario-theatriki-grafi-olia-lazaridou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/seminario-theatriki-grafi-olia-lazaridou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου" title="Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-theatrikis-grafis-me-tin-olia-lazaridoy/" rel="bookmark" title="Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου">Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d0ce458bdc01" data-td_block_id="td_uid_2_5d0ce458bdc01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d0ce458bdc01" data-td_block_id="td_uid_2_5d0ce458bdc01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d0ce458c2220_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_3_5d0ce458c2220"><script>var block_td_uid_3_5d0ce458c2220 = new tdBlock();
block_td_uid_3_5d0ce458c2220.id = "td_uid_3_5d0ce458c2220";
block_td_uid_3_5d0ce458c2220.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"812","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5d0ce458c2220_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d0ce458c2220_rand","tdc_css_class_style":"td_uid_3_5d0ce458c2220_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5d0ce458c2220.td_column_number = "3";
block_td_uid_3_5d0ce458c2220.block_type = "td_block_mega_menu";
block_td_uid_3_5d0ce458c2220.post_count = "5";
block_td_uid_3_5d0ce458c2220.found_posts = "9";
block_td_uid_3_5d0ce458c2220.header_color = "";
block_td_uid_3_5d0ce458c2220.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d0ce458c2220.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5d0ce458c2220);
</script><div id=td_uid_3_5d0ce458c2220 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/earino-seminario-tragoydopoi-as/" rel="bookmark" title="Εαρινό Σεμινάριο Τραγουδοποιΐας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/earino-seminario-tragoydopoias-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/earino-seminario-tragoydopoias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/earino-seminario-tragoydopoias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Τραγουδοποιΐα" title="Εαρινό Σεμινάριο Τραγουδοποιΐας" /></a></div> <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/earino-seminario-tragoydopoi-as/" rel="bookmark" title="Εαρινό Σεμινάριο Τραγουδοποιΐας">Εαρινό Σεμινάριο Τραγουδοποιΐας</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-stichoyrgikis-technis/" rel="bookmark" title="Σεμινάριο Στιχουργικής Τέχνης"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/seminario-stichoyrgikis-technis-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/seminario-stichoyrgikis-technis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/seminario-stichoyrgikis-technis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Στιχουργικής Τέχνης" title="Σεμινάριο Στιχουργικής Τέχνης" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-stichoyrgikis-technis/" rel="bookmark" title="Σεμινάριο Στιχουργικής Τέχνης">Σεμινάριο Στιχουργικής Τέχνης</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Στιχοποίηση για την Δημιουργία Τραγουδιών"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/ergastirio-gia-ti-dimioyrgia-tragoydion-218x150.jpeg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/ergastirio-gia-ti-dimioyrgia-tragoydion-218x150.jpeg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/ergastirio-gia-ti-dimioyrgia-tragoydion-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Στιχοποίησης" title="Στιχοποίηση για την Δημιουργία Τραγουδιών" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Στιχοποίηση για την Δημιουργία Τραγουδιών">Στιχοποίηση για την Δημιουργία Τραγουδιών</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-radiofonou/" rel="bookmark" title="Σεμινάριο Ραδιοφώνου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/seminario-radiofonou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/seminario-radiofonou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/seminario-radiofonou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Ραδιοφώνου" title="Σεμινάριο Ραδιοφώνου" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-radiofonou/" rel="bookmark" title="Σεμινάριο Ραδιοφώνου">Σεμινάριο Ραδιοφώνου</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/i-fonitiki-gia-to-tragoydi/" rel="bookmark" title="Η Φωνητική για το Τραγούδι"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/12/ergasthrio-fwnhtikhs-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/12/ergasthrio-fwnhtikhs-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/12/ergasthrio-fwnhtikhs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Φωνητική για το Τραγούδι" title="Η Φωνητική για το Τραγούδι" /></a></div> <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/i-fonitiki-gia-to-tragoydi/" rel="bookmark" title="Η Φωνητική για το Τραγούδι">Η Φωνητική για το Τραγούδι</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d0ce458c2220" data-td_block_id="td_uid_3_5d0ce458c2220"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d0ce458c2220" data-td_block_id="td_uid_3_5d0ce458c2220"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5688"><a href="https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/">ΘΕΑΤΡΟΥ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d0ce458c65ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_4_5d0ce458c65ee"><script>var block_td_uid_4_5d0ce458c65ee = new tdBlock();
block_td_uid_4_5d0ce458c65ee.id = "td_uid_4_5d0ce458c65ee";
block_td_uid_4_5d0ce458c65ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5d0ce458c65ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d0ce458c65ee_rand","tdc_css_class_style":"td_uid_4_5d0ce458c65ee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d0ce458c65ee.td_column_number = "3";
block_td_uid_4_5d0ce458c65ee.block_type = "td_block_mega_menu";
block_td_uid_4_5d0ce458c65ee.post_count = "5";
block_td_uid_4_5d0ce458c65ee.found_posts = "8";
block_td_uid_4_5d0ce458c65ee.header_color = "";
block_td_uid_4_5d0ce458c65ee.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d0ce458c65ee.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5d0ce458c65ee);
</script><div id=td_uid_4_5d0ce458c65ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/biomatiko-theatro-viomatiko-paichnidi-rolon/" rel="bookmark" title="BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/SEMINARIO-VIOMATIKO-THEATRO-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/SEMINARIO-VIOMATIKO-THEATRO-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/SEMINARIO-VIOMATIKO-THEATRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων" title="BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/" class="td-post-category">Θεατρικά Σεμινάρια</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/biomatiko-theatro-viomatiko-paichnidi-rolon/" rel="bookmark" title="BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων">BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-theatrikis-grafis-me-tin-olia-lazaridoy/" rel="bookmark" title="Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/seminario-theatriki-grafi-olia-lazaridou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/seminario-theatriki-grafi-olia-lazaridou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/seminario-theatriki-grafi-olia-lazaridou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου" title="Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-theatrikis-grafis-me-tin-olia-lazaridoy/" rel="bookmark" title="Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου">Εργαστήριο Θεατρικής Γραφής με την Όλια Λαζαρίδου</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-skinografias/" rel="bookmark" title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-skinografias-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-skinografias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-skinografias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μαθήματα Σκηνογραφίας" title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-skinografias/" rel="bookmark" title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση">Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-orthofonias-prochorimenon-2/" rel="bookmark" title="Σεμινάριο Ορθοφωνίας Προχωρημένων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/01/seminario-orthofonias-prochorimenon-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/01/seminario-orthofonias-prochorimenon-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/01/seminario-orthofonias-prochorimenon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Ορθοφωνίας Προχωρημένων" title="Σεμινάριο Ορθοφωνίας Προχωρημένων" /></a></div> <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-orthofonias-prochorimenon-2/" rel="bookmark" title="Σεμινάριο Ορθοφωνίας Προχωρημένων">Σεμινάριο Ορθοφωνίας Προχωρημένων</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/fotismi-theatrou-archarion/" rel="bookmark" title="Φωτισμοί Θεάτρου &#8211; Πρακτική σε Παράσταση"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/fotismi-theatrou-archarion-masxa-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/fotismi-theatrou-archarion-masxa-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/fotismi-theatrou-archarion-masxa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Φωτισμοί Θεάτρου με την Μελίνα Μάσχα" title="Φωτισμοί Θεάτρου &#8211; Πρακτική σε Παράσταση" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/fotismi-theatrou-archarion/" rel="bookmark" title="Φωτισμοί Θεάτρου &#8211; Πρακτική σε Παράσταση">Φωτισμοί Θεάτρου &#8211; Πρακτική σε Παράσταση</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d0ce458c65ee" data-td_block_id="td_uid_4_5d0ce458c65ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d0ce458c65ee" data-td_block_id="td_uid_4_5d0ce458c65ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d0ce458cabec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_5_5d0ce458cabec"><script>var block_td_uid_5_5d0ce458cabec = new tdBlock();
block_td_uid_5_5d0ce458cabec.id = "td_uid_5_5d0ce458cabec";
block_td_uid_5_5d0ce458cabec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_5d0ce458cabec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d0ce458cabec_rand","tdc_css_class_style":"td_uid_5_5d0ce458cabec_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d0ce458cabec.td_column_number = "3";
block_td_uid_5_5d0ce458cabec.block_type = "td_block_mega_menu";
block_td_uid_5_5d0ce458cabec.post_count = "5";
block_td_uid_5_5d0ce458cabec.found_posts = "7";
block_td_uid_5_5d0ce458cabec.header_color = "";
block_td_uid_5_5d0ce458cabec.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d0ce458cabec.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_5_5d0ce458cabec);
</script><div id=td_uid_5_5d0ce458cabec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εικονοληψία Κινηματογράφου" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου">Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/fotografia-archarion-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/fotografia-archarion-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/fotografia-archarion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Φωτογραφίας Αρχαρίων" title="Σεμινάριο Φωτογραφίας Αρχαρίων" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-montage/" rel="bookmark" title="Εργαστήριο Montage"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Montage" title="Εργαστήριο Montage" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-montage/" rel="bookmark" title="Εργαστήριο Montage">Εργαστήριο Montage</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-fotografias-prochorimenon-2/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Προχωρημένων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/seminario-fotografias-prochorimenon-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/seminario-fotografias-prochorimenon-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/seminario-fotografias-prochorimenon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Φωτογραφίας Προχωρημένων" title="Σεμινάριο Φωτογραφίας Προχωρημένων" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-fotografias-prochorimenon-2/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Προχωρημένων">Σεμινάριο Φωτογραφίας Προχωρημένων</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/kinimatografiko-ergastirio-ntokimanter/" rel="bookmark" title="Κινηματογραφικό Εργαστήριο Ντοκιμαντέρ"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/10/kinimatografiko-ergastirio-ntokimanter-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/10/kinimatografiko-ergastirio-ntokimanter-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/10/kinimatografiko-ergastirio-ntokimanter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Κινηματογραφικό Εργαστήριο Ντοκιμαντέρ" title="Κινηματογραφικό Εργαστήριο Ντοκιμαντέρ" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/kinimatografiko-ergastirio-ntokimanter/" rel="bookmark" title="Κινηματογραφικό Εργαστήριο Ντοκιμαντέρ">Κινηματογραφικό Εργαστήριο Ντοκιμαντέρ</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d0ce458cabec" data-td_block_id="td_uid_5_5d0ce458cabec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d0ce458cabec" data-td_block_id="td_uid_5_5d0ce458cabec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d0ce458cf803_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_6_5d0ce458cf803"><script>var block_td_uid_6_5d0ce458cf803 = new tdBlock();
block_td_uid_6_5d0ce458cf803.id = "td_uid_6_5d0ce458cf803";
block_td_uid_6_5d0ce458cf803.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_6_5d0ce458cf803_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d0ce458cf803_rand","tdc_css_class_style":"td_uid_6_5d0ce458cf803_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d0ce458cf803.td_column_number = "3";
block_td_uid_6_5d0ce458cf803.block_type = "td_block_mega_menu";
block_td_uid_6_5d0ce458cf803.post_count = "5";
block_td_uid_6_5d0ce458cf803.found_posts = "14";
block_td_uid_6_5d0ce458cf803.header_color = "";
block_td_uid_6_5d0ce458cf803.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d0ce458cf803.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_6_5d0ce458cf803);
</script><div id=td_uid_6_5d0ce458cf803 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/aytoteles-workshop-fytikon-kallyntikon/" rel="bookmark" title="Αυτοτελές Workshop Φυτικών Καλλυντικών"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Workshop-fytikon-kallyntikon-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Workshop-fytikon-kallyntikon-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Workshop-fytikon-kallyntikon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Workshop Φυτικών Καλλυντικών" title="Αυτοτελές Workshop Φυτικών Καλλυντικών" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/aytoteles-workshop-fytikon-kallyntikon/" rel="bookmark" title="Αυτοτελές Workshop Φυτικών Καλλυντικών">Αυτοτελές Workshop Φυτικών Καλλυντικών</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/koptiki-raptiki-archarion/" rel="bookmark" title="Κοπτική Ραπτική Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/01/koptiki-raptiki-archarion-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/01/koptiki-raptiki-archarion-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/01/koptiki-raptiki-archarion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Κοπτική Ραπτική Αρχαρίων" title="Κοπτική Ραπτική Αρχαρίων" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/koptiki-raptiki-archarion/" rel="bookmark" title="Κοπτική Ραπτική Αρχαρίων">Κοπτική Ραπτική Αρχαρίων</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/makeup/" rel="bookmark" title="Make-Up: Η τέχνη της Προσωπικότητας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/make-up-team-works-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/make-up-team-works-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/make-up-team-works-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Make-Up" title="Make-Up: Η τέχνη της Προσωπικότητας" /></a></div> <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/makeup/" rel="bookmark" title="Make-Up: Η τέχνη της Προσωπικότητας">Make-Up: Η τέχνη της Προσωπικότητας</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mix-arteck/" rel="bookmark" title="Εικαστικό Σεμινάριο Mixarteck"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/mix-arteck-1-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/mix-arteck-1-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/mix-arteck-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εικαστικό Σεμινάριο Mixarteck" title="Εικαστικό Σεμινάριο Mixarteck" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mix-arteck/" rel="bookmark" title="Εικαστικό Σεμινάριο Mixarteck">Εικαστικό Σεμινάριο Mixarteck</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/" rel="bookmark" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/" rel="bookmark" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων">Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d0ce458cf803" data-td_block_id="td_uid_6_5d0ce458cf803"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d0ce458cf803" data-td_block_id="td_uid_6_5d0ce458cf803"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-6903"><a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/">ΔΡΑΣΕΙΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d0ce458d4bce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3" data-td-block-uid="td_uid_7_5d0ce458d4bce"><script>var block_td_uid_7_5d0ce458d4bce = new tdBlock();
block_td_uid_7_5d0ce458d4bce.id = "td_uid_7_5d0ce458d4bce";
block_td_uid_7_5d0ce458d4bce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"827","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_7_5d0ce458d4bce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d0ce458d4bce_rand","tdc_css_class_style":"td_uid_7_5d0ce458d4bce_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d0ce458d4bce.td_column_number = "3";
block_td_uid_7_5d0ce458d4bce.block_type = "td_block_mega_menu";
block_td_uid_7_5d0ce458d4bce.post_count = "5";
block_td_uid_7_5d0ce458d4bce.found_posts = "68";
block_td_uid_7_5d0ce458d4bce.header_color = "";
block_td_uid_7_5d0ce458d4bce.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d0ce458d4bce.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_7_5d0ce458d4bce);
</script><div id=td_uid_7_5d0ce458d4bce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis/" rel="bookmark" title="Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μουσική Βραδιά Αποφοίτησης Του Τμήματος ΦωνητικήςΤης Κατερίνας Παλαιοθόδωρου" title="Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής" /></a></div> <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis/" rel="bookmark" title="Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής">Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/logos-kai-eikona-sto-7o-bohemian-writing-therapy-workshop/" rel="bookmark" title="Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/06-boheme-del-mar-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/06-boheme-del-mar-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/06-boheme-del-mar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop" title="Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop" /></a></div> <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/logos-kai-eikona-sto-7o-bohemian-writing-therapy-workshop/" rel="bookmark" title="Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop">Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/pame-theatro/" rel="bookmark" title="Πάμε Θέατρο;"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/pame-theatro-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/pame-theatro-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/pame-theatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Πάμε Θέατρο;" title="Πάμε Θέατρο;" /></a></div> <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/pame-theatro/" rel="bookmark" title="Πάμε Θέατρο;">Πάμε Θέατρο;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dream-street/" rel="bookmark" title="Dream Street"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Dream-Street-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Dream-Street-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Dream-Street-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dream Street" title="Dream Street" /></a></div> <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dream-street/" rel="bookmark" title="Dream Street">Dream Street</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/politistiko-kalokairi-stin-ermoypoli-syroy/" rel="bookmark" title="Πολιτιστικό Καλοκαίρι στην Ερμούπολη Σύρου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/politistiko-kalokairi-ermoypoli-syroy-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/politistiko-kalokairi-ermoypoli-syroy-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/politistiko-kalokairi-ermoypoli-syroy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Πολιτιστικό Καλοκαίρι στην Ερμούπολη Σύρου" title="Πολιτιστικό Καλοκαίρι στην Ερμούπολη Σύρου" /></a></div> <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/politistiko-kalokairi-stin-ermoypoli-syroy/" rel="bookmark" title="Πολιτιστικό Καλοκαίρι στην Ερμούπολη Σύρου">Πολιτιστικό Καλοκαίρι στην Ερμούπολη Σύρου</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d0ce458d4bce" data-td_block_id="td_uid_7_5d0ce458d4bce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d0ce458d4bce" data-td_block_id="td_uid_7_5d0ce458d4bce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-7620"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/">Δημιουργικές Διακοπές 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7698"><a href="/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mikropolytexneio.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Καλλιτεχνικές Δράσεις" class="entry-crumb" href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/">Καλλιτεχνικές Δράσεις</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Art Productions" class="entry-crumb" href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/">Art Productions</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
 <div class="td-ss-main-content">
<article id="post-9421" class="post-9421 post type-post status-publish format-standard has-post-thumbnail hentry category-art-productions category-ameses-enarxeis category-kallitechnikes-drasis tag-slider">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής</h1>
<div class="td-module-meta-info">
</div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="443" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-696x443.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-696x443.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-300x191.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-768x489.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-1024x652.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-1068x680.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata-660x420.jpg 660w" sizes="(max-width: 696px) 100vw, 696px" alt="Μουσική Βραδιά Αποφοίτησης Του Τμήματος ΦωνητικήςΤης Κατερίνας Παλαιοθόδωρου" title="fonitiki-se-12-vimata" /></div>
<h4><strong>Μουσική Βραδιά Αποφοίτησης</strong></h4>
<h4><strong>Του Τμήματος Φωνητικής</strong></h4>
<h4><strong>Της <a href="https://www.mikropolytexneio.gr/katerina-palaiothodoroy/" target="_blank" rel="noopener noreferrer">Κατερίνας Παλαιοθόδωρου</a></strong></h4>
<p><strong>ΚΥΡΙΑΚΗ 23/6/19, ΩΡΑ 21:00</strong></p>
<p>Η φωνητική είναι εξάσκηση πάνω στο εύρος της φωνής μας, ανακάλυψη των πεποιθήσεων που μας «κρατούν πίσω», είναι απελευθέρωση από το στρες που μας δημιουργεί η έκθεση, καλυτέρευση της άρθρωσης του λόγου μας, βελτίωση τοποθέτησης &#8211; θεραπεία  όταν αντιμετωπίζουμε βραχνάδες ή κούραση, προσωπική απόλαυση, τεχνική, αναζήτηση της επαγγελματικής μας ταυτότητας και πολλά άλλα κομμάτια που οι μαθητές της Κατερίνας Παλαιοθόδωρου για τρεις μήνες σε 12 βήματα μελετήσανε μαζί. Το αποτέλεσμα αυτής της μελέτης θα παρουσιάσουν σε μια μουσική βραδιά στην Ταράτσα του ΜΠ την Κυριακή 23/6, ώρα 21:00 με  ελεύθερη είσοδο στο κοινό.</p>
<p>Ενημερωθείτε και κρατήστε θέσεις στο 2103252998</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fmoysiki-vradia-apofoitisis-toy-tmimatos-fonitikis%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE+%CE%92%CF%81%CE%B1%CE%B4%CE%B9%CE%AC+%CE%91%CF%80%CE%BF%CF%86%CE%BF%CE%AF%CF%84%CE%B7%CF%83%CE%B7%CF%82+%CF%84%CE%BF%CF%85+%CE%A4%CE%BC%CE%AE%CE%BC%CE%B1%CF%84%CE%BF%CF%82+%CE%A6%CF%89%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CE%AE%CF%82&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fmoysiki-vradia-apofoitisis-toy-tmimatos-fonitikis%2F&via=mikropolytexnio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/moysiki-vradia-apofoitisis-toy-tmimatos-fonitikis/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/fonitiki-se-12-vimata.jpg&description=Μουσική Βραδιά Αποφοίτησης του Τμήματος Φωνητικής της Κατερίνας Παλαιοθόδωρου ΚΥΡΙΑΚΗ 23/6/19, ΩΡΑ 21:00" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE+%CE%92%CF%81%CE%B1%CE%B4%CE%B9%CE%AC+%CE%91%CF%80%CE%BF%CF%86%CE%BF%CE%AF%CF%84%CE%B7%CF%83%CE%B7%CF%82+%CF%84%CE%BF%CF%85+%CE%A4%CE%BC%CE%AE%CE%BC%CE%B1%CF%84%CE%BF%CF%82+%CE%A6%CF%89%CE%BD%CE%B7%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fmoysiki-vradia-apofoitisis-toy-tmimatos-fonitikis%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mikropolytexneio.gr/author/thrasos/">Θράσος Καμινάκης</a></span></div> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_3 widget widget_text"> <div class="textwidget"></div>
</aside><aside class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4> <div class="textwidget"><h5><a href="/ekdilosi-endiaferontos/">Επιβεβαιώστε τώρα την Εγγραφή σας στα Σεμινάρια</a></h5>
</div>
</aside><aside class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Πρόγραμμα Σεμιναρίων</span></h4> <div class="textwidget"><h5><a href="/seminaria-2018/">Τα Μαθήματα ανά Ημέρα και Μήνα</a></h5>
</div>
</aside><aside class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Γίνε Μέλος και κέρδισε!</span></h4> <div class="textwidget"><h5><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο Συνεργατών &#038; Φίλων ΜΠ</a></h5>
</div>
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5d0ce458dd8aa_rand td-pb-border-top td_block_template_3 td-column-1" data-td-block-uid="td_uid_9_5d0ce458dd8aa"><script>var block_td_uid_9_5d0ce458dd8aa = new tdBlock();
block_td_uid_9_5d0ce458dd8aa.id = "td_uid_9_5d0ce458dd8aa";
block_td_uid_9_5d0ce458dd8aa.atts = '{"limit":"15","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1009","category_ids":"","custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1 \u03a4\u03ad\u03c7\u03bd\u03b7\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5d0ce458dd8aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d0ce458dd8aa_rand","tdc_css_class_style":"td_uid_9_5d0ce458dd8aa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d0ce458dd8aa.td_column_number = "1";
block_td_uid_9_5d0ce458dd8aa.block_type = "td_block_1";
block_td_uid_9_5d0ce458dd8aa.post_count = "15";
block_td_uid_9_5d0ce458dd8aa.found_posts = "28";
block_td_uid_9_5d0ce458dd8aa.header_color = "#";
block_td_uid_9_5d0ce458dd8aa.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d0ce458dd8aa.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5d0ce458dd8aa);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Νέα Εργαστήρια Τέχνης</span></h4></div><div id=td_uid_9_5d0ce458dd8aa class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/o-kyklos-ton-krymmenon-poiiton/" rel="bookmark" title="Ο Κύκλος των Κρυμμένων Ποιητών"><img width="324" height="235" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/10/o-kyklos-ton-krymmenon-poiiton-324x235.jpg" alt="Στιχουργία &amp; Μελωδία" title="Ο Κύκλος των Κρυμμένων Ποιητών" /></a></div> <a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/o-kyklos-ton-krymmenon-poiiton/" rel="bookmark" title="Ο Κύκλος των Κρυμμένων Ποιητών">Ο Κύκλος των Κρυμμένων Ποιητών</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Ο ΚΥΚΛΟΣ ΤΩΝ ΚΡΥΜΜΕΝΩΝ ΠΟΙΗΤΩΝ
Στιχουργική &amp; Ποίηση / Στιχουργία &amp; Μελωδία
Συντονιστής: Νίκος Ζούδιαρης
Επίσημη Έναρξη: Τετάρτη 5 Δεκεμβρίου 2018, ώρες 20:15 - 23:45  Εισαγωγικό Μάθημα την Τετάρτη 21 Νοεμβρίου,... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Στιχοποίηση για την Δημιουργία Τραγουδιών"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/ergastirio-gia-ti-dimioyrgia-tragoydion-100x70.jpeg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/ergastirio-gia-ti-dimioyrgia-tragoydion-100x70.jpeg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/ergastirio-gia-ti-dimioyrgia-tragoydion-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Εργαστήριο Στιχοποίησης" title="Στιχοποίηση για την Δημιουργία Τραγουδιών" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Στιχοποίηση για την Δημιουργία Τραγουδιών">Στιχοποίηση για την Δημιουργία Τραγουδιών</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ta-palimpsista-tis-syroy/" rel="bookmark" title="Τα Παλίμψηστα της Σύρου"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/ta-palimpsista-tis-syroy-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/ta-palimpsista-tis-syroy-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/ta-palimpsista-tis-syroy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Τα Παλίμψηστα της Σύρου" title="Τα Παλίμψηστα της Σύρου" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ta-palimpsista-tis-syroy/" rel="bookmark" title="Τα Παλίμψηστα της Σύρου">Τα Παλίμψηστα της Σύρου</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/logos-kai-eikona-sto-7o-bohemian-writing-therapy-workshop/" rel="bookmark" title="Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/06-boheme-del-mar-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/06-boheme-del-mar-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/06/06-boheme-del-mar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop" title="Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/logos-kai-eikona-sto-7o-bohemian-writing-therapy-workshop/" rel="bookmark" title="Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop">Λόγος Και Εικόνα Στο 7ο Bohemian Writing Therapy Workshop</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-radiofonou/" rel="bookmark" title="Σεμινάριο Ραδιοφώνου"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/seminario-radiofonou-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/seminario-radiofonou-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/seminario-radiofonou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάρια Ραδιοφώνου" title="Σεμινάριο Ραδιοφώνου" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-radiofonou/" rel="bookmark" title="Σεμινάριο Ραδιοφώνου">Σεμινάριο Ραδιοφώνου</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφής" title="Σεμινάριο Αριθμολογίας" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας">Σεμινάριο Αριθμολογίας</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή Αρχάριων"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/viomatiki-grafi-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/viomatiki-grafi-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/viomatiki-grafi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Βιωματική Γραφή" title="Βιωματική Γραφή Αρχάριων" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή Αρχάριων">Βιωματική Γραφή Αρχάριων</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/fotografia-archarion-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/fotografia-archarion-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/fotografia-archarion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Φωτογραφίας Αρχαρίων" title="Σεμινάριο Φωτογραφίας Αρχαρίων" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3> <div class="td-module-meta-info">
 <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/apospasmata-erotikoy-logoy/" rel="bookmark" title="Αποσπάσματα Ερωτικού Λόγου Στη Σύρο"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/apospasmata-erotikoy-logoy-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/apospasmata-erotikoy-logoy-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/apospasmata-erotikoy-logoy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Αποσπάσματα Ερωτικού Λόγου" title="Αποσπάσματα Ερωτικού Λόγου Στη Σύρο" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/apospasmata-erotikoy-logoy/" rel="bookmark" title="Αποσπάσματα Ερωτικού Λόγου Στη Σύρο">Αποσπάσματα Ερωτικού Λόγου Στη Σύρο</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mix-arteck/" rel="bookmark" title="Εικαστικό Σεμινάριο Mixarteck"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/mix-arteck-1-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/mix-arteck-1-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/mix-arteck-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Εικαστικό Σεμινάριο Mixarteck" title="Εικαστικό Σεμινάριο Mixarteck" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mix-arteck/" rel="bookmark" title="Εικαστικό Σεμινάριο Mixarteck">Εικαστικό Σεμινάριο Mixarteck</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/aytoteles-workshop-fytikon-kallyntikon/" rel="bookmark" title="Αυτοτελές Workshop Φυτικών Καλλυντικών"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Workshop-fytikon-kallyntikon-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Workshop-fytikon-kallyntikon-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Workshop-fytikon-kallyntikon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Workshop Φυτικών Καλλυντικών" title="Αυτοτελές Workshop Φυτικών Καλλυντικών" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/aytoteles-workshop-fytikon-kallyntikon/" rel="bookmark" title="Αυτοτελές Workshop Φυτικών Καλλυντικών">Αυτοτελές Workshop Φυτικών Καλλυντικών</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dream-street/" rel="bookmark" title="Dream Street"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Dream-Street-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Dream-Street-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/Dream-Street-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dream Street" title="Dream Street" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dream-street/" rel="bookmark" title="Dream Street">Dream Street</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/" rel="bookmark" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/" rel="bookmark" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων">Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/bohemian-writing-therapy-workshop-in-april/" rel="bookmark" title="Bohemian Writing Therapy Workshop in April"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/Boheme-del-Mar-easter-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/Boheme-del-Mar-easter-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/Boheme-del-Mar-easter-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bohemian Writing Therapy Workshop in April" title="Bohemian Writing Therapy Workshop in April" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/bohemian-writing-therapy-workshop-in-april/" rel="bookmark" title="Bohemian Writing Therapy Workshop in April">Bohemian Writing Therapy Workshop in April</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/epistolografia-amp-dimioyrgiki-grafi-sti-syro/" rel="bookmark" title="Επιστολογραφία &#038; Δημιουργική Γραφή Στη Σύρο"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/epistolografia-dimioyrgiki-grafi-sti-syro-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/epistolografia-dimioyrgiki-grafi-sti-syro-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/epistolografia-dimioyrgiki-grafi-sti-syro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Επιστολογραφία &amp; Δημιουργική Γραφή Στη Σύρο" title="Επιστολογραφία &#038; Δημιουργική Γραφή Στη Σύρο" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/epistolografia-amp-dimioyrgiki-grafi-sti-syro/" rel="bookmark" title="Επιστολογραφία &#038; Δημιουργική Γραφή Στη Σύρο">Επιστολογραφία &#038; Δημιουργική Γραφή Στη Σύρο</a></h3> <div class="td-module-meta-info">
<a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mikropolytexneio.gr/"><img class="td-retina-data" src="/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" data-retina="/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το μάθημα, το εργαστήριο το σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div class="footer-email-wrap">Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#036a6d656c436e6a68716c736c6f7a77667b6d666a6c2d6471"><span class="__cf_email__" data-cfemail="274e494148674a4e4c554857484b5e53425f49424e48094055">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/mikro-polytexneio/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a href="https://www.mikropolytexneio.gr/seminaria-2019/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li>
<li id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2100"><a href="https://www.mikropolytexneio.gr/pocket-radio/">POCKET RADIO</a></li>
<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a href="https://www.mikropolytexneio.gr/sitemap/">SITEMAP</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Πλ. Αγίων Ασωμάτων 7, Θησείο | Τ: 210.324.3306 - 210.325.2998 | Προώθηση: <a href="https://neo.com.gr" target="_blank" ">neo</a> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.wpcf7,
.wpcf7 input[type="text"],
.wpcf7 input[type="email"],
.wpcf7 textarea{ 
width:100%;
position: relative;
}
.wpcf7-validates-as-required {
width:100%;
height:180px;
}
.wpcf7-list-item { 
display: block;
}
.td-module-meta-info  {
    display: none;
}
.td-post-category {
    display: none;
}
.widget_text a {
    color: #000000;
}
@media (max-width: 767px){
.td-social-whatsapp {
display: none!important;
}
}
.td-social-pinterest{
display: none!important;
}
.td_text_highlight_marker_green {
    background-color: #4d1c33;
    box-shadow: 8px 0 0 rgba(77, 28, 51, 1), -8px 0 0 rgba(77, 28, 51, 1);
}
.td_text_highlight_marker {
    font-size: 20px;
        font-weight: 700;

}
</style>
<div class="td-container"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/700e79e8da8c3ce5e499a8933/69ef9bf96253fd4d1e625874b.js");</script></div><script type='text/javascript'>
/* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/www.mikropolytexneio.gr\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/quform/cache/quform.js?ver=1559719141'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/audioigniter/player/build/app.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"559a2f5927","locale":"el","text_dir":"ltr","months":{"full":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"short":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"]},"days":{"full":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"short":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"]},"meridiem":{"AM":"\u03a0\u039c","am":"\u03c0\u03bc","PM":"\u039c\u039c","pm":"\u03bc\u03bc"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src="https://use.typekit.net/guk0hfq.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<style>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</style>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #191919;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας.<br>Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.<br><br></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Συμφωνώ</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d0ce458ee8a4"></textarea>
<div id="td_live_css_uid_1_5d0ce458ee8a4" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d0ce458ee8a4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d0ce458ee8a4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>