<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=el> <!--<![endif]--><head><title>Μικρό Πολυτεχνείο Παρουσίαση του βιβλίου &quot;Το Λαζαρέτο της Σύρου&quot;</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.mikropolytexneio.gr/xmlrpc.php><meta
http-equiv=x-dns-prefetch-control content=on><link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//fonts.gstatic.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//maps.googleapis.com><link
rel=dns-prefetch href=//connect.facebook.net><link
rel=dns-prefetch href=//www.facebook.com><link
rel=dns-prefetch href=//use.typekit.net><link
rel=dns-prefetch href=//p.typekit.net><link
rel=dns-prefetch href=//static.zbcdn.net><link
rel=dns-prefetch href=//static.zotabox.com><link
rel=dns-prefetch href=//chimpstatic.com><link
rel=dns-prefetch href=//www.google-analytics.com><script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><meta
property=og:image content=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy.jpeg><link
rel=icon type=image/png href=https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png><link
rel=apple-touch-icon-precomposed sizes=76x76 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-76.png><link
rel=apple-touch-icon-precomposed sizes=120x120 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-120.png><link
rel=apple-touch-icon-precomposed sizes=152x152 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-152.png><link
rel=apple-touch-icon-precomposed sizes=114x114 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-114.png><link
rel=apple-touch-icon-precomposed sizes=144x144 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-144.png><meta
name=description content="Παρουσίαση του βιβλίου&quot;Το Λαζαρέτο της Σύρου&quot; του Θράσου ΚαμινάκηΔευτέρα 23 Σεπτεμβρίου 8μ.μ. στο Καφέ στον Κήπο του Νομισματικού Μουσείου."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.mikropolytexneio.gr/paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot/><meta
property=og:locale content=el_GR><meta
property=og:type content=article><meta
property=og:title content="Μικρό Πολυτεχνείο Παρουσίαση του βιβλίου &quot;Το Λαζαρέτο της Σύρου&quot;"><meta
property=og:description content="Παρουσίαση του βιβλίου&quot;Το Λαζαρέτο της Σύρου&quot; του Θράσου ΚαμινάκηΔευτέρα 23 Σεπτεμβρίου 8μ.μ. στο Καφέ στον Κήπο του Νομισματικού Μουσείου."><meta
property=og:url content=https://www.mikropolytexneio.gr/paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot/><meta
property=og:site_name content="Μικρό Πολυτεχνείο"><meta
property=article:publisher content=https://www.facebook.com/mikropolytexneio.gr><meta
property=article:author content=https://www.facebook.com/mikropolytexneio.gr/><meta
property=article:section content="Καλλιτεχνικές Δράσεις"><meta
property=article:published_time content=2019-09-18T15:08:42+00:00><meta
property=article:modified_time content=2019-09-26T08:02:39+00:00><meta
property=og:updated_time content=2019-09-26T08:02:39+00:00><meta
property=fb:app_id content=305376159868887><meta
property=og:image content=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy.jpeg><meta
property=og:image:secure_url content=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy.jpeg><meta
property=og:image:width content=960><meta
property=og:image:height content=548><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Παρουσίαση του βιβλίου&quot;Το Λαζαρέτο της Σύρου&quot; του Θράσου ΚαμινάκηΔευτέρα 23 Σεπτεμβρίου 8μ.μ. στο Καφέ στον Κήπο του Νομισματικού Μουσείου."><meta
name=twitter:title content="Μικρό Πολυτεχνείο Παρουσίαση του βιβλίου &quot;Το Λαζαρέτο της Σύρου&quot;"><meta
name=twitter:site content=@mikropolytexnio><meta
name=twitter:image content=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy.jpeg><meta
name=twitter:creator content=@mikropolytexnio> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href=https://www.mikropolytexneio.gr/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mikropolytexneio.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet href=https://www.mikropolytexneio.gr/wp-content/cache/minify/95466.css media=all><style id=rs-plugin-settings-inline-css type=text/css>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel=stylesheet href=https://www.mikropolytexneio.gr/wp-content/cache/minify/d358f.css media=all><link
rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CPlayfair+Display%3A400%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext%2Clatin&#038;ver=8.1' type=text/css media=all><link
rel=stylesheet href=https://www.mikropolytexneio.gr/wp-content/cache/minify/c6543.css media=all> <script src=https://www.mikropolytexneio.gr/wp-content/cache/minify/df983.js></script> <script type=text/javascript>var cnArgs={"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script src=https://www.mikropolytexneio.gr/wp-content/cache/minify/f8575.js></script> <link
rel=https://api.w.org/ href=https://www.mikropolytexneio.gr/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.mikropolytexneio.gr/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.mikropolytexneio.gr/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.3"><link
rel=shortlink href='https://www.mikropolytexneio.gr/?p=9758'> <script async src=//static.zotabox.com/2/1/21fde422e6b60cd8725e76d4af029671/widgets.js></script>  <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mikropolytexneio.gr\/paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot\/"},"url":"https:\/\/www.mikropolytexneio.gr\/paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot\/","headline":"Παρουσίαση του βιβλίου \"Το Λαζαρέτο της...","datePublished":"2019-09-18T18:08:42+03:00","dateModified":"2019-09-26T11:02:39+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.mikropolytexneio.gr\/#organization","name":"Μικρό πολυτεχνείο","logo":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2019\/05\/mikro-polytexneio-seminaria-texnis-athina-152.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2019\/09\/to-lazareto-tis-syroy.jpeg","width":960,"height":548},"articleSection":"Art Productions","description":"Παρουσίαση του βιβλίου\"Το Λαζαρέτο της Σύρου\" του Θράσου ΚαμινάκηΔευτέρα 23 Σεπτεμβρίου 8μ.μ. στο Καφέ στον Κήπο του Νομισματικού Μουσείου.","author":{"@type":"Person","name":"Μικρό Πολυτεχνείο","url":"https:\/\/www.mikropolytexneio.gr\/author\/mikropolytexneio\/","description":"Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 16 χρόνια με μεγάλη απήχηση στο κοινό το \"Μικρό Πολυτεχνείο\". Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9b56bd2ff1842735022d7a715ec52c63?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.mikropolytexneio.gr","https:\/\/plus.google.com\/+MikropolytexneioGr","https:\/\/www.facebook.com\/mikropolytexneio.gr\/","https:\/\/twitter.com\/https:\/\/twitter.com\/mikropolytexnio","https:\/\/www.instagram.com\/mikropolytexneio\/","https:\/\/www.youtube.com\/user\/mikroppolytexneio","https:\/\/gr.pinterest.com\/mikropolytexnio\/"]}}</script> <script type=text/javascript>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.mikropolytexneio.gr/?wordfence_lh=1&hid=9F46C09FD5A8F5DA680ACAE7FAC31CC4');</script><style type=text/css></style><!--[if lt IE 9]><script src=https://html5shim.googlecode.com/svn/trunk/html5.js></script><![endif]-->
 <script type=text/javascript>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type=text/javascript>fbq('init','509386512805059',[],{"agent":"wordpress-5.2.3-1.7.25"});</script><script type=text/javascript>fbq('track','PageView',[]);</script> 
<noscript>
<img
height=1 width=1 style=display:none alt=fbpx
src="https://www.facebook.com/tr?id=509386512805059&ev=PageView&noscript=1">
</noscript><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><style type=text/css>.broken_link,a.broken_link{text-decoration:line-through}</style><meta
name=generator content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type2";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_ajax_url="https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";var td_get_template_directory_uri="https:\/\/www.mikropolytexneio.gr\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="4";var td_please_wait="\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03b5\u03c1\u03b9\u03bc\u03ad\u03bd\u03b5\u03c4\u03b5 ...";var td_email_user_pass_incorrect="\u03a7\u03c1\u03ae\u03c3\u03c4\u03b7\u03c2 \u03ae \u03ba\u03c9\u03b4\u03b9\u03ba\u03cc\u03c2 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf\u03c2!";var td_email_user_incorrect="Email \u03ae \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";var td_email_incorrect="Email \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=100;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf";var td_magnific_popup_translation_tNext="\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf";var td_magnific_popup_translation_tCounter="%curr% \u03b1\u03c0\u03cc %total%";var td_magnific_popup_translation_ajax_tError="\u03a4\u03bf \u03c0\u03b5\u03c1\u03b9\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03b1\u03c0\u03cc %url% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";var td_magnific_popup_translation_image_tError="\u0397 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1 #%curr% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-5QVNH4R':true});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11521286-1','auto');ga('require','GTM-5QVNH4R');ga('send','pageview');</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.mikropolytexneio.gr/","name":"Αρχική"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mikropolytexneio.gr/kallitechnikes-drasis/","name":"Καλλιτεχνικές Δράσεις"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/","name":"Art Productions"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.mikropolytexneio.gr/paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot/","name":"Παρουσίαση του βιβλίου «Το Λαζαρέτο της Σύρου»"}}]}</script><link
rel=icon href=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-150x150.png sizes=32x32><link
rel=icon href=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png><meta
name=msapplication-TileImage content=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png><style type=text/css id=wp-custom-css>#wp-subscribe{background:none repeat scroll 0 0 #11a996}#wp-subscribe input.email-field{background:none repeat scroll 0 0 #bc0707}.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a{background-color:#fff;color:#b00;padding:6px 12px 15px 22px !important;font-family:'Roboto',sans-serif;font-size:24px;line-height:15px;font-weight:400}.block-title{font-family:'Roboto',sans-serif;font-size:20px}.block-title a, .block-title span, .block-title label{line-height:25px}.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a{background-color:#fff;color:#b00;padding:16px 14px 15px 22px !important;font-family:'Roboto',sans-serif;font-size:24px;line-height:15px;font-weight:400}.td-excerpt{font-size:13px;color:#fff}.sf-menu>li>a{padding:0 11px}.td_ajax_load_more{color:#b00;font-size:14px;border:1px solid #b00}input[type=submit]{font-size:14px;background-color:#c50017}.post header .entry-title{font-size:30px;line-height:40px}body.page-id-7653 .td-page-content table, .td-page-content td, .td-page-content tr{border:none!important;margin:auto}.sf-menu>li>a{padding:0 4px}.ai-wrap .ai-track:hover, .ai-wrap .ai-track.ai-track-active{background:#269a8b}div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form .wpforms-page-button{background-color:#b50019;color:#fff}.wsp-pages-title,.wsp-posts-title{display:none}</style><noscript><style type=text/css>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-9758 single-format-standard cookies-not-set paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot global-block-template-3 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type2 td-boxed-layout"><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/mikropolytexneio.gr/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://plus.google.com/+MikropolytexneioGr title=Google+>
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/mikropolytexneio/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.linkedin.com/in/mikro-polytexneio/ title=Linkedin>
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://gr.pinterest.com/mikropolytexnio/ title=Pinterest>
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/mikropolytexnio title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.youtube.com/user/mikroppolytexneio title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-main-menu-container><ul
id=menu-main-menu class=td-mobile-main-menu><li
id=menu-item-596 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a
href=https://www.mikropolytexneio.gr/><i
class="fa fa-home" aria-hidden=true></i></a></li><li
id=menu-item-4152 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4152"><a
href=https://www.mikropolytexneio.gr/seminaria-2019/>ΕΝΗΜΕΡΩΣΟΥ<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-6106 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6106"><a
href=https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/>Νέος στο Μικρό Πολυτεχνείο;</a></li></ul></li><li
id=menu-item-5125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a
href=https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/>ΓΡΑΦΗΣ</a></li><li
id=menu-item-5126 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a
href=https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/>ΜΟΥΣΙΚΗΣ</a></li><li
id=menu-item-5688 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5688"><a
href=https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/>ΘΕΑΤΡΟΥ</a></li><li
id=menu-item-5123 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/>ΨΗΦΙΑΚΑ</a></li><li
id=menu-item-5124 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a
href=https://www.mikropolytexneio.gr/seminaria/life-n-style/>ΕΙΚΑΣΤΙΚΑ</a></li><li
id=menu-item-6903 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6903"><a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/>ΔΡΑΣΕΙΣ<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-7620 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7620"><a
href=https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/>Δημιουργικές Διακοπές 2018</a></li></ul></li><li
id=menu-item-7698 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7698"><a
href=/epikinonia/>ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.mikropolytexneio.gr/><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Αναζήτηση</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="td-header-wrap td-header-style-4"><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class=top-bar-style-4><div
class=td-header-sp-top-widget>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/mikropolytexneio.gr/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://plus.google.com/+MikropolytexneioGr title=Google+>
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/mikropolytexneio/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.linkedin.com/in/mikro-polytexneio/ title=Linkedin>
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://gr.pinterest.com/mikropolytexnio/ title=Pinterest>
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/mikropolytexnio title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.youtube.com/user/mikroppolytexneio title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class=td-header-sp-top-menu><div
class=menu-top-container><ul
id=menu-uppermenu class=top-header-menu><li
id=menu-item-1354 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1354"><a
href=https://www.mikropolytexneio.gr/to-mikro-polytechnio/>Μικρό Πολυτεχνείο</a></li><li
id=menu-item-5499 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5499"><a
href=https://www.mikropolytexneio.gr/seminaria-2019/>Άμεσες Ενάρξεις Μαθημάτων</a></li><li
id=menu-item-1355 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a
href=https://www.mikropolytexneio.gr/isigites/>Εισηγητές</a></li><li
id=menu-item-1356 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1356"><a
href=https://www.mikropolytexneio.gr/pocket-radio/>Pocket Radio</a></li><li
id=menu-item-7704 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7704"><a
href=https://www.mikropolytexneio.gr/archio/>Αρχείο Σεμιναρίων</a><ul
class=sub-menu><li
id=menu-item-7705 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7705"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/>Αρχείο Γραφής</a></li><li
id=menu-item-7706 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7706"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%cf%8e%ce%bd/>Αρχείο Εικαστικών</a></li><li
id=menu-item-7707 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7707"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%bd%cf%80%ce%bb%cf%8e/>Αρχείο ΕνΠλώ</a></li><li
id=menu-item-7708 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7708"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd/>Αρχείο Θεατρικών</a></li><li
id=menu-item-7709 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7709"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/>Αρχείο Κινηματογράφου</a></li><li
id=menu-item-7710 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7710"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%cf%83%cf%84%ce%af%cf%87%ce%bf%cf%85/>Αρχείο Στίχου</a></li><li
id=menu-item-7711 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7711"><a
href=https://www.mikropolytexneio.gr/archio/isigites-se-paleotera-seminaria/>Εισηγητές σε Παλαιότερα Σεμινάρια</a></li></ul></li><li
id=menu-item-1358 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a
href=https://www.mikropolytexneio.gr/diktyo-synergaton-filon/>Δίκτυο</a></li></ul></div></div></div></div></div><div
class="td-banner-wrap-full td-container-wrap "><div
class="td-header-container td-header-row td-header-header"><div
class=td-header-sp-recs><div
class=td-header-rec-wrap></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class=td-header-menu-wrap><div
class="td-container td-header-row td-header-main-menu black-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-mobile" href=https://www.mikropolytexneio.gr/>
<img
class=td-retina-data data-retina=https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png src=https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα">
</a>
<a
class="td-header-logo td-sticky-mobile" href=https://www.mikropolytexneio.gr/>
<img
class=td-retina-data data-retina=https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png src=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα">
<span
class=td-visual-hidden>Μικρό Πολυτεχνείο</span>
</a></div><div
class=menu-main-menu-container><ul
id=menu-main-menu-1 class=sf-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a
href=https://www.mikropolytexneio.gr/><i
class="fa fa-home" aria-hidden=true></i></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4152"><a
href=https://www.mikropolytexneio.gr/seminaria-2019/>ΕΝΗΜΕΡΩΣΟΥ</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6106"><a
href=https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/>Νέος στο Μικρό Πολυτεχνείο;</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5125"><a
href=https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/>ΓΡΑΦΗΣ</a><ul
class=sub-menu><li
id=menu-item-0 class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_2_5da4dd9ece2b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_2_5da4dd9ece2b9 ><script>var block_td_uid_2_5da4dd9ece2b9=new tdBlock();block_td_uid_2_5da4dd9ece2b9.id="td_uid_2_5da4dd9ece2b9";block_td_uid_2_5da4dd9ece2b9.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5da4dd9ece2b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5da4dd9ece2b9_rand","tdc_css_class_style":"td_uid_2_5da4dd9ece2b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_5da4dd9ece2b9.td_column_number="3";block_td_uid_2_5da4dd9ece2b9.block_type="td_block_mega_menu";block_td_uid_2_5da4dd9ece2b9.post_count="5";block_td_uid_2_5da4dd9ece2b9.found_posts="13";block_td_uid_2_5da4dd9ece2b9.header_color="";block_td_uid_2_5da4dd9ece2b9.ajax_pagination_infinite_stop="";block_td_uid_2_5da4dd9ece2b9.max_num_pages="3";tdBlocksArray.push(block_td_uid_2_5da4dd9ece2b9);</script><div
id=td_uid_2_5da4dd9ece2b9 class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/syngrafi-sygchronon-paramythion/ rel=bookmark title="Συγγραφή και Αφήγηση Σύγχρονων Παραμυθιών"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/syngrafi-sygchronon-paramythion-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/syngrafi-sygchronon-paramythion-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/syngrafi-sygchronon-paramythion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Συγγραφής και Αφήγησης Παραμυθιών" title="Συγγραφή και Αφήγηση Σύγχρονων Παραμυθιών"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/syngrafi-sygchronon-paramythion/ rel=bookmark title="Συγγραφή και Αφήγηση Σύγχρονων Παραμυθιών">Συγγραφή και Αφήγηση Σύγχρονων Παραμυθιών</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/i-dimioyrgiki-grafi-tis-kyriakis/ rel=bookmark title="Η Δημιουργική Γραφή Της Κυριακής"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/dimioyrgiki-grafi-tis-kyriakis-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/dimioyrgiki-grafi-tis-kyriakis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/dimioyrgiki-grafi-tis-kyriakis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Η Δημιουργική Γραφή Της Κυριακής με τον Χρήστο Δήμα" title="Η Δημιουργική Γραφή Της Κυριακής"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/i-dimioyrgiki-grafi-tis-kyriakis/ rel=bookmark title="Η Δημιουργική Γραφή Της Κυριακής">Η Δημιουργική Γραφή Της Κυριακής</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/dimioyrgiki-grafi-archarion/ rel=bookmark title="Δημιουργική Γραφή Αρχαρίων"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/dimioyrgiki-grafi-archarion-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/dimioyrgiki-grafi-archarion-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/dimioyrgiki-grafi-archarion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Δημιουργική Γραφή" title="Δημιουργική Γραφή Αρχαρίων"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/dimioyrgiki-grafi-archarion/ rel=bookmark title="Δημιουργική Γραφή Αρχαρίων">Δημιουργική Γραφή Αρχαρίων</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/booklab/ rel=bookmark title=BooklaB><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/booklab-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/booklab-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/booklab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Books’ Club &amp; Lab" title=BooklaB></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/booklab/ rel=bookmark title=BooklaB>BooklaB</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/ rel=bookmark title="Σεμινάριο Αριθμολογίας"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφής" title="Σεμινάριο Αριθμολογίας"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/ rel=bookmark title="Σεμινάριο Αριθμολογίας">Σεμινάριο Αριθμολογίας</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_2_5da4dd9ece2b9 data-td_block_id=td_uid_2_5da4dd9ece2b9><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_2_5da4dd9ece2b9 data-td_block_id=td_uid_2_5da4dd9ece2b9><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5126"><a
href=https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/>ΜΟΥΣΙΚΗΣ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_3_5da4dd9ed027d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_3_5da4dd9ed027d ><script>var block_td_uid_3_5da4dd9ed027d=new tdBlock();block_td_uid_3_5da4dd9ed027d.id="td_uid_3_5da4dd9ed027d";block_td_uid_3_5da4dd9ed027d.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"812","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5da4dd9ed027d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5da4dd9ed027d_rand","tdc_css_class_style":"td_uid_3_5da4dd9ed027d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_3_5da4dd9ed027d.td_column_number="3";block_td_uid_3_5da4dd9ed027d.block_type="td_block_mega_menu";block_td_uid_3_5da4dd9ed027d.post_count="5";block_td_uid_3_5da4dd9ed027d.found_posts="7";block_td_uid_3_5da4dd9ed027d.header_color="";block_td_uid_3_5da4dd9ed027d.ajax_pagination_infinite_stop="";block_td_uid_3_5da4dd9ed027d.max_num_pages="2";tdBlocksArray.push(block_td_uid_3_5da4dd9ed027d);</script><div
id=td_uid_3_5da4dd9ed027d class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/radiofoniko-workshop-creative-listening/ rel=bookmark title="Ραδιοφωνικό Workshop Creative Listening"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/radiofoniko-workshop-creative-listening-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/radiofoniko-workshop-creative-listening-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/radiofoniko-workshop-creative-listening-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ραδιοφωνικό Workshop Creative Listening" title="Ραδιοφωνικό Workshop Creative Listening"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/radiofoniko-workshop-creative-listening/ rel=bookmark title="Ραδιοφωνικό Workshop Creative Listening">Ραδιοφωνικό Workshop Creative Listening</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/o-paylos-paylidis-sto-mikro-polytechneio/ rel=bookmark title="Ο Παύλος Παυλίδης στο Μικρό Πολυτεχνείο"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/paylos-paylidis-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/paylos-paylidis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/paylos-paylidis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ο Παύλος Παυλίδης στο Μικρό Πολυτεχνείο" title="Ο Παύλος Παυλίδης στο Μικρό Πολυτεχνείο"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/o-paylos-paylidis-sto-mikro-polytechneio/ rel=bookmark title="Ο Παύλος Παυλίδης στο Μικρό Πολυτεχνείο">Ο Παύλος Παυλίδης στο Μικρό Πολυτεχνείο</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/mikro-moysiko-scholeio-stichoy/ rel=bookmark title="Μικρό Μουσικό Σχολείο Στίχου"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/mikro-moysiko-scholeio-stichoy-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/mikro-moysiko-scholeio-stichoy-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/mikro-moysiko-scholeio-stichoy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μικρό Μουσικό Σχολείο Στίχου" title="Μικρό Μουσικό Σχολείο Στίχου"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/mikro-moysiko-scholeio-stichoy/ rel=bookmark title="Μικρό Μουσικό Σχολείο Στίχου">Μικρό Μουσικό Σχολείο Στίχου</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/ rel=bookmark title="Στιχοποίηση για την Δημιουργία Τραγουδιών"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/stixopoihsh-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/stixopoihsh-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/stixopoihsh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Στιχοποίηση για την Δημιουργία Τραγουδιών"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/ rel=bookmark title="Στιχοποίηση για την Δημιουργία Τραγουδιών">Στιχοποίηση για την Δημιουργία Τραγουδιών</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-radiofonou/ rel=bookmark title="Σεμινάριο Ραδιοφώνου"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/01/seminario-radiofonou-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/01/seminario-radiofonou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/01/seminario-radiofonou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Ραδιοφώνου" title="Σεμινάριο Ραδιοφώνου"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-radiofonou/ rel=bookmark title="Σεμινάριο Ραδιοφώνου">Σεμινάριο Ραδιοφώνου</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_3_5da4dd9ed027d data-td_block_id=td_uid_3_5da4dd9ed027d><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_3_5da4dd9ed027d data-td_block_id=td_uid_3_5da4dd9ed027d><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5688"><a
href=https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/>ΘΕΑΤΡΟΥ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_4_5da4dd9ed1d19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_4_5da4dd9ed1d19 ><script>var block_td_uid_4_5da4dd9ed1d19=new tdBlock();block_td_uid_4_5da4dd9ed1d19.id="td_uid_4_5da4dd9ed1d19";block_td_uid_4_5da4dd9ed1d19.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5da4dd9ed1d19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5da4dd9ed1d19_rand","tdc_css_class_style":"td_uid_4_5da4dd9ed1d19_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_4_5da4dd9ed1d19.td_column_number="3";block_td_uid_4_5da4dd9ed1d19.block_type="td_block_mega_menu";block_td_uid_4_5da4dd9ed1d19.post_count="5";block_td_uid_4_5da4dd9ed1d19.found_posts="9";block_td_uid_4_5da4dd9ed1d19.header_color="";block_td_uid_4_5da4dd9ed1d19.ajax_pagination_infinite_stop="";block_td_uid_4_5da4dd9ed1d19.max_num_pages="2";tdBlocksArray.push(block_td_uid_4_5da4dd9ed1d19);</script><div
id=td_uid_4_5da4dd9ed1d19 class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-skinografias/ rel=bookmark title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/seminario-skinografias-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/seminario-skinografias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/seminario-skinografias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μαθήματα Σκηνογραφίας" title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-skinografias/ rel=bookmark title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση">Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/viomatiko-theatro/ rel=bookmark title="Βιωματικό Θέατρο"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/viomatiko-theatro-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/viomatiko-theatro-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/viomatiko-theatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Βιωματικό Θέατρο" title="Βιωματικό Θέατρο"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/viomatiko-theatro/ rel=bookmark title="Βιωματικό Θέατρο">Βιωματικό Θέατρο</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/ rel=bookmark title="Σεμινάριο Ενδυματολογίας Θεάτρου"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-endymatologias-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-endymatologias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-endymatologias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μαθήματα Ενδυματολογίας" title="Σεμινάριο Ενδυματολογίας Θεάτρου"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/ rel=bookmark title="Σεμινάριο Ενδυματολογίας Θεάτρου">Σεμινάριο Ενδυματολογίας Θεάτρου</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/biomatiko-theatro-viomatiko-paichnidi-rolon/ rel=bookmark title="BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/SEMINARIO-VIOMATIKO-THEATRO-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/SEMINARIO-VIOMATIKO-THEATRO-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/04/SEMINARIO-VIOMATIKO-THEATRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων" title="BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/ class=td-post-category>Θεατρικά Σεμινάρια</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/biomatiko-theatro-viomatiko-paichnidi-rolon/ rel=bookmark title="BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων">BΙΩΜΑΤΙΚΟ ΘΕΑΤΡΟ: Βιωματικό παιχνίδι ρόλων</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/fotismi-theatrou-archarion/ rel=bookmark title="Φωτισμοί Θεάτρου &#8211; Πρακτική σε Παράσταση"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/fotismi-theatrou-archarion-masxa-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/fotismi-theatrou-archarion-masxa-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/09/fotismi-theatrou-archarion-masxa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Φωτισμοί Θεάτρου με την Μελίνα Μάσχα" title="Φωτισμοί Θεάτρου &#8211; Πρακτική σε Παράσταση"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/fotismi-theatrou-archarion/ rel=bookmark title="Φωτισμοί Θεάτρου &#8211; Πρακτική σε Παράσταση">Φωτισμοί Θεάτρου &#8211; Πρακτική σε Παράσταση</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_4_5da4dd9ed1d19 data-td_block_id=td_uid_4_5da4dd9ed1d19><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_4_5da4dd9ed1d19 data-td_block_id=td_uid_4_5da4dd9ed1d19><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5123"><a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/>ΨΗΦΙΑΚΑ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_5_5da4dd9ed37f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_5_5da4dd9ed37f6 ><script>var block_td_uid_5_5da4dd9ed37f6=new tdBlock();block_td_uid_5_5da4dd9ed37f6.id="td_uid_5_5da4dd9ed37f6";block_td_uid_5_5da4dd9ed37f6.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_5da4dd9ed37f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5da4dd9ed37f6_rand","tdc_css_class_style":"td_uid_5_5da4dd9ed37f6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_5_5da4dd9ed37f6.td_column_number="3";block_td_uid_5_5da4dd9ed37f6.block_type="td_block_mega_menu";block_td_uid_5_5da4dd9ed37f6.post_count="5";block_td_uid_5_5da4dd9ed37f6.found_posts="5";block_td_uid_5_5da4dd9ed37f6.header_color="";block_td_uid_5_5da4dd9ed37f6.ajax_pagination_infinite_stop="";block_td_uid_5_5da4dd9ed37f6.max_num_pages="1";tdBlocksArray.push(block_td_uid_5_5da4dd9ed37f6);</script><div
id=td_uid_5_5da4dd9ed37f6 class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-fotografias/ rel=bookmark title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/seminario-fotografias-athina-mikropolytexneio-voulgarakis-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/seminario-fotografias-athina-mikropolytexneio-voulgarakis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/seminario-fotografias-athina-mikropolytexneio-voulgarakis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Σεμινάριο Φωτογραφίας Αρχαρίων"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-fotografias/ rel=bookmark title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/ rel=bookmark title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εικονοληψία Κινηματογράφου" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/ rel=bookmark title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου">Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-montage/ rel=bookmark title="Εργαστήριο Montage"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Montage" title="Εργαστήριο Montage"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-montage/ rel=bookmark title="Εργαστήριο Montage">Εργαστήριο Montage</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-video-art/ rel=bookmark title="Εργαστήριο Video Art"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Video Art" title="Εργαστήριο Video Art"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-video-art/ rel=bookmark title="Εργαστήριο Video Art">Εργαστήριο Video Art</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/ rel=bookmark title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/istoria-kinimatografou-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/istoria-kinimatografou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/istoria-kinimatografou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ιστορία Κινηματογράφου" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/ rel=bookmark title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου">Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_5da4dd9ed37f6 data-td_block_id=td_uid_5_5da4dd9ed37f6><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class="td-ajax-next-page ajax-page-disabled" id=next-page-td_uid_5_5da4dd9ed37f6 data-td_block_id=td_uid_5_5da4dd9ed37f6><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5124"><a
href=https://www.mikropolytexneio.gr/seminaria/life-n-style/>ΕΙΚΑΣΤΙΚΑ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_6_5da4dd9ed52ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_6_5da4dd9ed52ab ><script>var block_td_uid_6_5da4dd9ed52ab=new tdBlock();block_td_uid_6_5da4dd9ed52ab.id="td_uid_6_5da4dd9ed52ab";block_td_uid_6_5da4dd9ed52ab.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_6_5da4dd9ed52ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5da4dd9ed52ab_rand","tdc_css_class_style":"td_uid_6_5da4dd9ed52ab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_6_5da4dd9ed52ab.td_column_number="3";block_td_uid_6_5da4dd9ed52ab.block_type="td_block_mega_menu";block_td_uid_6_5da4dd9ed52ab.post_count="5";block_td_uid_6_5da4dd9ed52ab.found_posts="15";block_td_uid_6_5da4dd9ed52ab.header_color="";block_td_uid_6_5da4dd9ed52ab.ajax_pagination_infinite_stop="";block_td_uid_6_5da4dd9ed52ab.max_num_pages="3";tdBlocksArray.push(block_td_uid_6_5da4dd9ed52ab);</script><div
id=td_uid_6_5da4dd9ed52ab class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/exi-mikres-istories-technis/ rel=bookmark title="Έξι Μικρές Ιστορίες Τέχνης"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/exi-mikres-istories-technis-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/exi-mikres-istories-technis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/exi-mikres-istories-technis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Έξι Μικρές Ιστορίες Τέχνης" title="Έξι Μικρές Ιστορίες Τέχνης"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/exi-mikres-istories-technis/ rel=bookmark title="Έξι Μικρές Ιστορίες Τέχνης">Έξι Μικρές Ιστορίες Τέχνης</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/eikastiko-kosmima-amp-roycho/ rel=bookmark title="Εικαστικό Κόσμημα &#038; Ρούχο"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/eikastiko-kosmima-roycho-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/eikastiko-kosmima-roycho-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/eikastiko-kosmima-roycho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εικαστικό Κόσμημα &amp; Ρούχο" title="Εικαστικό Κόσμημα &#038; Ρούχο"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/eikastiko-kosmima-amp-roycho/ rel=bookmark title="Εικαστικό Κόσμημα &#038; Ρούχο">Εικαστικό Κόσμημα &#038; Ρούχο</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/mixed-media-workshop/ rel=bookmark title="Mixed Media Workshop"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/mixed-media-workshop-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/mixed-media-workshop-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/mixed-media-workshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mixed Media Workshop" title="Mixed Media Workshop"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/mixed-media-workshop/ rel=bookmark title="Mixed Media Workshop">Mixed Media Workshop</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/fashion-design-3/ rel=bookmark title="Fashion Design με Project"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/fashion-team-works-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/fashion-team-works-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/fashion-team-works-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fashion Design" title="Fashion Design με Project"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/fashion-design-3/ rel=bookmark title="Fashion Design με Project">Fashion Design με Project</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/10788-2/ rel=bookmark title="Η Τέχνη του Πατρόν (Χ 2)"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/h-texnh-tou-patron-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/h-texnh-tou-patron-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/h-texnh-tou-patron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Η Τέχνη του Πατρόν (Χ 2)" title="Η Τέχνη του Πατρόν (Χ 2)"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/10788-2/ rel=bookmark title="Η Τέχνη του Πατρόν (Χ 2)">Η Τέχνη του Πατρόν (Χ 2)</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_6_5da4dd9ed52ab data-td_block_id=td_uid_6_5da4dd9ed52ab><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_6_5da4dd9ed52ab data-td_block_id=td_uid_6_5da4dd9ed52ab><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-6903"><a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/>ΔΡΑΣΕΙΣ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_7_5da4dd9ed6d7a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_7_5da4dd9ed6d7a ><script>var block_td_uid_7_5da4dd9ed6d7a=new tdBlock();block_td_uid_7_5da4dd9ed6d7a.id="td_uid_7_5da4dd9ed6d7a";block_td_uid_7_5da4dd9ed6d7a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"827","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_7_5da4dd9ed6d7a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5da4dd9ed6d7a_rand","tdc_css_class_style":"td_uid_7_5da4dd9ed6d7a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5da4dd9ed6d7a.td_column_number="3";block_td_uid_7_5da4dd9ed6d7a.block_type="td_block_mega_menu";block_td_uid_7_5da4dd9ed6d7a.post_count="5";block_td_uid_7_5da4dd9ed6d7a.found_posts="83";block_td_uid_7_5da4dd9ed6d7a.header_color="";block_td_uid_7_5da4dd9ed6d7a.ajax_pagination_infinite_stop="";block_td_uid_7_5da4dd9ed6d7a.max_num_pages="17";tdBlocksArray.push(block_td_uid_7_5da4dd9ed6d7a);</script><div
id=td_uid_7_5da4dd9ed6d7a class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/booklab-festival-olvio-theatre/ rel=bookmark title="Booklab Festival @ Olvio Theatre"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/MP-2019-10-BOOKLAB-FESTIVAL-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/MP-2019-10-BOOKLAB-FESTIVAL-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/MP-2019-10-BOOKLAB-FESTIVAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Booklab Festival @ Olvio Theatre"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/booklab-festival-olvio-theatre/ rel=bookmark title="Booklab Festival @ Olvio Theatre">Booklab Festival @ Olvio Theatre</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot/ rel=bookmark title="Παρουσίαση του βιβλίου «Το Λαζαρέτο της Σύρου»"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy-218x150.jpeg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy-218x150.jpeg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="&quot;Το Λαζαρέτο της Σύρου&quot; του Θράσου Καμινάκη" title="Παρουσίαση του βιβλίου «Το Λαζαρέτο της Σύρου»"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot/ rel=bookmark title="Παρουσίαση του βιβλίου «Το Λαζαρέτο της Σύρου»">Παρουσίαση του βιβλίου «Το Λαζαρέτο της Σύρου»</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-2/ rel=bookmark title="Αυτοτελές Σεμινάριο Αριθμολογίας"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/seminario-arithmologias-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/seminario-arithmologias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/seminario-arithmologias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Αριθμολογίας" title="Αυτοτελές Σεμινάριο Αριθμολογίας"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-2/ rel=bookmark title="Αυτοτελές Σεμινάριο Αριθμολογίας">Αυτοτελές Σεμινάριο Αριθμολογίας</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/paroysiaseis-gia-ta-30-nea-seminaria-2019-2020/ rel=bookmark title="Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/30-nea-seminaria-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/30-nea-seminaria-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/30-nea-seminaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020 ΠΕΜΠΤΗ 19 &amp; ΠΑΡΑΣΚΕΥΗ 20/9" title="Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/paroysiaseis-gia-ta-30-nea-seminaria-2019-2020/ rel=bookmark title="Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020">Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/9o-bohemian-writing-therapy-workshop/ rel=bookmark title="9ο Bohemian Writing Therapy Workshop"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/MP-2019-08-Boheme-delMar-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/MP-2019-08-Boheme-delMar-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/MP-2019-08-Boheme-delMar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="9ο Bohemian Writing Therapy Workshop @ Boheme del Mar" title="9ο Bohemian Writing Therapy Workshop"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/9o-bohemian-writing-therapy-workshop/ rel=bookmark title="9ο Bohemian Writing Therapy Workshop">9ο Bohemian Writing Therapy Workshop</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_7_5da4dd9ed6d7a data-td_block_id=td_uid_7_5da4dd9ed6d7a><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_7_5da4dd9ed6d7a data-td_block_id=td_uid_7_5da4dd9ed6d7a><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li><li
class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-7620"><a
href=https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/>Δημιουργικές Διακοπές 2018</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7698"><a
href=/epikinonia/>ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div><div
class=header-search-wrap><div
class="dropdown header-search"><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.mikropolytexneio.gr/><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Αναζήτηση></div></form><div
id=td-aj-search></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class=td-crumb-container><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://www.mikropolytexneio.gr/>Αρχική</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Δείτε όλα τα άρθρα Καλλιτεχνικές Δράσεις" class=entry-crumb href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/>Καλλιτεχνικές Δράσεις</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Δείτε όλα τα άρθρα Art Productions" class=entry-crumb href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/>Art Productions</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>Παρουσίαση του βιβλίου «Το Λαζαρέτο της Σύρου»</span></div></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-9758 class="post-9758 post type-post status-publish format-standard has-post-thumbnail hentry category-art-productions category-kallitechnikes-drasis"><div
class=td-post-header><header
class=td-post-title><h1 class="entry-title">Παρουσίαση του βιβλίου «Το Λαζαρέτο της Σύρου»</h1><div
class=td-module-meta-info></div></header></div><div
class=td-post-content><div
class=td-post-featured-image><img
width=696 height=397 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy-696x397.jpeg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy-696x397.jpeg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy-300x171.jpeg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy-768x438.jpeg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy-736x420.jpeg 736w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy.jpeg 960w" sizes="(max-width: 696px) 100vw, 696px" altΤο Λαζαρέτο της Σύρου" του Θράσου Καμινάκη" title=to-lazareto-tis-syroy></div><p>Παρουσίαση του βιβλίου</p><p>«Το Λαζαρέτο της Σύρου» του <a
href="https://www.mikropolytexneio.gr/thrasos-kaminakis/?nocfcache=true">Θράσου Καμινάκη </a></p><p>Δευτέρα 23 Σεπτεμβρίου 8μ.μ. στο Καφέ στον Κήπο του Νομισματικού Μουσείου.</p><p>Στο βιβλίο θα αναφερθούν ο γιατρός, λογοτέχνης Φώτης Βλαστός, η Άννα Τριανταφύλλου, μεταφράστρια του βιβλίου, ενώ αποσπάσματα θα διαβάσει η γιατρός Αλεξάνδρα Ζερβουδάκη.</p><p>Τη βραδιά θα κλείσουν οι «Άνεμος», η Κατερίνα Νιτσοπούλου και Κώστας Χατζόπουλος</p><p>&nbsp;</p></div><footer><div
class=td-post-source-tags></div><div
class="td-post-sharing td-post-sharing-bottom "><span
class=td-post-share-title>ΚΟΙΝΟΠΟΙΗΣΗ</span><div
class=td-default-sharing>
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fparoysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class=td-icon-facebook></i><div
class=td-social-but-text>Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85+%C2%AB%CE%A4%CE%BF+%CE%9B%CE%B1%CE%B6%CE%B1%CF%81%CE%AD%CF%84%CE%BF+%CF%84%CE%B7%CF%82+%CE%A3%CF%8D%CF%81%CE%BF%CF%85%C2%BB&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fparoysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot%2F&via=mikropolytexnio"><i
class=td-icon-twitter></i><div
class=td-social-but-text>Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class=td-icon-googleplus></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/paroysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/to-lazareto-tis-syroy.jpeg&description=Παρουσίαση του βιβλίου"Το Λαζαρέτο της Σύρου" του Θράσου ΚαμινάκηΔευτέρα 23 Σεπτεμβρίου 8μ.μ. στο Καφέ στον Κήπο του Νομισματικού Μουσείου." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class=td-icon-pinterest></i></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85+%C2%AB%CE%A4%CE%BF+%CE%9B%CE%B1%CE%B6%CE%B1%CF%81%CE%AD%CF%84%CE%BF+%CF%84%CE%B7%CF%82+%CE%A3%CF%8D%CF%81%CE%BF%CF%85%C2%BB%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fparoysiasi-toy-vivlioy-quot-to-lazareto-tis-syroy-quot%2F" ><i
class=td-icon-whatsapp></i></a></div></div><div
class="td-author-name vcard author" style="display: none"><span
class=fn><a
href=https://www.mikropolytexneio.gr/author/mikropolytexneio/>Μικρό Πολυτεχνείο</a></span></div></footer></article><div
class="td_block_wrap td_block_related_posts td_uid_9_5da4dd9ed9ef1_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_9_5da4dd9ed9ef1 ><script>var block_td_uid_9_5da4dd9ed9ef1=new tdBlock();block_td_uid_9_5da4dd9ed9ef1.id="td_uid_9_5da4dd9ed9ef1";block_td_uid_9_5da4dd9ed9ef1.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_9_5da4dd9ed9ef1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5da4dd9ed9ef1_rand","tdc_css_class_style":"td_uid_9_5da4dd9ed9ef1_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9758,"live_filter_cur_post_author":"3","block_template_id":""}';block_td_uid_9_5da4dd9ed9ef1.td_column_number="3";block_td_uid_9_5da4dd9ed9ef1.block_type="td_block_related_posts";block_td_uid_9_5da4dd9ed9ef1.post_count="6";block_td_uid_9_5da4dd9ed9ef1.found_posts="93";block_td_uid_9_5da4dd9ed9ef1.header_color="";block_td_uid_9_5da4dd9ed9ef1.ajax_pagination_infinite_stop="";block_td_uid_9_5da4dd9ed9ef1.max_num_pages="16";tdBlocksArray.push(block_td_uid_9_5da4dd9ed9ef1);</script><h4 class="td-related-title td-block-title"><a
id=td_uid_10_5da4dd9edb013 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_9_5da4dd9ed9ef1 href=#>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a><a
id=td_uid_11_5da4dd9edb01a class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_9_5da4dd9ed9ef1 href=#>ΠΕΡΙΣΣΟΤΕΡΑ</a></h4><div
id=td_uid_9_5da4dd9ed9ef1 class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/booklab-festival-olvio-theatre/ rel=bookmark title="Booklab Festival @ Olvio Theatre"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/MP-2019-10-BOOKLAB-FESTIVAL-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/MP-2019-10-BOOKLAB-FESTIVAL-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/MP-2019-10-BOOKLAB-FESTIVAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Booklab Festival @ Olvio Theatre"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/booklab-festival-olvio-theatre/ rel=bookmark title="Booklab Festival @ Olvio Theatre">Booklab Festival @ Olvio Theatre</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-2/ rel=bookmark title="Αυτοτελές Σεμινάριο Αριθμολογίας"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/seminario-arithmologias-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/seminario-arithmologias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/seminario-arithmologias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Αριθμολογίας" title="Αυτοτελές Σεμινάριο Αριθμολογίας"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-2/ rel=bookmark title="Αυτοτελές Σεμινάριο Αριθμολογίας">Αυτοτελές Σεμινάριο Αριθμολογίας</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/paroysiaseis-gia-ta-30-nea-seminaria-2019-2020/ rel=bookmark title="Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/30-nea-seminaria-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/30-nea-seminaria-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/30-nea-seminaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020 ΠΕΜΠΤΗ 19 &amp; ΠΑΡΑΣΚΕΥΗ 20/9" title="Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/paroysiaseis-gia-ta-30-nea-seminaria-2019-2020/ rel=bookmark title="Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020">Παρουσιάσεις Για Τα 30 Νέα Σεμινάρια 2019 – 2020</a></h3></div></div></div></div><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/9o-bohemian-writing-therapy-workshop/ rel=bookmark title="9ο Bohemian Writing Therapy Workshop"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/MP-2019-08-Boheme-delMar-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/MP-2019-08-Boheme-delMar-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/MP-2019-08-Boheme-delMar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="9ο Bohemian Writing Therapy Workshop @ Boheme del Mar" title="9ο Bohemian Writing Therapy Workshop"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/9o-bohemian-writing-therapy-workshop/ rel=bookmark title="9ο Bohemian Writing Therapy Workshop">9ο Bohemian Writing Therapy Workshop</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/apokalokairo-stin-syro-me-to-mikro-polytechneio/ rel=bookmark title="Αποκαλόκαιρο στην Σύρο με το Μικρό Πολυτεχνείο"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/apokalokairo-sti-siro-2-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/apokalokairo-sti-siro-2-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/apokalokairo-sti-siro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Αποκαλόκαιρο στην Σύρο με το Μικρό Πολυτεχνείο" title="Αποκαλόκαιρο στην Σύρο με το Μικρό Πολυτεχνείο"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/apokalokairo-stin-syro-me-to-mikro-polytechneio/ rel=bookmark title="Αποκαλόκαιρο στην Σύρο με το Μικρό Πολυτεχνείο">Αποκαλόκαιρο στην Σύρο με το Μικρό Πολυτεχνείο</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/one-night-stand/ rel=bookmark title="One Night Stand"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/MP-2019-08-ONE-NIGHT-STAND-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/MP-2019-08-ONE-NIGHT-STAND-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/MP-2019-08-ONE-NIGHT-STAND-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ONE NIGHT STAND" title="One Night Stand"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/one-night-stand/ rel=bookmark title="One Night Stand">One Night Stand</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_9_5da4dd9ed9ef1 data-td_block_id=td_uid_9_5da4dd9ed9ef1><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_9_5da4dd9ed9ef1 data-td_block_id=td_uid_9_5da4dd9ed9ef1><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
class="td_block_template_3 widget widget_text"><div
class=textwidget></div></aside><aside
class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4><div
class=textwidget><h5><a
href=/ekdilosi-endiaferontos/>Επιβεβαιώστε τώρα την Εγγραφή σας στα Σεμινάρια</a></h5></div></aside><aside
class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Πρόγραμμα Σεμιναρίων</span></h4><div
class=textwidget><h5><a
href=/seminaria-2018/>Τα Μαθήματα ανά Ημέρα και Μήνα</a></h5></div></aside><aside
class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Γίνε Μέλος και κέρδισε!</span></h4><div
class=textwidget><h5><a
href=https://www.mikropolytexneio.gr/diktyo-synergaton-filon/>Δίκτυο Συνεργατών &#038; Φίλων ΜΠ</a></h5></div></aside><div
class="td_block_wrap td_block_1 td_block_widget td_uid_12_5da4dd9edc9fc_rand td-pb-border-top td_block_template_3 td-column-1"  data-td-block-uid=td_uid_12_5da4dd9edc9fc ><script>var block_td_uid_12_5da4dd9edc9fc=new tdBlock();block_td_uid_12_5da4dd9edc9fc.id="td_uid_12_5da4dd9edc9fc";block_td_uid_12_5da4dd9edc9fc.atts='{"limit":"15","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1009","category_ids":"","custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1 \u03a4\u03ad\u03c7\u03bd\u03b7\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5da4dd9edc9fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5da4dd9edc9fc_rand","tdc_css_class_style":"td_uid_12_5da4dd9edc9fc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_12_5da4dd9edc9fc.td_column_number="1";block_td_uid_12_5da4dd9edc9fc.block_type="td_block_1";block_td_uid_12_5da4dd9edc9fc.post_count="15";block_td_uid_12_5da4dd9edc9fc.found_posts="43";block_td_uid_12_5da4dd9edc9fc.header_color="#";block_td_uid_12_5da4dd9edc9fc.ajax_pagination_infinite_stop="";block_td_uid_12_5da4dd9edc9fc.max_num_pages="3";tdBlocksArray.push(block_td_uid_12_5da4dd9edc9fc);</script><div
class=td-block-title-wrap><h4 class="td-block-title"><span
class=td-pulldown-size>Νέα Εργαστήρια Τέχνης</span></h4></div><div
id=td_uid_12_5da4dd9edc9fc class=td_block_inner><div
class=td-block-span12><div
class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/ rel=bookmark title="Σεμινάριο Ενδυματολογίας Θεάτρου"><img
width=324 height=235 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-endymatologias-324x235.jpg alt="Μαθήματα Ενδυματολογίας" title="Σεμινάριο Ενδυματολογίας Θεάτρου"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/ rel=bookmark title="Σεμινάριο Ενδυματολογίας Θεάτρου">Σεμινάριο Ενδυματολογίας Θεάτρου</a></h3><div
class=td-module-meta-info></div><div
class=td-excerpt>
Εισαγωγή στην Σκηνογραφία Ενδυματολογία για πρακτικό σχεδιασμό θεατρικής ΠαράστασηςΕισηγητής: Γιώργος ΛυντζέρηςΕισαγωγή στην Ενδυματολογία:Έναρξη: Σάββατο 19 Οκτωβρίου 2019Διάρκεια: 12 Συναντήσεις Πρόγραμμα: Κάθε Σάββατο, ώρες 18:00 – 20:00
Λίγα λόγια για την Εισαγωγή...</div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/ rel=bookmark title="Σεμινάριο Αριθμολογίας"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-arithmologias-aftomatikis-grafis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφής" title="Σεμινάριο Αριθμολογίας"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/ rel=bookmark title="Σεμινάριο Αριθμολογίας">Σεμινάριο Αριθμολογίας</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/ rel=bookmark title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/istoria-kinimatografou-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/istoria-kinimatografou-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/istoria-kinimatografou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ιστορία Κινηματογράφου" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/ rel=bookmark title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου">Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-archarion/ rel=bookmark title="Κοπτική Ραπτική Αρχαρίων"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/koptiki-raptiki-archarion-1-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/koptiki-raptiki-archarion-1-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/koptiki-raptiki-archarion-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Κοπτική Ραπτική Αρχαρίων" title="Κοπτική Ραπτική Αρχαρίων"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-archarion/ rel=bookmark title="Κοπτική Ραπτική Αρχαρίων">Κοπτική Ραπτική Αρχαρίων</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-zografikis/ rel=bookmark title="Εργαστήριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2018/01/ergastirio-zografikis-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/01/ergastirio-zografikis-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/01/ergastirio-zografikis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Εργαστήριο Ζωγραφικής - Σπουδή στο Χρώμα" title="Εργαστήριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-zografikis/ rel=bookmark title="Εργαστήριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα">Εργαστήριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-skinografias/ rel=bookmark title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/seminario-skinografias-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/seminario-skinografias-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/seminario-skinografias-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Μαθήματα Σκηνογραφίας" title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-skinografias/ rel=bookmark title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση">Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/ rel=bookmark title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/seminario-argyrochrysochoias-archarion-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/seminario-argyrochrysochoias-archarion-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/seminario-argyrochrysochoias-archarion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/ rel=bookmark title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων">Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/ rel=bookmark title="Στιχοποίηση για την Δημιουργία Τραγουδιών"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/stixopoihsh-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/stixopoihsh-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/stixopoihsh-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Στιχοποίηση για την Δημιουργία Τραγουδιών"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/ rel=bookmark title="Στιχοποίηση για την Δημιουργία Τραγουδιών">Στιχοποίηση για την Δημιουργία Τραγουδιών</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-fotografias/ rel=bookmark title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/seminario-fotografias-athina-mikropolytexneio-voulgarakis-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/seminario-fotografias-athina-mikropolytexneio-voulgarakis-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/seminario-fotografias-athina-mikropolytexneio-voulgarakis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Σεμινάριο Φωτογραφίας Αρχαρίων"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-fotografias/ rel=bookmark title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/booklab/ rel=bookmark title=BooklaB><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/booklab-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/booklab-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/booklab-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Books’ Club &amp; Lab" title=BooklaB></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/booklab/ rel=bookmark title=BooklaB>BooklaB</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/kalligrafia/ rel=bookmark title="Εργαστήρι Καλλιγραφίας"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/kalligrafia-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/kalligrafia-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/kalligrafia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Εργαστήρια Σεμινάρια και Μαθήματα Καλλιγραφίας" title="Εργαστήρι Καλλιγραφίας"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/kalligrafia/ rel=bookmark title="Εργαστήρι Καλλιγραφίας">Εργαστήρι Καλλιγραφίας</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/mikro-moysiko-scholeio-stichoy/ rel=bookmark title="Μικρό Μουσικό Σχολείο Στίχου"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/mikro-moysiko-scholeio-stichoy-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/mikro-moysiko-scholeio-stichoy-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/08/mikro-moysiko-scholeio-stichoy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Μικρό Μουσικό Σχολείο Στίχου" title="Μικρό Μουσικό Σχολείο Στίχου"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/mikro-moysiko-scholeio-stichoy/ rel=bookmark title="Μικρό Μουσικό Σχολείο Στίχου">Μικρό Μουσικό Σχολείο Στίχου</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/writing-a-book/ rel=bookmark title="Writing a Book"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2012/09/writing-a-book-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2012/09/writing-a-book-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2012/09/writing-a-book-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Writing a Book" title="Writing a Book"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/writing-a-book/ rel=bookmark title="Writing a Book">Writing a Book</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-video-art/ rel=bookmark title="Εργαστήριο Video Art"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Video Art" title="Εργαστήριο Video Art"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-video-art/ rel=bookmark title="Εργαστήριο Video Art">Εργαστήριο Video Art</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/10788-2/ rel=bookmark title="Η Τέχνη του Πατρόν (Χ 2)"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/h-texnh-tou-patron-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/h-texnh-tou-patron-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/h-texnh-tou-patron-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Η Τέχνη του Πατρόν (Χ 2)" title="Η Τέχνη του Πατρόν (Χ 2)"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/10788-2/ rel=bookmark title="Η Τέχνη του Πατρόν (Χ 2)">Η Τέχνη του Πατρόν (Χ 2)</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div></div></div></div></div></div></div></div><div
class="td-footer-wrapper td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span12></div></div></div><div
class=td-footer-bottom-full><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span3><aside
class=footer-logo-wrap><a
href=https://www.mikropolytexneio.gr/><img
class=td-retina-data src=/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png data-retina=/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png alt=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" width></a></aside></div><div
class=td-pb-span5><aside
class=footer-text-wrap><div
class=block-title><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το μάθημα, το εργαστήριο το  σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div
class=footer-email-wrap>Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#20494e464f604d494b524f504f4c595445584e45494f0e4752"><span class="__cf_email__" data-cfemail="7a13141c153a17131108150a1516030e1f02141f1315541d08">[email&#160;protected]</span></a></div></aside></div><div
class=td-pb-span4><aside
class="footer-social-wrap td-social-style-2"><div
class=block-title><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/mikropolytexneio.gr/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://plus.google.com/+MikropolytexneioGr title=Google+>
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/mikropolytexneio/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.linkedin.com/in/mikro-polytexneio/ title=Linkedin>
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://gr.pinterest.com/mikropolytexnio/ title=Pinterest>
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/mikropolytexnio title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.youtube.com/user/mikroppolytexneio title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-footer-menu-container><ul
id=menu-footer-menu class=td-subfooter-menu><li
id=menu-item-3765 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a
href=https://www.mikropolytexneio.gr/seminaria-2019/>ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li><li
id=menu-item-2100 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2100"><a
href=https://www.mikropolytexneio.gr/pocket-radio/>POCKET RADIO</a></li><li
id=menu-item-2064 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a
href=https://www.mikropolytexneio.gr/sitemap/>SITEMAP</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
Πλ. Αγίων Ασωμάτων 7, Θησείο | Τ: 210.324.3306  - 210.325.2998 | Προώθηση: <a
href="https://neo.com.gr"target="_blank"">neo</a></div></div></div></div></div>
<style type=text/css media=screen>.wpcf7, .wpcf7 input[type="text"], .wpcf7 input[type="email"], .wpcf7 textarea{width:100%;position:relative}.wpcf7-validates-as-required{width:100%;height:180px}.wpcf7-list-item{display:block}.td-module-meta-info{display:none}.td-post-category{display:none}.widget_text a{color:#000}@media (max-width: 767px){.td-social-whatsapp{display:none!important}}.td-social-pinterest{display:none!important}.td_text_highlight_marker_green{background-color:#4d1c33;box-shadow:8px 0 0 rgba(77, 28, 51, 1), -8px 0 0 rgba(77,28,51,1)}.td_text_highlight_marker{font-size:20px;font-weight:700}#ztb-fbc-show-widget{border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px}#ztb-fbc-tabwrapper{right:0%!important;left:auto!important;margin:0 50px 30px 0px}</style><div
class=td-container></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=text/javascript>var quformL10n=[];quformL10n={"pluginUrl":"https:\/\/www.mikropolytexneio.gr\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};</script> <script defer src=https://www.mikropolytexneio.gr/wp-content/cache/minify/196b1.js></script> <script type=text/javascript>var aiStrings={"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics"};</script> <script defer src=https://www.mikropolytexneio.gr/wp-content/cache/minify/253cf.js></script> <script type=text/javascript>var simcal_default_calendar={"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"72274740f3","locale":"el","text_dir":"ltr","months":{"full":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"short":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"]},"days":{"full":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"short":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"]},"meridiem":{"AM":"\u03a0\u039c","am":"\u03c0\u03bc","PM":"\u039c\u039c","pm":"\u03bc\u03bc"}};</script> <script defer src=https://www.mikropolytexneio.gr/wp-content/cache/minify/44d58.js></script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script src=https://use.typekit.net/guk0hfq.js></script> <script>try{Typekit.load({async:true});}catch(e){}</script> <style>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</style><div
id=cookie-notice role=banner class="cn-bottom bootstrap" style="color: #fff; background-color: #191919;"><div
class=cookie-notice-container><span
id=cn-notice-text>Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας.<br>Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.<br><br></span><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Συμφωνώ</a></div></div></body></html>