<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="el"> <!--<![endif]--><head><title>Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης | Μικρό Πολυτεχνείο</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Playfair Display';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/playfairdisplay/v30/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtY.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-f4440ef7562a1e92021f6a3bed756052" href="https://www.mikropolytexneio.gr/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f4440ef7562a1e92021f6a3bed756052.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><link rel="icon" type="image/png" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-144.png"/><meta name="description" content="Μια βουτιά στις σκηνογραφικές δημιουργίες που όμως μπορούν να λειτουργήσουν και σε μικρότερη κλίμακα, βρίσκοντας και την εφαρμογή τους διακοσμητικά και στους προσωπικούς μας χώρους που θα θέλαμε να «πειράξουμε» εμπνευσμένα, πρακτικά και με θεματικό προσανατολισμό. Οι εγγραφές ξεκίνησαν! " /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/" /><meta property="og:url" content="https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/" /><meta property="og:site_name" content="Μικρό Πολυτεχνείο" /><meta property="og:locale" content="el" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/mikropolytexneio.gr/" /><meta property="article:publisher" content="https://www.facebook.com/mikropolytexneio.gr/" /><meta property="article:section" content="Ανά Ημέρα Διεξαγωγής" /><meta property="article:tag" content="Δια ζώσης εκπαίδευση" /><meta property="article:tag" content="δια ζώσης σεμινάριο" /><meta property="article:tag" content="Νέα Σεμινάρια" /><meta property="article:tag" content="σεμινάριο σκηνογραφίας" /><meta property="og:title" content="Πρακτικό Εργαστήριο Σκηνογραφίας - Μεικτές Τεχνικές Διακόσμησης" /><meta property="og:description" content="Μια βουτιά στις σκηνογραφικές δημιουργίες που όμως μπορούν να λειτουργήσουν και σε μικρότερη κλίμακα, βρίσκοντας και την εφαρμογή τους διακοσμητικά και στους προσωπικούς μας χώρους που θα θέλαμε να «πειράξουμε» εμπνευσμένα, πρακτικά και με θεματικό προσανατολισμό. Οι εγγραφές ξεκίνησαν! " /><meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias.jpg" /><meta property="og:image:secure_url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1304" /><meta property="og:image:alt" content="seminario-skinografias" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@mikropolytexnio" /><meta name="twitter:creator" content="@https://twitter.com/mikropolytexnio" /><meta name="twitter:title" content="Πρακτικό Εργαστήριο Σκηνογραφίας - Μεικτές Τεχνικές Διακόσμησης" /><meta name="twitter:description" content="Μια βουτιά στις σκηνογραφικές δημιουργίες που όμως μπορούν να λειτουργήσουν και σε μικρότερη κλίμακα, βρίσκοντας και την εφαρμογή τους διακοσμητικά και στους προσωπικούς μας χώρους που θα θέλαμε να «πειράξουμε» εμπνευσμένα, πρακτικά και με θεματικό προσανατολισμό. Οι εγγραφές ξεκίνησαν! " /><meta name="twitter:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-1024x652.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Course","name":"\u03a0\u03c1\u03b1\u03ba\u03c4\u03b9\u03ba\u03cc \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03bf \u03a3\u03ba\u03b7\u03bd\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1\u03c2 &#8211; \u039c\u03b5\u03b9\u03ba\u03c4\u03ad\u03c2 \u03a4\u03b5\u03c7\u03bd\u03b9\u03ba\u03ad\u03c2 \u0394\u03b9\u03b1\u03ba\u03cc\u03c3\u03bc\u03b7\u03c3\u03b7\u03c2","description":"\u039c\u03b5 \u03c4\u03bf \u03c0\u03c1\u03b1\u03ba\u03c4\u03b9\u03ba\u03cc \u03b1\u03c5\u03c4\u03cc \u03b5\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03bf \u03bf\u03b9 \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc\u03c4\u03b7\u03c4\u03b5\u03c2 \u03c0\u03bf\u03c5 \u03bc\u03b1\u03c2 \u03b1\u03bd\u03bf\u03af\u03b3\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c0\u03bf\u03bb\u03bb\u03b1\u03c0\u03bb\u03ce\u03bd \u03c7\u03c1\u03ae\u03c3\u03b5\u03c9\u03bd. \u0394\u03b9\u03b1\u03c3\u03ba\u03ad\u03b4\u03b1\u03c3\u03b7 \u03ba\u03b1\u03b9 \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03bc\u03b1\u03b6\u03af \u03bc\u03b5 \u03b3\u03bd\u03ce\u03c3\u03b7. \u0395\u03c6\u03b1\u03c1\u03bc\u03bf\u03c3\u03bc\u03ad\u03bd\u03b5\u03c2 \u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03ad\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b1 \u03bc\u03b5\u03b3\u03b1\u03bb\u03cd\u03c4\u03b5\u03c1\u03b1 \u03b8\u03ad\u03b1\u03c4\u03c1\u03b1 \u03c4\u03bf\u03c5 \u03ba\u03cc\u03c3\u03bc\u03bf\u03c5. \u039c\u03b9\u03b1 \u03b2\u03bf\u03c5\u03c4\u03b9\u03ac \u03c3\u03c4\u03b9\u03c2 \u03c3\u03ba\u03b7\u03bd\u03bf\u03b3\u03c1\u03b1\u03c6\u03b9\u03ba\u03ad\u03c2 \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03af\u03b5\u03c2 \u03c0\u03bf\u03c5 \u03cc\u03bc\u03c9\u03c2 \u03bc\u03c0\u03bf\u03c1\u03bf\u03cd\u03bd \u03bd\u03b1 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03ae\u03c3\u03bf\u03c5\u03bd \u03ba\u03b1\u03b9 \u03c3\u03b5 \u03bc\u03b9\u03ba\u03c1\u03cc\u03c4\u03b5\u03c1\u03b7 \u03ba\u03bb\u03af\u03bc\u03b1\u03ba\u03b1, \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03c2 \u03ba\u03b1\u03b9 \u03c4\u03b7\u03bd \u03b5\u03c6\u03b1\u03c1\u03bc\u03bf\u03b3\u03ae \u03c4\u03bf\u03c5\u03c2 \u03b4\u03b9\u03b1\u03ba\u03bf\u03c3\u03bc\u03b7\u03c4\u03b9\u03ba\u03ac \u03ba\u03b1\u03b9 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03c0\u03c1\u03bf\u03c3\u03c9\u03c0\u03b9\u03ba\u03bf\u03cd\u03c2&hellip;","provider":{"@type":"Organization","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03a0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","sameAs":"https:\/\/www.mikropolytexneio.gr"}}</script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wpseopress-local-business-style-inline-css' type='text/css'> span.wp-block-wpseopress-local-business-field{margin-right:8px} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.mikropolytexneio.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mikropolytexneio.gr/wp-json/wp/v2/posts/32257" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://www.mikropolytexneio.gr/?p=32257' /> <style type="text/css"></style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"d4bfb6da89","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"d4bfb6da89","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":32257}; </script> <style type="text/css">.broken_link, a.broken_link {
 text-decoration: line-through;
}</style> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --> <style>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</style> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57MXTF');</script> <!-- End Google Tag Manager --><link rel="dns-prefetch" href="//secure.gravatar.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.gstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//maps.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//connect.facebook.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//use.typekit.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//p.typekit.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//static.zbcdn.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//static.zotabox.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/></head> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.mikropolytexneio.gr/",
 "name": "Αρχική"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.mikropolytexneio.gr/online/programma/",
 "name": "Πρόγραμμα"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.mikropolytexneio.gr/online/programma/imerisio-programma/",
 "name": "Ανά Ημέρα Διεξαγωγής" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/",
 "name": "Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png" /><meta name="msapplication-TileImage" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png" /> <style type="text/css" id="wp-custom-css"> /*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.
Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/
#wp-subscribe {
 background: none repeat scroll 0 0 #11a996;
}
#wp-subscribe input.email-field {
 background: none repeat scroll 0 0 #bc0707;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
 background-color: #fff;
 color: #bb0000;
 padding: 6px 12px 15px 22px !important;
font-family: 'Roboto', sans-serif;
 font-size: 24px;
 line-height: 15px;
 font-weight: 400;
}
.block-title {
 font-family: 'Roboto', sans-serif;
 font-size: 20px;
}
.block-title a, .block-title span, .block-title label {
 line-height: 25px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
 background-color: #fff;
 color: #bb0000;
 padding: 16px 14px 15px 22px !important;
 font-family: 'Roboto', sans-serif;
 font-size: 24px;
 line-height: 15px;
 font-weight: 400;
}
.td-excerpt {
 font-size: 14px;
 color: #173e43;
}
.sf-menu > li > a {
 padding: 0 11px;
}
.td_ajax_load_more {
 color: #bb0000;
 font-size: 14px;
 border: 1px solid #bb0000;
}
input[type=submit] {
 font-size: 14px;
 background-color: #c50017;
}
.post header .entry-title {
 font-size: 30px;
 line-height: 40px;
}
body.page-id-7653 .td-page-content table, .td-page-content td, .td-page-content tr {border: none!important; margin: auto;}
.sf-menu > li > a {
 padding: 0 4px;
}
.ai-wrap .ai-track:hover, .ai-wrap .ai-track.ai-track-active{
 background:#269a8b; 
}
div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form .wpforms-page-button {
 background-color: #b50019;	color: #fff;
}
/* WP-Sitemap ——————————————— */
.wsp-pages-title, .wsp-posts-title {
 display: none;
} </style> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #bf9004;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #bf9004;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #bf9004;
 }
 .tdm-btn-style1 {
 background-color: #bf9004;
 }
 .tdm-btn-style2:before {
 border-color: #bf9004;
 }
 .tdm-btn-style2 {
 color: #bf9004;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #bf9004;
 -moz-box-shadow: 0 2px 16px #bf9004;
 box-shadow: 0 2px 16px #bf9004;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #bf9004;
 -moz-box-shadow: 0 4px 26px #bf9004;
 box-shadow: 0 4px 26px #bf9004;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//secure.gravatar.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.gstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//maps.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//connect.facebook.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//use.typekit.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//p.typekit.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//static.zbcdn.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//static.zotabox.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-32257 single-format-standard td-standard-pack praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis global-block-template-1 single_template_4 td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mikropolytexneio" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://g.page/mikropolytexneio/review?rc" title="Share"> <i class="td-icon-font td-icon-share"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4152"><a href="https://www.mikropolytexneio.gr/seminaria-2022/">ΣΕΜΙΝΑΡΙΑ</a></li><li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="https://www.mikropolytexneio.gr/online/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗ</a></li><li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://www.mikropolytexneio.gr/online/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗ</a></li><li id="menu-item-20806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20806"><a href="https://www.mikropolytexneio.gr/online/seminaria/theatro-kinimatografos/">ΘΕΑΤΡΟ &#8211; ΣΙΝΕΜΑ</a></li><li id="menu-item-20807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20807"><a href="https://www.mikropolytexneio.gr/online/seminaria/psifiaka-eikastika/">ΨΗΦΙΑΚΑ &#8211; ΕΙΚΑΣΤΙΚΑ</a></li><li id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6903"><a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/">ΔΡΑΣΗ</a></li><li id="menu-item-7698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7698"><a href="/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 4
--><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mikropolytexneio" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://g.page/mikropolytexneio/review?rc" title="Share"> <i class="td-icon-font td-icon-share"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-uppermenu" class="top-header-menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1354"><a href="https://www.mikropolytexneio.gr/to-mikro-polytechnio/">Μικρό Πολυτεχνείο</a></li><li id="menu-item-5499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5499"><a href="https://www.mikropolytexneio.gr/seminaria-2022/">Άμεσες Ενάρξεις Μαθημάτων</a></li><li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a href="https://www.mikropolytexneio.gr/isigites/">Εισηγητές</a></li><li id="menu-item-7704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7704"><a href="https://www.mikropolytexneio.gr/online/archio/">Αρχείο Σεμιναρίων</a><ul class="sub-menu"><li id="menu-item-7705" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7705"><a href="https://www.mikropolytexneio.gr/online/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/">Αρχείο Γραφής</a></li><li id="menu-item-7706" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7706"><a href="https://www.mikropolytexneio.gr/online/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Εικαστικών</a></li><li id="menu-item-7707" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7707"><a href="https://www.mikropolytexneio.gr/online/archio/archeio-enplo/">Αρχείο ΕνΠλώ</a></li><li id="menu-item-7708" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7708"><a href="https://www.mikropolytexneio.gr/online/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Θεατρικών</a></li><li id="menu-item-7709" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7709"><a href="https://www.mikropolytexneio.gr/online/archio/archeio-kinimatografoy/">Αρχείο Κινηματογράφου</a></li><li id="menu-item-7710" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7710"><a href="https://www.mikropolytexneio.gr/online/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%cf%83%cf%84%ce%af%cf%87%ce%bf%cf%85/">Αρχείο Στίχου</a></li><li id="menu-item-7711" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7711"><a href="https://www.mikropolytexneio.gr/online/archio/isigites-se-paleotera-seminaria/">Εισηγητές σε Παλαιότερα Σεμινάρια</a></li></ul></li><li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο</a></li><li id="menu-item-18789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18789"><a href="https://www.mikropolytexneio.gr/anazitisi/">Αναζήτηση</a></li><li id="menu-item-26829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26829"><a href="https://www.mikropolytexneio.gr/ekdoseis/">Εκδόσεις</a></li><li id="menu-item-26830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26830"><a href="https://www.mikropolytexneio.gr/pocket-radio/">Pocket Radio</a></li></ul></div></div></div> <!-- LOGIN MODAL --><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Σύνδεση</div><div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div> <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div><div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου"></form><div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.mikropolytexneio.gr/"> <img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="E-learnng Εργαστήρια Μαθήματα Σεμινάρια Τέχνης εξ αποστάσεως" title="E-learnng Εργαστήρια Μαθήματα Σεμινάρια Τέχνης εξ αποστάσεως" width="267" height="250"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.mikropolytexneio.gr/"> <img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2020/04/elearning-seminaria-texnis-online.png" alt="E-learnng Εργαστήρια Μαθήματα Σεμινάρια Τέχνης εξ αποστάσεως" title="E-learnng Εργαστήρια Μαθήματα Σεμινάρια Τέχνης εξ αποστάσεως" width="126" height="48"/> <span class="td-visual-hidden">Μικρό Πολυτεχνείο</span> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mikropolytexneio.gr/seminaria-2022/">ΣΕΜΙΝΑΡΙΑ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5125"><a href="https://www.mikropolytexneio.gr/online/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗ</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"815","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "13";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "3";
tdBlocksArray.push(block_tdi_1); </script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/viomatiki-grafi-emfyles-scheseis-amp-queer-logotechnia/" rel="bookmark" class="td-image-wrap " title="Βιωματική Γραφή: Έμφυλες Σχέσεις &#038; Queer Λογοτεχνία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-viomatikis-grafis." title="Βιωματική Γραφή: Έμφυλες Σχέσεις &#038; Queer Λογοτεχνία" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/07/seminario-viomatikis-grafis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/viomatiki-grafi-emfyles-scheseis-amp-queer-logotechnia/" rel="bookmark" title="Βιωματική Γραφή: Έμφυλες Σχέσεις &#038; Queer Λογοτεχνία">Βιωματική Γραφή: Έμφυλες Σχέσεις &#038; Queer Λογοτεχνία</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" class="td-image-wrap " title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Εργαστήριο Αυτόματης Γραφής" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/04/seminario-lina-nikolakopoulou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimioyrgiki-grafi-archarion/" rel="bookmark" class="td-image-wrap " title="Δημιουργική Γραφή Αρχαρίων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-dimiourgikis-grafis-arxarion" title="Δημιουργική Γραφή Αρχαρίων" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2019/01/seminario-dimiourgikis-grafis-arxarion-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimioyrgiki-grafi-archarion/" rel="bookmark" title="Δημιουργική Γραφή Αρχαρίων">Δημιουργική Γραφή Αρχαρίων</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/booklab-alieis-margaritarion-stis-thalasses-tis-eyropaikis-logotechnias/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Δημιουργικής Γραφής και Ανάγνωσης BookLab" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-dimiourgikis-grafis" title="Σεμινάριο Δημιουργικής Γραφής και Ανάγνωσης BookLab" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/07/seminario-dimiourgikis-grafis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/booklab-alieis-margaritarion-stis-thalasses-tis-eyropaikis-logotechnias/" rel="bookmark" title="Σεμινάριο Δημιουργικής Γραφής και Ανάγνωσης BookLab">Σεμινάριο Δημιουργικής Γραφής και Ανάγνωσης BookLab</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/to-theatro-sto-charti-monologoi-kai-monoprakta/" rel="bookmark" class="td-image-wrap " title="Το Θέατρο στο Χαρτί &#8211; Μονόλογοι και Μονόπρακτα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Σεμινάριο Θεατρικής Γραφής" title="Το Θέατρο στο Χαρτί &#8211; Μονόλογοι και Μονόπρακτα" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/seminario-theatrikis-grafis-monoprakta-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/to-theatro-sto-charti-monologoi-kai-monoprakta/" rel="bookmark" title="Το Θέατρο στο Χαρτί &#8211; Μονόλογοι και Μονόπρακτα">Το Θέατρο στο Χαρτί &#8211; Μονόλογοι και Μονόπρακτα</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5126"><a href="https://www.mikropolytexneio.gr/online/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"812","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "9";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "2";
tdBlocksArray.push(block_tdi_2); </script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/aytoschediasmoi-ston-aera-aytoschediastiko-moysiko-radiofono/" rel="bookmark" class="td-image-wrap " title="Αυτοσχεδιασμοί στον Αέρα &#8211; Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-radiofonou" title="Αυτοσχεδιασμοί στον Αέρα &#8211; Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-radiofonou-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/aytoschediasmoi-ston-aera-aytoschediastiko-moysiko-radiofono/" rel="bookmark" title="Αυτοσχεδιασμοί στον Αέρα &#8211; Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο">Αυτοσχεδιασμοί στον Αέρα &#8211; Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/i-fonitiki-gia-to-tragoydi-2/" rel="bookmark" class="td-image-wrap " title="Η Φωνητική για το Τραγούδι σε 12 βήματα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Φωνητική για το Τραγούδι" title="Η Φωνητική για το Τραγούδι σε 12 βήματα" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/12/ergasthrio-fwnhtikhs-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/%ce%b1%cf%81%cf%87%ce%b9%ce%ba%ce%ae/" class="td-post-category">Αρχική</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/i-fonitiki-gia-to-tragoydi-2/" rel="bookmark" title="Η Φωνητική για το Τραγούδι σε 12 βήματα">Η Φωνητική για το Τραγούδι σε 12 βήματα</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/morfes-technis-poy-ginontai-tragoydia-seminario-stichoyrgikis/" rel="bookmark" class="td-image-wrap " title="Μορφές Τέχνης που γίνονται Τραγούδια &#8211; Σεμινάριο Στιχουργικής" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-stixourgikis" title="Μορφές Τέχνης που γίνονται Τραγούδια &#8211; Σεμινάριο Στιχουργικής" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/07/seminario-stixourgikis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/morfes-technis-poy-ginontai-tragoydia-seminario-stichoyrgikis/" rel="bookmark" title="Μορφές Τέχνης που γίνονται Τραγούδια &#8211; Σεμινάριο Στιχουργικής">Μορφές Τέχνης που γίνονται Τραγούδια &#8211; Σεμινάριο Στιχουργικής</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ta-tragoydia-tis-odysseias-stin-aigina/" rel="bookmark" class="td-image-wrap " title="Τα Τραγούδια της Οδύσσειας &#8211; Σεμινάριο Στιχουργικής" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-stixourgikis-fotini-lambridi" title="Τα Τραγούδια της Οδύσσειας &#8211; Σεμινάριο Στιχουργικής" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/07/seminario-stixourgikis-fotini-lambridi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/monthly/" class="td-post-category">Ανά Μήνα Έναρξης</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ta-tragoydia-tis-odysseias-stin-aigina/" rel="bookmark" title="Τα Τραγούδια της Οδύσσειας &#8211; Σεμινάριο Στιχουργικής">Τα Τραγούδια της Οδύσσειας &#8211; Σεμινάριο Στιχουργικής</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/spoken-word/" rel="bookmark" class="td-image-wrap " title="Spoken Word" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-spoken-word" title="Spoken Word" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/02/seminario-spoken-word-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/spoken-word/" rel="bookmark" title="Spoken Word">Spoken Word</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-20806"><a href="https://www.mikropolytexneio.gr/online/seminaria/theatro-kinimatografos/">ΘΕΑΤΡΟ &#8211; ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1019","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "7";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2";
tdBlocksArray.push(block_tdi_3); </script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/" rel="bookmark" class="td-image-wrap " title="Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-skinografias" title="Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/" rel="bookmark" title="Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης">Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-istorias-amp-aisthitikis-kinimatografoy/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="WORLD CINEMA" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/istoria-esthitiki-kinimatografou-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-istorias-amp-aisthitikis-kinimatografoy/" rel="bookmark" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου">Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Εικονοληψίας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Εικονοληψία Κινηματογράφου" title="Σεμινάριο Εικονοληψίας" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Σεμινάριο Εικονοληψίας">Σεμινάριο Εικονοληψίας</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou-2/" rel="bookmark" class="td-image-wrap " title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Σεμινάριο Ορθοφωνίας" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/orthofonia-agogi-tou-proforikou-logou-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou-2/" rel="bookmark" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου">Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/film-s-cool-amp-easy/" rel="bookmark" class="td-image-wrap " title="FILM’S COOL &#038; EASY" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-tainia-mikrou-mikous" title="FILM’S COOL &#038; EASY" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/06/seminario-tainia-mikrou-mikous-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/film-s-cool-amp-easy/" rel="bookmark" title="FILM’S COOL &#038; EASY">FILM’S COOL &#038; EASY</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-20807"><a href="https://www.mikropolytexneio.gr/online/seminaria/psifiaka-eikastika/">ΨΗΦΙΑΚΑ &#8211; ΕΙΚΑΣΤΙΚΑ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1020","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "16";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "4";
tdBlocksArray.push(block_tdi_4); </script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/" rel="bookmark" class="td-image-wrap " title="Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-skinografias" title="Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/" rel="bookmark" title="Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης">Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/anazitontas-ta-chrysa-kleidia-tis-aigyptoy-ena-taxidi-technis-kai-politismoy/" rel="bookmark" class="td-image-wrap " title="Αναζητώντας τα χρυσά κλειδιά της Αιγύπτου &#8211; Ένα ταξίδι τέχνης και πολιτισμού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-istorias-texnis" title="Αναζητώντας τα χρυσά κλειδιά της Αιγύπτου &#8211; Ένα ταξίδι τέχνης και πολιτισμού" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-istorias-texnis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/anazitontas-ta-chrysa-kleidia-tis-aigyptoy-ena-taxidi-technis-kai-politismoy/" rel="bookmark" title="Αναζητώντας τα χρυσά κλειδιά της Αιγύπτου &#8211; Ένα ταξίδι τέχνης και πολιτισμού">Αναζητώντας τα χρυσά κλειδιά της Αιγύπτου &#8211; Ένα ταξίδι τέχνης και&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-papie-mase/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Παπιέ Μασέ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-papier-mache" title="Σεμινάριο Παπιέ Μασέ" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-papier-mache-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-papie-mase/" rel="bookmark" title="Σεμινάριο Παπιέ Μασέ">Σεμινάριο Παπιέ Μασέ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-eleytheroy-schedioy-2/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Ελεύθερου Σχεδίου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-eleftherou-sxediou" title="Σεμινάριο Ελεύθερου Σχεδίου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-eleftherou-sxediou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-eleytheroy-schedioy-2/" rel="bookmark" title="Σεμινάριο Ελεύθερου Σχεδίου">Σεμινάριο Ελεύθερου Σχεδίου</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-zografikis-spoydi-sto-chroma/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-zografikis" title="Σεμινάριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-zografikis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-zografikis-spoydi-sto-chroma/" rel="bookmark" title="Σεμινάριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα">Σεμινάριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6903"><a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/">ΔΡΑΣΗ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"827","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "108";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "22";
tdBlocksArray.push(block_tdi_5); </script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/8-gynaikes-parigoroyntai-theatriki-parastasi-toy-tmimatos-ypokritikis/" rel="bookmark" class="td-image-wrap " title="8 Γυναίκες&#8230;Παρηγορούνται &#8211; Θεατρική Παράσταση του τμήματος Υποκριτικής" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="8-gynaikes-parigorountai-theatriki-parastasi" title="8 Γυναίκες&#8230;Παρηγορούνται &#8211; Θεατρική Παράσταση του τμήματος Υποκριτικής" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/05/8-gynaikes-parigorountai-theatriki-parastasi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/8-gynaikes-parigoroyntai-theatriki-parastasi-toy-tmimatos-ypokritikis/" rel="bookmark" title="8 Γυναίκες&#8230;Παρηγορούνται &#8211; Θεατρική Παράσταση του τμήματος Υποκριτικής">8 Γυναίκες&#8230;Παρηγορούνται &#8211; Θεατρική Παράσταση του τμήματος Υποκριτικής</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/paroysiasi-vivlioy-quot-karateristes-quot/" rel="bookmark" class="td-image-wrap " title="Παρουσίαση βιβλίου &#8220;Καρατερίστες&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="parousiasi-vivliou" title="Παρουσίαση βιβλίου &#8220;Καρατερίστες&#8221;" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/05/parousiasi-vivliou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/paroysiasi-vivlioy-quot-karateristes-quot/" rel="bookmark" title="Παρουσίαση βιβλίου &#8220;Καρατερίστες&#8221;">Παρουσίαση βιβλίου &#8220;Καρατερίστες&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/quot-eptaimero-quot-ereynitiko-diadiktyako-theatro/" rel="bookmark" class="td-image-wrap " title="&#8220;Επταήμερο&#8221; &#8211; Ερευνητικό Διαδικτυακό Θέατρο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="eptaimero-theatriki-parastasi" title="&#8220;Επταήμερο&#8221; &#8211; Ερευνητικό Διαδικτυακό Θέατρο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/eptaimero-theatriki-parastasi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/quot-eptaimero-quot-ereynitiko-diadiktyako-theatro/" rel="bookmark" title="&#8220;Επταήμερο&#8221; &#8211; Ερευνητικό Διαδικτυακό Θέατρο">&#8220;Επταήμερο&#8221; &#8211; Ερευνητικό Διαδικτυακό Θέατρο</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/paroysiasi-syllogis-mikron-keimenon-quot-istories-mikroy-mikoys-quot/" rel="bookmark" class="td-image-wrap " title="Παρουσίαση Συλλογής Μικρών Κειμένων &#8220;Ιστορίες Μικρού Μήκους&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="istories-mikrou-mikous-parousiasi-vivliou" title="Παρουσίαση Συλλογής Μικρών Κειμένων &#8220;Ιστορίες Μικρού Μήκους&#8221;" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/06/istories-mikrou-mikous-parousiasi-vivliou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/paroysiasi-syllogis-mikron-keimenon-quot-istories-mikroy-mikoys-quot/" rel="bookmark" title="Παρουσίαση Συλλογής Μικρών Κειμένων &#8220;Ιστορίες Μικρού Μήκους&#8221;">Παρουσίαση Συλλογής Μικρών Κειμένων &#8220;Ιστορίες Μικρού Μήκους&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/18o-bohemian-writing-workshop-sti-syro/" rel="bookmark" class="td-image-wrap " title="18o Bohemian Writing Workshop στη Σύρο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-dimiourgikis-grafis-syros" title="18o Bohemian Writing Workshop στη Σύρο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/06/seminario-dimiourgikis-grafis-syros-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/18o-bohemian-writing-workshop-sti-syro/" rel="bookmark" title="18o Bohemian Writing Workshop στη Σύρο">18o Bohemian Writing Workshop στη Σύρο</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7698"><a href="/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-32257" class="td-post-template-4 post-32257 post type-post status-publish format-standard has-post-thumbnail hentry category-imerisio-programma category-monthly category-838 category-theatro-kinimatografos category-sunday category-news category-nea-seminaria category-noemvrios category-programma category-seminaria category-psifiaka-eikastika tag-dia-zosis-ekpaideysi tag-dia-zosis-seminario tag-nea-seminaria tag-seminario-skinografias td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mikropolytexneio.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Πρόγραμμα" class="entry-crumb" href="https://www.mikropolytexneio.gr/online/programma/">Πρόγραμμα</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Ανά Ημέρα Διεξαγωγής" class="entry-crumb" href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/">Ανά Ημέρα Διεξαγωγής</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><img width="1068" height="680" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-1068x680.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-1068x680.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-300x191.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-1024x652.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-768x489.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-1536x978.jpg 1536w, https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-696x443.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-1920x1223.jpg 1920w, https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias-660x420.jpg 660w, https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias.jpg 2048w" sizes="(max-width: 1068px) 100vw, 1068px" alt="seminario-skinografias" title="seminario-skinografias"/></div><header class="td-post-title"><h1 class="entry-title">Πρακτικό Εργαστήριο Σκηνογραφίας &#8211; Μεικτές Τεχνικές Διακόσμησης</h1><div class="td-module-meta-info"></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><p>Με το πρακτικό αυτό εργαστήριο οι δυνατότητες που μας ανοίγονται είναι πολλαπλών χρήσεων. Διασκέδαση και δημιουργία μαζί με γνώση. Εφαρμοσμένες τεχνικές από τα μεγαλύτερα θέατρα του κόσμου. Μια βουτιά στις σκηνογραφικές δημιουργίες που όμως μπορούν να λειτουργήσουν και σε μικρότερη κλίμακα, βρίσκοντας και την εφαρμογή τους διακοσμητικά και στους προσωπικούς μας χώρους που θα θέλαμε να «πειράξουμε» εμπνευσμένα, πρακτικά και με θεματικό προσανατολισμό.</p><p><strong>Εισηγητής:</strong> <a href="https://www.mikropolytexneio.gr/giorgos-lyntzeris/">Γιώργος Λιντζέρης</a></p><p><strong>Πρόγραμμα:</strong> Κάθε Κυριακή 16:00 – 19:00</p><p><strong>Διάρκεια:</strong> 8 δια ζώσης μαθήματα</p><p><strong>Έναρξη:</strong> Κυριακή 4/12/2022</p><p><strong>Συναντήσεις:</strong> Μία εισαγωγική για τη Σκηνογραφική και ενδυματολογική Πραγματικότητα σήμερα και την Ιστορία του Κλάδου (Κυριακή 27/11/22, ώρα 16:00). Και 7 πρακτικά μαθήματα με ανάλογες σκηνογραφικές αναφορές σε μεγάλα έργα του παγκόσμιου δραματολογίου και της 7ης Τέχνης.</p><p><strong>Κόστος: </strong>240€ +ΦΠΑ</p><p><strong>ΤΑ ΠΡΑΚΤΙΚΑ ΜΑΘΗΜΑΤΑ</strong><br /> <strong><em>Χαρακτική σε λινόλεουμ και σε ξύλο</em></strong><br /> Μια πολύ παλιά τεχνική εγχάραξης και αποτύπωσης (Κίνα 6ος αιώνας) με άμεσο και διασκεδαστικό τρόπο. Χαρακτική σε ξύλο ή σε λινόλεουμ, κατασκευή τυπογραφικής μήτρας με αποτέλεσμα την αποτύπωση σε ύφασμα ή σε χαρτί ως χαρακτικό έργο με ποικιλία μοτίβων. Τεχνικές χαρακτικής και στένσιλ (μονοτυπίες) για τυπώματα σε χαρτί /ύφασμα και ξύλο με σταθερά χρώματα.<br /> Αφορμή η σκηνή του δάσους «ΜΑΤΩΜΕΝΟΣ ΓΑΜΟΣ» Φ.Γκ. Λόρκα</p><p><em><strong>Βαφές υφασμάτων</strong></em><br /> Τεχνικές βαφής υφασμάτων (βαμβάκι, λινό, μετάξι) από την αρχαιότητα μέχρι σήμερα με προοπτική τυπωμάτων πάνω στα βαμμένα και στεγνά πλέον υφάσματα.<br /> Αφορμή «ΓΥΝΑΙΚΕΣ ΣΤΑ ΠΡΟΘΥΡΑ ΝΕΥΡΙΚΗΣ ΚΡΙΣΗΣ» Π. Αλμοντοβάρ</p><p><em><strong>Φύλλο χρυσού και ασημιού</strong></em><br /> Τεχνική επικόλλησης φύλλων χρυσού και ασημιού σε ξύλο /χαρτί και άλλα υλικά. Εφαρμογές σε έπιπλο, σε φωτιζόμενο αντικείμενο, δέρμα, μέταλλο και ρούχο. Ενδυματολογικές Παράμετροι.<br /> Αφορμή η «ELISABETH» σε σκηνοθεσία: Σεκάρ Καπούρ σε ερμηνεία: Κέιτ Μπλάνσετ.</p><p><em><strong>Χρώματα κιμωλίας</strong></em><br /> Ειδικές ποιότητες παλαίωσης και πατίνες βαφής και μοτίβων με χρώματα κιμωλίας. Αντικείμενα διακοσμητικά, έπιπλα, αξεσουάρ, που αποκτούν άλλη υφή και αλλάζουν την ιστορία τους.<br /> Αφορμή «Η ΑΥΛΗ ΤΩΝ ΘΑΥΜΑΤΩΝ» Ιάκωβος Καμπανέλλης</p><p><em><strong>Ζωγραφικές πατίνες μεγάλων επιφανειών</strong></em><br /> Μεταμόρφωση μεγάλων χώρων με ιδιαίτερες τεχνικές. Κατασκευή και χρήση χειροποίητων ταπετσαριών. Τεχνικές ζωγραφικής ψευδαίσθησης. Σκηνογραφική / διακοσμητική χρήση με πολύ ψυχαγωγικό τρόπο.<br /> Αφορμή τα έργα «ΟΝΕΙΡΟ ΚΑΛΟΚΑΙΡΙΝΗΣ ΝΥΧΤΑΣ» του Ουίλιαμ Σέξπιρ και «Ο ΒΥΣΣΙΝΟΚΗΠΟΣ» του Α. Τσέχωφ</p><p><em><strong>Κόλλες /ντεκουπάζ</strong></em><br /> Τέχνη διακόσμησης ενός αντικειμένου κολλώντας επάνω του κομμάτια από χρωματιστό χαρτί ή χαρτοπετσέτα με σχέδια, σε συνδυασμό με τεχνικές ζωγραφικής, φύλλα χρυσού, αδιαφανή χαρτιά, αποκόμματα εφημερίδων ή/και περιοδικών κλπ. Βερνίκωμα με τελικό αποτέλεσμα η εμφάνισή του να αποκτήσει την αίσθηση ότι είναι ζωγραφιστό ή ψηφιδωτό. Αυτή η τεχνική λόγω καταγωγής, ήταν γνωστή τον 18ο αι. στην Αγγλία ως τεχνική “Japanning” (=Ιαπωνοποίησης).<br /> Αφορμή «ΤΟ ΚΟΥΚΛΟΣΠΙΤΟ» Ερρίκος Ίψεν</p><p><em><strong>Γλυπτικές τεχνικές διακόσμησης (φελιζόλ / γάζες /γύψος /χαρτί)</strong></em><br /> Η Τέχνη της Γλυπτικής σε ελαφριά υλικά ώστε το αποτέλεσμα να προσιδιάζει σε δομικές διακοσμητικές / σκηνογραφικές επιφάνειες υλικά (τοίχος από τούβλο ή πέτρα, μάρμαρο, σοφάς).<br /> Αφορμή «ΤΟ ΣΠΙΤΙ ΤΗΣ ΜΠΕΡΝΑΝΤΑ ΑΛΜΠΑ» Φ.Γκ. Λόρκα.</p><div id="quform-701cbf" class="quform quform-1 quform-theme-light quform-support-page-caching"><form id="quform-form-701cbf" class="quform-form quform-form-1" action="/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/#quform-701cbf" method="post" enctype="multipart/form-data" novalidate="novalidate" data-options="{&quot;id&quot;:1,&quot;uniqueId&quot;:&quot;701cbf&quot;,&quot;theme&quot;:&quot;light&quot;,&quot;ajax&quot;:true,&quot;logic&quot;:{&quot;logic&quot;:[],&quot;dependents&quot;:[],&quot;elementIds&quot;:[],&quot;dependentElementIds&quot;:[],&quot;animate&quot;:true},&quot;currentPageId&quot;:1,&quot;errorsIcon&quot;:&quot;&quot;,&quot;updateFancybox&quot;:true,&quot;hasPages&quot;:false,&quot;pages&quot;:[1],&quot;pageProgressType&quot;:&quot;numbers&quot;,&quot;tooltipsEnabled&quot;:true,&quot;tooltipClasses&quot;:&quot;qtip-quform-dark qtip-shadow&quot;,&quot;tooltipMy&quot;:&quot;left center&quot;,&quot;tooltipAt&quot;:&quot;right center&quot;,&quot;isRtl&quot;:false,&quot;scrollOffset&quot;:-50,&quot;scrollSpeed&quot;:800}"><button class="quform-default-submit" name="quform_submit" type="submit" value="submit" aria-hidden="true" tabindex="-1"></button><div class="quform-form-inner quform-form-inner-1"><input type="hidden" name="quform_form_id" value="1" /><input type="hidden" name="quform_form_uid" value="701cbf" /><input type="hidden" name="quform_count" value="1" /><input type="hidden" name="form_url" value="https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/" /><input type="hidden" name="referring_url" value="" /><input type="hidden" name="post_id" value="32257" /><input type="hidden" name="post_title" value="Πρακτικό Εργαστήριο Σκηνογραφίας - Μεικτές Τεχνικές Διακόσμησης" /><input type="hidden" name="quform_current_page_id" value="1" /><input type="hidden" name="quform_csrf_token" value="pOV066tGcilc2Zvj5qxXJri7kUAAQmnuMYfZiGog" /><div class="quform-elements quform-elements-1 quform-cf quform-responsive-elements-phone-landscape"><div class="quform-element quform-element-page quform-page-1 quform-page-1_1 quform-cf quform-group-style-plain quform-first-page quform-last-page quform-current-page"><div class="quform-child-elements"><div class="quform-element quform-element-html quform-element-1_4 quform-cf"><div class="quform-spacer"><hr /><br /> <br /> <span class="td_text_highlight_marker_green td_text_highlight_marker">ΕΚΔΗΛΩΣΗ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</span><span class="td_text_highlight_marker_red td_text_highlight_marker"><br /> </span><br /> <em>Εκδηλώνοντας από νωρίς το ενδιαφέρον σας έχετε προτεραιότητα στην κράτηση θέσης. To κάθε ένα από τα εργαστήρια έχει το δικό του κόστος. Ο αριθμός των θέσεων είναι περιορισμένος. Απαιτείται έγκαιρη προκράτηση. Τηρείται σειρά προτεραιότητας.</em><br /> <br /><hr /><br /> <br /> ΠΑΡΑΚΑΛΟΥΜΕ ΣΥΜΠΛΗΡΩΣΤΕ ΤΗΝ ΦΟΡΜΑ ΜΕ ΚΕΦΑΛΑΙΟΥΣ ΧΑΡΑΚΤΗΡΕΣ</div></div><div class="quform-element quform-element-name quform-element-1_8 quform-cf quform-element-required"><div class="quform-spacer"><div class="quform-label quform-label-1_8"><label class="quform-label-text" id="quform_1_8_701cbf_label">ΟΝΟΜΑ<span class="quform-required">*</span></label></div><div class="quform-inner quform-inner-name quform-inner-1_8"><div class="quform-input quform-input-name quform-input-1_8 quform-cf"><div class="quform-element-row quform-1-columns quform-element-row-size-fixed quform-responsive-columns-phone-landscape"><div class="quform-element-column"><div class="quform-element quform-element-text quform-element-1_8_2 quform-cf quform-element-required"><div class="quform-spacer"><div class="quform-inner quform-inner-text quform-inner-1_8_2"><div class="quform-input quform-input-text quform-input-1_8_2 quform-cf"><input type="text" id="quform_1_8_2_701cbf" name="quform_1_8[2]" class="quform-field quform-field-text quform-field-1_8_2" aria-labelledby="quform_1_8_701cbf_label" /></div></div></div></div></div></div></div></div></div></div><div class="quform-element quform-element-name quform-element-1_10 quform-cf quform-element-required"><div class="quform-spacer"><div class="quform-label quform-label-1_10"><label class="quform-label-text" id="quform_1_10_701cbf_label">ΕΠΩΝΥΜΟ<span class="quform-required">*</span></label></div><div class="quform-inner quform-inner-name quform-inner-1_10"><div class="quform-input quform-input-name quform-input-1_10 quform-cf"><div class="quform-element-row quform-1-columns quform-element-row-size-fixed quform-responsive-columns-phone-landscape"><div class="quform-element-column"><div class="quform-element quform-element-text quform-element-1_10_4 quform-cf quform-element-required"><div class="quform-spacer"><div class="quform-inner quform-inner-text quform-inner-1_10_4"><div class="quform-input quform-input-text quform-input-1_10_4 quform-cf"><input type="text" id="quform_1_10_4_701cbf" name="quform_1_10[4]" class="quform-field quform-field-text quform-field-1_10_4" aria-labelledby="quform_1_10_701cbf_label" /></div></div></div></div></div></div></div></div></div></div><div class="quform-element quform-element-email quform-element-1_13 quform-cf quform-element-required"><div class="quform-spacer"><div class="quform-label quform-label-1_13"><span class="quform-label-icon"><i class="fa fa-envelope-o"></i></span><label class="quform-label-text" for="quform_1_13_701cbf">ΤΟ EMAIL ΣΑΣ<span class="quform-required">*</span></label></div><div class="quform-inner quform-inner-email quform-inner-1_13"><div class="quform-input quform-input-email quform-input-1_13 quform-cf"><input type="email" id="quform_1_13_701cbf" name="quform_1_13" class="quform-field quform-field-email quform-field-1_13" /></div></div></div></div><div class="quform-element quform-element-text quform-element-1_12 quform-cf quform-element-required"><div class="quform-spacer"><div class="quform-label quform-label-1_12"><span class="quform-label-icon"><i class="fa fa-phone"></i></span><label class="quform-label-text" for="quform_1_12_701cbf">ΤΗΛ. ΕΠΙΚΟΙΝΩΝΙΑΣ<span class="quform-required">*</span></label></div><div class="quform-inner quform-inner-text quform-inner-1_12"><div class="quform-input quform-input-text quform-input-1_12 quform-cf"><input type="text" id="quform_1_12_701cbf" name="quform_1_12" class="quform-field quform-field-text quform-field-1_12" /></div></div></div></div><div class="quform-element quform-element-select quform-element-1_18 quform-cf quform-element-required"><div class="quform-spacer"><div class="quform-label quform-label-1_18"><label class="quform-label-text" for="quform_1_18_701cbf">Επιλέξτε το Σεμινάριο με Άμεση Έναρξη:<span class="quform-required">*</span></label></div><div class="quform-inner quform-inner-select quform-inner-1_18"><div class="quform-input quform-input-select quform-input-1_18 quform-cf"><select id="quform_1_18_701cbf" name="quform_1_18" class="quform-field quform-field-select quform-field-1_18"><option value="" selected="selected">Σεμινάριο</option><option value="Αριθμολογία">Αριθμολογία</option><option value="Αυτοσχεδιασμοί στον Αέρα – Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο">Αυτοσχεδιασμοί στον Αέρα – Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο</option><option value="Αφηγηματικό Coaching">Αφηγηματικό Coaching</option><option value="Βιωματική Γραφή ">Βιωματική Γραφή</option><option value="Βιωματικό Θέατρο">Βιωματικό Θέατρο</option><option value="Δημιουργική Γραφή αρχαρίων">Δημιουργική Γραφή αρχαρίων</option><option value="Διακόσμηση &amp; Interior Design">Διακόσμηση &amp; Interior Design</option><option value="Εργαστήρι Καλλιγραφίας">Εργαστήρι Καλλιγραφίας</option><option value="Εργαστήρι Συγγραφής Παραμυθιoύ">Εργαστήρι Συγγραφής Παραμυθιoύ</option><option value="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</option><option value="Η Μελίνα Τανάγρη στο Μικρό Πολυτεχνείο">Η Μελίνα Τανάγρη στο Μικρό Πολυτεχνείο</option><option value="Η Φωνητική για το Τραγούδι σε 12 βήματα">Η Φωνητική για το Τραγούδι σε 12 βήματα</option><option value="Ιστορία Κινηματογράφου On Line">Ιστορία Κινηματογράφου On Line</option><option value="Ιστορία της Τέχνης: Το εικαστικό αλφάβητο">Ιστορία της Τέχνης: Το εικαστικό αλφάβητο</option><option value="Καρατερίστες Μονόλογοι &amp; Προσωπογραφίες">Καρατερίστες Μονόλογοι &amp; Προσωπογραφίες</option><option value="Κοπτική Πατρόν Web">Κοπτική Πατρόν Web</option><option value="Κοπτική Ραπτική Αρχαρίων">Κοπτική Ραπτική Αρχαρίων</option><option value="Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι">Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι</option><option value="Μορφές Τέχνης που γίνονται Τραγούδια – Σεμινάριο Στιχουργικής">Μορφές Τέχνης που γίνονται Τραγούδια – Σεμινάριο Στιχουργικής</option><option value="Μουσικό Web Radio">Μουσικό Web Radio</option><option value="Ο Νίκος Ζούδιαρης στο Μικρό Πολυτεχνείο">Ο Νίκος Ζούδιαρης στο Μικρό Πολυτεχνείο</option><option value="Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου Web">Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου Web</option><option value="Πρακτικό Εργαστήριο Σκηνογραφίας – Μεικτές Τεχνικές Διακόσμησης">Πρακτικό Εργαστήριο Σκηνογραφίας – Μεικτές Τεχνικές Διακόσμησης</option><option value="Ραδιοφωνικό Ντοκιμαντέρ (Podcast)">Ραδιοφωνικό Ντοκιμαντέρ (Podcast)</option><option value="Σεμινάριο Δημιουργικής Γραφής και Ανάγνωσης BookLab">Σεμινάριο Δημιουργικής Γραφής και Ανάγνωσης BookLab</option><option value="Σεμινάριο Εικονογράφησης Παιδικού Βιβλίου">Σεμινάριο Εικονογράφησης Παιδικού Βιβλίου</option><option value="Σεμινάριο Εικονοληψίας">Σεμινάριο Εικονοληψίας</option><option value="Σεμινάριο Ελεύθερου Σχεδίου">Σεμινάριο Ελεύθερου Σχεδίου</option><option value=" Σεμινάριο Ζωγραφικής"> Σεμινάριο Ζωγραφικής</option><option value="Σεμινάριο Παπιέ Μασέ">Σεμινάριο Παπιέ Μασέ</option><option value="Στιχουργική: Ύφος και Τεχνική WEB">Στιχουργική: Ύφος και Τεχνική WEB</option><option value="Σεμινάριο Κόμικς">Σεμινάριο Κόμικς</option><option value="Τα Τραγούδια της Οδύσσειας – Σεμινάριο Στιχουργικής">Τα Τραγούδια της Οδύσσειας – Σεμινάριο Στιχουργικής</option><option value="Το Θέατρο στο Χαρτί – Μονόλογοι και Μονόπρακτα">Το Θέατρο στο Χαρτί – Μονόλογοι και Μονόπρακτα</option><option value="Τομέας Ραδιοφώνου: Τέχνη και Τεχνική της συνέντευξης">Τομέας Ραδιοφώνου: Τέχνη και Τεχνική της συνέντευξης</option><option value="Φωτογραφία Αρχαρίων ">Φωτογραφία Αρχαρίων</option><option value="Photography Project Workshop">Photography Project Workshop</option><option value="Film&#039;s Cool and Easy">Film&#039;s Cool and Easy</option><option value="Make-Up: Η τέχνη της Προσωπικότητας">Make-Up: Η τέχνη της Προσωπικότητας</option><option value="Personal Styling">Personal Styling</option><option value="Spoken Word">Spoken Word</option><option value="Studio Υποκριτικής Online">Studio Υποκριτικής Online</option></select></div></div></div></div><div class="quform-element quform-element-select quform-element-1_11 quform-cf quform-element-optional"><div class="quform-spacer"><div class="quform-label quform-label-1_11"><label class="quform-label-text" for="quform_1_11_701cbf">Ποιο σας Ενδιαφέρει να παρακολουθήσετε στο άμεσο μέλλον:</label></div><div class="quform-inner quform-inner-select quform-inner-1_11"><div class="quform-input quform-input-select quform-input-1_11 quform-cf"><select id="quform_1_11_701cbf" name="quform_1_11" class="quform-field quform-field-select quform-field-1_11"><option value="">Μελλοντικά Σεμινάρια</option><option value="Αριθμολογία">Αριθμολογία</option><option value="Αυτοσχεδιασμοί στον Αέρα – Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο">Αυτοσχεδιασμοί στον Αέρα – Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο</option><option value="Αφηγηματικό Coaching">Αφηγηματικό Coaching</option><option value="Βιωματική Γραφή">Βιωματική Γραφή</option><option value="Βιωματικό Θέατρο ">Βιωματικό Θέατρο</option><option value="Δημιουργική Γραφή αρχαρίων">Δημιουργική Γραφή αρχαρίων</option><option value="Διακόσμηση &amp; Interior Design">Διακόσμηση &amp; Interior Design</option><option value="Εργαστήρι Καλλιγραφίας">Εργαστήρι Καλλιγραφίας</option><option value="Εργαστήρι Συγγραφής Παραμυθιού ">Εργαστήρι Συγγραφής Παραμυθιού</option><option value="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</option><option value="Η Μελίνα Τανάγρη στο Μικρό Πολυτεχνείο">Η Μελίνα Τανάγρη στο Μικρό Πολυτεχνείο</option><option value="Η Φωνητική για το Τραγούδι σε 12 βήματα">Η Φωνητική για το Τραγούδι σε 12 βήματα</option><option value="Ιστορία Κινηματογράφου On Line">Ιστορία Κινηματογράφου On Line</option><option value="Ιστορία της Τέχνης: Το εικαστικό αλφάβητο">Ιστορία της Τέχνης: Το εικαστικό αλφάβητο</option><option value="Καρατερίστες Μονόλογοι &amp; Προσωπογραφίες">Καρατερίστες Μονόλογοι &amp; Προσωπογραφίες</option><option value="Κοπτική Πατρόν Web">Κοπτική Πατρόν Web</option><option value="Κοπτική Ραπτική Αρχαρίων">Κοπτική Ραπτική Αρχαρίων</option><option value="Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι">Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι</option><option value="Μορφές Τέχνης που γίνονται Τραγούδια – Σεμινάριο Στιχουργικής">Μορφές Τέχνης που γίνονται Τραγούδια – Σεμινάριο Στιχουργικής</option><option value="Μουσικό Web Radio">Μουσικό Web Radio</option><option value="Ο Νίκος Ζούδιαρης στο Μικρό Πολυτεχνείο">Ο Νίκος Ζούδιαρης στο Μικρό Πολυτεχνείο</option><option value="Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου">Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου</option><option value="Πρακτικό Εργαστήριο Σκηνογραφίας – Μεικτές Τεχνικές Διακόσμησης">Πρακτικό Εργαστήριο Σκηνογραφίας – Μεικτές Τεχνικές Διακόσμησης</option><option value="Ραδιοφωνικό Ντοκιμαντέρ (Podcast)">Ραδιοφωνικό Ντοκιμαντέρ (Podcast)</option><option value="Σεμινάριο Εικονογράφησης Παιδικού Βιβλίου">Σεμινάριο Εικονογράφησης Παιδικού Βιβλίου</option><option value="Σεμινάριο Εικονοληψίας">Σεμινάριο Εικονοληψίας</option><option value="Σεμινάριο Δημιουργικής Γραφής και Ανάγνωσης BookLab">Σεμινάριο Δημιουργικής Γραφής και Ανάγνωσης BookLab</option><option value="Σεμινάριο Ελεύθερου Σχεδίου">Σεμινάριο Ελεύθερου Σχεδίου</option><option value="Σεμινάριο Ζωγραφικής">Σεμινάριο Ζωγραφικής</option><option value="Σεμινάριο Παπιέ Μασέ">Σεμινάριο Παπιέ Μασέ</option><option value="Στιχουργική: Ύφος και Τεχνική">Στιχουργική: Ύφος και Τεχνική</option><option value="Τα Τραγούδια της Οδύσσειας – Σεμινάριο Στιχουργικής">Τα Τραγούδια της Οδύσσειας – Σεμινάριο Στιχουργικής</option><option value="Το Θέατρο στο Χαρτί – Μονόλογοι και Μονόπρακτα">Το Θέατρο στο Χαρτί – Μονόλογοι και Μονόπρακτα</option><option value="Τομέας Ραδιοφώνου: Τέχνη και Τεχνική της συνέντευξης">Τομέας Ραδιοφώνου: Τέχνη και Τεχνική της συνέντευξης</option><option value="Φωτογραφία Αρχαρίων" selected="selected">Φωτογραφία Αρχαρίων</option><option value="Photography Project Workshop">Photography Project Workshop</option><option value="Film&#039;s Cool and Easy">Film&#039;s Cool and Easy</option><option value="Make-Up: Η τέχνη της Προσωπικότητας">Make-Up: Η τέχνη της Προσωπικότητας</option><option value="Personal Styling">Personal Styling</option><option value="Spoken Word">Spoken Word</option><option value="Studio Υποκριτικής Online">Studio Υποκριτικής Online</option></select></div></div></div></div><div class="quform-element quform-element-textarea quform-element-1_6 quform-cf quform-element-optional"><div class="quform-spacer"><div class="quform-label quform-label-1_6"><label class="quform-label-text" for="quform_1_6_701cbf">ΣΧΟΛΙΑ - ΕΡΩΤΗΣΕΙΣ</label></div><div class="quform-inner quform-inner-textarea quform-inner-1_6"><div class="quform-input quform-input-textarea quform-input-1_6 quform-cf"><textarea id="quform_1_6_701cbf" name="quform_1_6" class="quform-field quform-field-textarea quform-field-1_6"></textarea></div></div></div></div><div class="quform-element quform-element-recaptcha quform-element-1_15 quform-cf quform-element-required"><div class="quform-spacer"><div class="quform-label quform-label-1_15"><label class="quform-label-text">ΕΙΣΑΙ ΡΟΜΠΟΤ;<span class="quform-required">*</span></label></div><div class="quform-inner quform-inner-recaptcha quform-inner-1_15"><div class="quform-input quform-input-recaptcha quform-input-1_15 quform-cf"><div class="quform-recaptcha" data-config="{&quot;sitekey&quot;:&quot;6LcTNq8UAAAAALxNn98SJZC0Vka9x35hstVYTd6Z&quot;,&quot;_version&quot;:&quot;v2&quot;,&quot;size&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;image&quot;,&quot;theme&quot;:&quot;light&quot;,&quot;badge&quot;:&quot;bottomright&quot;}"></div><noscript><div><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcTNq8UAAAAALxNn98SJZC0Vka9x35hstVYTd6Z" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"></textarea></div></div></noscript></div></div></div></div><div class="quform-element quform-element-submit quform-element-1_2 quform-cf quform-button-style-background-blending-gradient quform-button-size-fat quform-button-width-full"><div class="quform-button-submit quform-button-submit-default quform-button-submit-1_2 quform-button-icon-right" data-animation="two"><button name="quform_submit" type="submit" class="quform-submit" value="submit"><span class="quform-button-text quform-button-submit-text">ΑΠΟΣΤΟΛΗ ΦΟΡΜΑΣ</span><span class="quform-button-icon quform-button-submit-icon"><i class="qicon-paper-plane"></i></span></button></div><div class="quform-loading quform-loading-position-left quform-loading-type-spinner-1"><div class="quform-loading-inner"><div class="quform-loading-spinner"><div class="quform-loading-spinner-inner"></div></div></div></div></div><div class="quform-element-tree"><label for="quform_1_0_701cbf">This field should be left blank</label><input type="text" id="quform_1_0_701cbf" name="quform_1_0" class="quform-field quform-field-tree quform-field-1_0" tabindex="-1" autocomplete="off" /></div></div></div></div></div></form></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fpraktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CF%8C+%CE%95%CF%81%CE%B3%CE%B1%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BF+%CE%A3%CE%BA%CE%B7%CE%BD%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%9C%CE%B5%CE%B9%CE%BA%CF%84%CE%AD%CF%82+%CE%A4%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CE%AD%CF%82+%CE%94%CE%B9%CE%B1%CE%BA%CF%8C%CF%83%CE%BC%CE%B7%CF%83%CE%B7%CF%82&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fpraktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis%2F&via=mikropolytexnio" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/&title=%CE%A0%CF%81%CE%B1%CE%BA%CF%84%CE%B9%CE%BA%CF%8C+%CE%95%CF%81%CE%B3%CE%B1%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BF+%CE%A3%CE%BA%CE%B7%CE%BD%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%9C%CE%B5%CE%B9%CE%BA%CF%84%CE%AD%CF%82+%CE%A4%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CE%AD%CF%82+%CE%94%CE%B9%CE%B1%CE%BA%CF%8C%CF%83%CE%BC%CE%B7%CF%83%CE%B7%CF%82" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mikropolytexneio.gr/author/mikropolytexneio/">Μικρό Πολυτεχνείο</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Μικρό Πολυτεχνείο"><meta itemprop="url" content="https://www.mikropolytexneio.gr/author/mikropolytexneio/"></span><meta itemprop="datePublished" content="2022-10-31T23:06:04+02:00"><meta itemprop="dateModified" content="2022-10-31T23:06:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mikropolytexneio.gr/praktiko-ergastirio-skinografias-meiktes-technikes-diakosmisis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2020/04/elearning-seminaria-texnis-online.png"></span><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="headline " content="Πρακτικό Εργαστήριο Σκηνογραφίας - Μεικτές Τεχνικές Διακόσμησης"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-skinografias.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1304"></span></footer><div class="td_block_wrap td_block_related_posts tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_7","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":32257,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_related_posts";
block_tdi_7.post_count = "9";
block_tdi_7.found_posts = "75";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "9";
tdBlocksArray.push(block_tdi_7); </script><h4 class="td-related-title td-block-title"><a id="tdi_8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_7" href="#">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a><a id="tdi_9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_7" href="#">ΠΕΡΙΣΣΟΤΕΡΑ</a></h4><div id=tdi_7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/aytoschediasmoi-ston-aera-aytoschediastiko-moysiko-radiofono/" rel="bookmark" class="td-image-wrap " title="Αυτοσχεδιασμοί στον Αέρα &#8211; Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-radiofonou" title="Αυτοσχεδιασμοί στον Αέρα &#8211; Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-radiofonou-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/aytoschediasmoi-ston-aera-aytoschediastiko-moysiko-radiofono/" rel="bookmark" title="Αυτοσχεδιασμοί στον Αέρα &#8211; Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο">Αυτοσχεδιασμοί στον Αέρα &#8211; Αυτοσχεδιαστικό Μουσικό Ραδιόφωνο</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/anazitontas-ta-chrysa-kleidia-tis-aigyptoy-ena-taxidi-technis-kai-politismoy/" rel="bookmark" class="td-image-wrap " title="Αναζητώντας τα χρυσά κλειδιά της Αιγύπτου &#8211; Ένα ταξίδι τέχνης και πολιτισμού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-istorias-texnis" title="Αναζητώντας τα χρυσά κλειδιά της Αιγύπτου &#8211; Ένα ταξίδι τέχνης και πολιτισμού" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-istorias-texnis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/anazitontas-ta-chrysa-kleidia-tis-aigyptoy-ena-taxidi-technis-kai-politismoy/" rel="bookmark" title="Αναζητώντας τα χρυσά κλειδιά της Αιγύπτου &#8211; Ένα ταξίδι τέχνης και πολιτισμού">Αναζητώντας τα χρυσά κλειδιά της Αιγύπτου &#8211; Ένα ταξίδι τέχνης και πολιτισμού</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-papie-mase/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Παπιέ Μασέ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-papier-mache" title="Σεμινάριο Παπιέ Μασέ" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-papier-mache-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-papie-mase/" rel="bookmark" title="Σεμινάριο Παπιέ Μασέ">Σεμινάριο Παπιέ Μασέ</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-eleytheroy-schedioy-2/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Ελεύθερου Σχεδίου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-eleftherou-sxediou" title="Σεμινάριο Ελεύθερου Σχεδίου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-eleftherou-sxediou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-eleytheroy-schedioy-2/" rel="bookmark" title="Σεμινάριο Ελεύθερου Σχεδίου">Σεμινάριο Ελεύθερου Σχεδίου</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-zografikis-spoydi-sto-chroma/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-zografikis" title="Σεμινάριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/10/seminario-zografikis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-zografikis-spoydi-sto-chroma/" rel="bookmark" title="Σεμινάριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα">Σεμινάριο Ζωγραφικής &#8211; Σπουδή στο Χρώμα</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-istorias-amp-aisthitikis-kinimatografoy/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="WORLD CINEMA" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/istoria-esthitiki-kinimatografou-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-istorias-amp-aisthitikis-kinimatografoy/" rel="bookmark" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου">Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/i-fonitiki-gia-to-tragoydi-2/" rel="bookmark" class="td-image-wrap " title="Η Φωνητική για το Τραγούδι σε 12 βήματα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Φωνητική για το Τραγούδι" title="Η Φωνητική για το Τραγούδι σε 12 βήματα" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/12/ergasthrio-fwnhtikhs-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/%ce%b1%cf%81%cf%87%ce%b9%ce%ba%ce%ae/" class="td-post-category">Αρχική</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/i-fonitiki-gia-to-tragoydi-2/" rel="bookmark" title="Η Φωνητική για το Τραγούδι σε 12 βήματα">Η Φωνητική για το Τραγούδι σε 12 βήματα</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ikonografisi-pedikou-vivliou/" rel="bookmark" class="td-image-wrap " title="Εικονογράφηση Παιδικού Βιβλίου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Εικονογράφηση Παιδικού Βιβλίου" title="Εικονογράφηση Παιδικού Βιβλίου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ikonografisi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ikonografisi-pedikou-vivliou/" rel="bookmark" title="Εικονογράφηση Παιδικού Βιβλίου">Εικονογράφηση Παιδικού Βιβλίου</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Εικονοληψίας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Εικονοληψία Κινηματογράφου" title="Σεμινάριο Εικονοληψίας" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Σεμινάριο Εικονοληψίας">Σεμινάριο Εικονοληψίας</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="text-14" class="td_block_template_1 widget text-14 widget_text"><div class="textwidget"></div></aside><aside id="text-15" class="td_block_template_1 widget text-15 widget_text"><h4 class="block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4><div class="textwidget"><h5><a href="/ekdilosi-endiaferontos/">Επιβεβαιώστε τώρα την Εγγραφή σας στα Σεμινάρια</a></h5></div></aside><aside id="text-17" class="td_block_template_1 widget text-17 widget_text"><h4 class="block-title"><span>Συνεντεύξεις</span></h4><div class="textwidget"><h5><a href="/tag/synenteyxeis/">Από τους Εισηγητές των Σεμιναρίων</a></h5></div></aside><aside id="text-16" class="td_block_template_1 widget text-16 widget_text"><h4 class="block-title"><span>Γίνε Μέλος και κέρδισε!</span></h4><div class="textwidget"><h5><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο Συνεργατών &amp; Φίλων ΜΠ</a></h5></div></aside><aside id="block-3" class="td_block_template_1 widget block-3 widget_block widget_media_image"><figure class="wp-block-image size-large is-style-rounded"><img src="/wp-content/uploads/2022/04/mp-2022-artkart-promo-sq-1.png" alt=""/></figure></aside><aside id="block-4" class="td_block_template_1 widget block-4 widget_block widget_media_image"><figure class="wp-block-image size-large is-style-rounded"><img src="/wp-content/uploads/2022/04/mp-2022-artkart-promo-sq-2.png" alt=""/></figure></aside><aside id="block-5" class="td_block_template_1 widget block-5 widget_block widget_media_image"><figure class="wp-block-image size-large is-style-rounded"><img src="/wp-content/uploads/2022/04/mp-2022-artkart-promo-sq-3.png" alt=""/></figure></aside><aside id="block-6" class="td_block_template_1 widget block-6 widget_block widget_media_image"><figure class="wp-block-image size-large is-style-rounded"><img src="/wp-content/uploads/2022/04/mp-2022-artkart-promo-sq-4.png" alt=""/></figure></aside><aside id="block-2" class="td_block_template_1 widget block-2 widget_block"><div id="audioigniter-block-e1f00c-2f"><div id="audioigniter-8522" class="audioigniter-root " data-player-type="simple" data-tracks-url="https://www.mikropolytexneio.gr/?audioigniter_playlist_id=8522" data-display-track-no="false" data-reverse-track-order="false" data-display-tracklist-covers="false" data-display-active-cover="false" data-display-artist-names="false" data-display-buy-buttons="false" data-buy-buttons-target="false" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="true" data-limit-tracklist-height="true" data-volume="50" data-tracklist-height="100" data-allow-track-loop="false" data-shuffle="false" data-allow-playback-rate="false" data-timer-countdown="false" data-stop-on-finish="false" ></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_10 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1 \u03a4\u03ad\u03c7\u03bd\u03b7\u03c2","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"15","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-32257","category_id":"1009","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10","block_type":"td_block_1","separator":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_1";
block_tdi_10.post_count = "4";
block_tdi_10.found_posts = "4";
block_tdi_10.header_color = "#";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "1";
tdBlocksArray.push(block_tdi_10); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Νέα Εργαστήρια Τέχνης</span></h4></div><div id=tdi_10 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-gia-to-2022/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Αριθμολογίας για το 2022 (χρονιά 6)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Σεμινάριο Αριθμολογίας 2022" title="Σεμινάριο Αριθμολογίας για το 2022 (χρονιά 6)" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/12/seminario-arithmologias-2021-324x235.jpg"  width="324" height="235" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-gia-to-2022/" rel="bookmark" title="Σεμινάριο Αριθμολογίας για το 2022 (χρονιά 6)">Σεμινάριο Αριθμολογίας για το 2022 (χρονιά 6)</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Με το αυτοτελές ON LINE εργαστήριο ΑΡΙΘΜΟΛΟΓΙΑΣ θα δούμε πιο δημιουργικά τον εαυτό μας και θα εξετάσουμε τον τρόπο που μπορούμε αποτελεσματικά να συνδεθούμε...</div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/film-s-cool-amp-easy/" rel="bookmark" class="td-image-wrap " title="FILM’S COOL &#038; EASY" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="seminario-tainia-mikrou-mikous" title="FILM’S COOL &#038; EASY" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/06/seminario-tainia-mikrou-mikous-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/film-s-cool-amp-easy/" rel="bookmark" title="FILM’S COOL &#038; EASY">FILM’S COOL &#038; EASY</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" class="td-image-wrap " title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Εργαστήριο Αυτόματης Γραφής" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2022/04/seminario-lina-nikolakopoulou-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/to-afigimatiko-coaching-sto-mikro-polytechneio/" rel="bookmark" class="td-image-wrap " title="Το Αφηγηματικό Coaching στο Μικρό Πολυτεχνείο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Σεμινάριο για το Αφηγηματικό Coaching" title="Το Αφηγηματικό Coaching στο Μικρό Πολυτεχνείο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/05/afigimatiko-coaching-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/to-afigimatiko-coaching-sto-mikro-polytechneio/" rel="bookmark" title="Το Αφηγηματικό Coaching στο Μικρό Πολυτεχνείο">Το Αφηγηματικό Coaching στο Μικρό Πολυτεχνείο</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="tag_cloud-3" class="td_block_template_1 widget tag_cloud-3 widget_tag_cloud"><h4 class="block-title"><span>Ετικέτες</span></h4><div class="tagcloud"><a href="https://www.mikropolytexneio.gr/tag/online-seminario/" class="tag-cloud-link tag-link-1017 tag-link-position-1" style="font-size: 11.818181818182pt;" aria-label="Online Σεμινάριo (5 στοιχεία)">Online Σεμινάριo</a> <a href="https://www.mikropolytexneio.gr/tag/on-line-theatro/" class="tag-cloud-link tag-link-1087 tag-link-position-2" style="font-size: 8pt;" aria-label="on line θέατρο (1 στοιχείο)">on line θέατρο</a> <a href="https://www.mikropolytexneio.gr/tag/webinar/" class="tag-cloud-link tag-link-1037 tag-link-position-3" style="font-size: 19.772727272727pt;" aria-label="Webinar (59 στοιχεία)">Webinar</a> <a href="https://www.mikropolytexneio.gr/tag/viomatiki-grafi/" class="tag-cloud-link tag-link-1033 tag-link-position-4" style="font-size: 10.386363636364pt;" aria-label="Βιωματική Γραφή (3 στοιχεία)">Βιωματική Γραφή</a> <a href="https://www.mikropolytexneio.gr/tag/dimioyrgiki-grafi/" class="tag-cloud-link tag-link-1034 tag-link-position-5" style="font-size: 14.204545454545pt;" aria-label="Δημιουργικη Γραφη (11 στοιχεία)">Δημιουργικη Γραφη</a> <a href="https://www.mikropolytexneio.gr/tag/dia-zosis-ekpaideysi/" class="tag-cloud-link tag-link-1018 tag-link-position-6" style="font-size: 18.420454545455pt;" aria-label="Δια ζώσης εκπαίδευση (40 στοιχεία)">Δια ζώσης εκπαίδευση</a> <a href="https://www.mikropolytexneio.gr/tag/eisigites/" class="tag-cloud-link tag-link-1030 tag-link-position-7" style="font-size: 11.818181818182pt;" aria-label="Εισηγητές (5 στοιχεία)">Εισηγητές</a> <a href="https://www.mikropolytexneio.gr/tag/nea-seminaria/" class="tag-cloud-link tag-link-949 tag-link-position-8" style="font-size: 22pt;" aria-label="Νέα Σεμινάρια (115 στοιχεία)">Νέα Σεμινάρια</a> <a href="https://www.mikropolytexneio.gr/tag/seminaria/" class="tag-cloud-link tag-link-82 tag-link-position-9" style="font-size: 14.761363636364pt;" aria-label="Σεμινάρια (13 στοιχεία)">Σεμινάρια</a> <a href="https://www.mikropolytexneio.gr/tag/tetarti/" class="tag-cloud-link tag-link-998 tag-link-position-10" style="font-size: 9.4318181818182pt;" aria-label="Τετάρτη (2 στοιχεία)">Τετάρτη</a> <a href="https://www.mikropolytexneio.gr/tag/triti/" class="tag-cloud-link tag-link-992 tag-link-position-11" style="font-size: 10.386363636364pt;" aria-label="Τρίτη (3 στοιχεία)">Τρίτη</a> <a href="https://www.mikropolytexneio.gr/tag/ypokritiki/" class="tag-cloud-link tag-link-1028 tag-link-position-12" style="font-size: 9.4318181818182pt;" aria-label="Υποκριτική (2 στοιχεία)">Υποκριτική</a> <a href="https://www.mikropolytexneio.gr/tag/fotis-vlastos/" class="tag-cloud-link tag-link-1097 tag-link-position-13" style="font-size: 9.4318181818182pt;" aria-label="Φώτης Βλαστός (2 στοιχεία)">Φώτης Βλαστός</a> <a href="https://www.mikropolytexneio.gr/tag/diadiktyaka-seminaria/" class="tag-cloud-link tag-link-1041 tag-link-position-14" style="font-size: 19.772727272727pt;" aria-label="διαδικτυακά σεμινάρια (59 στοιχεία)">διαδικτυακά σεμινάρια</a> <a href="https://www.mikropolytexneio.gr/tag/diadiktyko-seminario/" class="tag-cloud-link tag-link-1061 tag-link-position-15" style="font-size: 12.772727272727pt;" aria-label="διαδικτυκό σεμινάριο (7 στοιχεία)">διαδικτυκό σεμινάριο</a> <a href="https://www.mikropolytexneio.gr/tag/dia-zosis-seminario/" class="tag-cloud-link tag-link-1111 tag-link-position-16" style="font-size: 16.829545454545pt;" aria-label="δια ζώσης σεμινάριο (25 στοιχεία)">δια ζώσης σεμινάριο</a> <a href="https://www.mikropolytexneio.gr/tag/eikastika-seminaria/" class="tag-cloud-link tag-link-1089 tag-link-position-17" style="font-size: 9.4318181818182pt;" aria-label="εικαστικά σεμινάρια (2 στοιχεία)">εικαστικά σεμινάρια</a> <a href="https://www.mikropolytexneio.gr/tag/paroysiaseis-seminarion/" class="tag-cloud-link tag-link-1085 tag-link-position-18" style="font-size: 9.4318181818182pt;" aria-label="παρουσιάσεις σεμιναρίων (2 στοιχεία)">παρουσιάσεις σεμιναρίων</a> <a href="https://www.mikropolytexneio.gr/tag/seminaria-technis/" class="tag-cloud-link tag-link-1042 tag-link-position-19" style="font-size: 9.4318181818182pt;" aria-label="σεμινάρια τέχνης (2 στοιχεία)">σεμινάρια τέχνης</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-personal-styling/" class="tag-cloud-link tag-link-1086 tag-link-position-20" style="font-size: 8pt;" aria-label="σεμινάριο personal styling (1 στοιχείο)">σεμινάριο personal styling</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-viomatikis-grafis/" class="tag-cloud-link tag-link-1076 tag-link-position-21" style="font-size: 10.386363636364pt;" aria-label="σεμινάριο βιωματικής γραφής (3 στοιχεία)">σεμινάριο βιωματικής γραφής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-grafis/" class="tag-cloud-link tag-link-1084 tag-link-position-22" style="font-size: 8pt;" aria-label="σεμινάριο γραφής (1 στοιχείο)">σεμινάριο γραφής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-dimioyrgikis-grafis/" class="tag-cloud-link tag-link-1050 tag-link-position-23" style="font-size: 17.227272727273pt;" aria-label="σεμινάριο δημιουργικής γραφής (28 στοιχεία)">σεμινάριο δημιουργικής γραφής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-dimioyrgikis-grafis-sti-syro/" class="tag-cloud-link tag-link-1109 tag-link-position-24" style="font-size: 10.386363636364pt;" aria-label="σεμινάριο δημιουργικής γραφής στη Σύρο (3 στοιχεία)">σεμινάριο δημιουργικής γραφής στη Σύρο</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-diakosmisis/" class="tag-cloud-link tag-link-1052 tag-link-position-25" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο διακόσμησης (2 στοιχεία)">σεμινάριο διακόσμησης</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-eikonografisis-padikoy-vivlioy/" class="tag-cloud-link tag-link-1081 tag-link-position-26" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο εικονογράφησης παδικού βιβλίου (2 στοιχεία)">σεμινάριο εικονογράφησης παδικού βιβλίου</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-eikonolipsias/" class="tag-cloud-link tag-link-1051 tag-link-position-27" style="font-size: 10.386363636364pt;" aria-label="σεμινάριο εικονοληψίας (3 στοιχεία)">σεμινάριο εικονοληψίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-eleytheroy-schedioy/" class="tag-cloud-link tag-link-1094 tag-link-position-28" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο ελεύθερου σχεδίου (2 στοιχεία)">σεμινάριο ελεύθερου σχεδίου</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-endymatologias/" class="tag-cloud-link tag-link-1073 tag-link-position-29" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο ενδυματολογίας (2 στοιχεία)">σεμινάριο ενδυματολογίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-zografikis/" class="tag-cloud-link tag-link-1093 tag-link-position-30" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο ζωγραφικής (2 στοιχεία)">σεμινάριο ζωγραφικής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-theatrikis-grafis/" class="tag-cloud-link tag-link-1075 tag-link-position-31" style="font-size: 10.386363636364pt;" aria-label="σεμινάριο θεατρικής γραφής (3 στοιχεία)">σεμινάριο θεατρικής γραφής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-istorias-kinimatografoy/" class="tag-cloud-link tag-link-1055 tag-link-position-32" style="font-size: 10.386363636364pt;" aria-label="σεμινάριο ιστορίας κινηματογράφου (3 στοιχεία)">σεμινάριο ιστορίας κινηματογράφου</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-istorias-technis/" class="tag-cloud-link tag-link-1071 tag-link-position-33" style="font-size: 10.386363636364pt;" aria-label="σεμινάριο ιστορίας τέχνης (3 στοιχεία)">σεμινάριο ιστορίας τέχνης</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-kinimatografoy/" class="tag-cloud-link tag-link-1069 tag-link-position-34" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο κινηματογράφου (2 στοιχεία)">σεμινάριο κινηματογράφου</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-koptikis-patron/" class="tag-cloud-link tag-link-1080 tag-link-position-35" style="font-size: 8pt;" aria-label="σεμινάριο κοπτικής πατρόν (1 στοιχείο)">σεμινάριο κοπτικής πατρόν</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-komiks/" class="tag-cloud-link tag-link-1058 tag-link-position-36" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο κόμικς (2 στοιχεία)">σεμινάριο κόμικς</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-orthofonias/" class="tag-cloud-link tag-link-1065 tag-link-position-37" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο ορθοφωνίας (2 στοιχεία)">σεμινάριο ορθοφωνίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-poiisis/" class="tag-cloud-link tag-link-1106 tag-link-position-38" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο ποίησης (2 στοιχεία)">σεμινάριο ποίησης</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-radiofonoy/" class="tag-cloud-link tag-link-1056 tag-link-position-39" style="font-size: 11.181818181818pt;" aria-label="σεμινάριο ραδιοφώνου (4 στοιχεία)">σεμινάριο ραδιοφώνου</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-skinografias/" class="tag-cloud-link tag-link-1072 tag-link-position-40" style="font-size: 10.386363636364pt;" aria-label="σεμινάριο σκηνογραφίας (3 στοιχεία)">σεμινάριο σκηνογραφίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-stichoyrgikis/" class="tag-cloud-link tag-link-1049 tag-link-position-41" style="font-size: 13.568181818182pt;" aria-label="σεμινάριο στιχουργικής (9 στοιχεία)">σεμινάριο στιχουργικής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-ypokritikis/" class="tag-cloud-link tag-link-1068 tag-link-position-42" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο υποκριτικής (2 στοιχεία)">σεμινάριο υποκριτικής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-fonitikis/" class="tag-cloud-link tag-link-1060 tag-link-position-43" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο φωνητικής (2 στοιχεία)">σεμινάριο φωνητικής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-fotografias/" class="tag-cloud-link tag-link-1070 tag-link-position-44" style="font-size: 9.4318181818182pt;" aria-label="σεμινάριο φωτογραφίας (2 στοιχεία)">σεμινάριο φωτογραφίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-fotografias-archarion/" class="tag-cloud-link tag-link-1078 tag-link-position-45" style="font-size: 8pt;" aria-label="σεμινάριο φωτογραφίας αρχαρίων (1 στοιχείο)">σεμινάριο φωτογραφίας αρχαρίων</a></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></article> <!-- /.post --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mikropolytexneio.gr/"><img class="td-retina-data" src="/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" data-retina="/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα"  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί από το 2002 με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το μάθημα, το εργαστήριο το  σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div class="footer-email-wrap">Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#9ff6f1f9f0dff2f6f4edf0eff0f3e6ebfae7f1faf6f0b1f8ed"><span class="__cf_email__" data-cfemail="6b02050d042b06020019041b0407121f0e13050e0204450c19">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mikropolytexneio" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://g.page/mikropolytexneio/review?rc" title="Share"> <i class="td-icon-font td-icon-share"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a href="https://www.mikropolytexneio.gr/seminaria-2022/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li><li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a href="https://www.mikropolytexneio.gr/sitemap/">SITEMAP</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2022 Μικρό Πολυτεχνείο <a href="https://g.page/r/Cag3V92_QLClEAE" target="_blank">Πλ. Αγίων Ασωμάτων 7, Θησείο</a> | Τ: <a href="tel:+302103252998"> 210.325.2998</a> | Προώθηση: <a href="https://www.neo.com.gr/web/reviews.html" target="_blank">NEO</a></div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--><div class="fb-customerchat" attribution="wordpress" attribution_version="2.3" page_id="294525420580798"></div><div id="pum-26577" class="pum pum-overlay pum-theme-22586 pum-theme-lightbox popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:26577,&quot;slug&quot;:&quot;e_banner&quot;,&quot;theme_id&quot;:22586,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-26577&quot;],&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;fa fa-window-close&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]},&quot;conditions&quot;:[[false,true,false,false]]}" role="dialog" aria-hidden="true" 
 ><div id="popmake-26577" class="pum-container popmake theme-22586 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed"><div class="pum-content popmake-content" tabindex="0"><p><a href="/wp-content/uploads/2021/11/afisa-espa.pdf" target="_blank" rel="noopener"><img loading="lazy" class="size-full wp-image-26579 aligncenter" src="/wp-content/uploads/2021/11/e_banner_4797.jpg" alt="ΕΝΙΣΧΥΣΗ ΕΠΙΧΕΙΡΗΣΕΩΝ ΠΟΛΙΤΙΣΜΟΥ Δ. ΑΘΗΝΑΙΩΝ" width="1024" height="181" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/e_banner_4797.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/e_banner_4797-300x53.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/e_banner_4797-768x136.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/e_banner_4797-696x123.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> <i class="fa fa-window-close"></i> </button></div></div> <!--
 Theme: Newspaper by tagDiv.com 2022
 Version: 12.1 (rara)
 Deploy mode: deploy 
 uid: 6361ff0f46e5a
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.wpcf7,
.wpcf7 input[type="text"],
.wpcf7 input[type="email"],
.wpcf7 textarea{ 
width:100%;
position: relative;
}
.wpcf7-validates-as-required {
width:100%;
height:180px;
}
.wpcf7-list-item { 
display: block;
}
.td-module-meta-info  {
 display: none;
}
.td-post-category {
 display: none;
}
.widget_text a {
 color: #000000;
}
@media (max-width: 767px){
.td-social-whatsapp {
display: none!important;
}
}
.td-social-pinterest{
display: none!important;
}
.td_text_highlight_marker_green {
 background-color: #4d1c33;
 box-shadow: 8px 0 0 rgba(77, 28, 51, 1), -8px 0 0 rgba(77, 28, 51, 1);
}
.td_text_highlight_marker {
 font-size: 20px;
 font-weight: 700;
}
#ztb-fbc-show-widget{
 border-radius: 10px;
 -moz-border-radius: 10px;
 -webkit-border-radius: 10px;
} 
#ztb-fbc-tabwrapper{
 right: 0%!important;
 left: auto!important;
 margin: 0 50px 30px 0px; 
}
.td-scroll-up {
 right: 80px;
} </style><div class="td-container"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/700e79e8da8c3ce5e499a8933/69ef9bf96253fd4d1e625874b.js");</script></div><script type='text/javascript' id='quform-js-extra'> /* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/www.mikropolytexneio.gr\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};
/* ]]> */ </script> <script type='text/javascript' id='audioigniter-js-extra'> /* <![CDATA[ */
var aiStrings = {"play_title":"\u0391\u03bd\u03b1\u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae %s","pause_title":"\u03a0\u03b1\u03cd\u03c3\u03b7 %s","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf \u03ba\u03bf\u03bc\u03bc\u03ac\u03c4\u03b9","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf \u03ba\u03bf\u03bc\u03bc\u03ac\u03c4\u03b9","toggle_list_repeat":"\u0395\u03bd\u03b1\u03bb\u03bb\u03b1\u03b3\u03ae \u03b5\u03c0\u03b1\u03bd\u03ac\u03bb\u03b7\u03c8\u03b7\u03c2 \u03b1\u03bd\u03b1\u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae\u03c2 \u03ba\u03b1\u03c4\u03b1\u03bb\u03cc\u03b3\u03bf\u03c5 \u03ba\u03bf\u03bc\u03bc\u03b1\u03c4\u03b9\u03ce\u03bd","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"\u0395\u03bd\u03b1\u03bb\u03bb\u03b1\u03b3\u03ae \u03b5\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7\u03c2 \u03ba\u03b1\u03c4\u03b1\u03bb\u03cc\u03b3\u03bf\u03c5 \u03ba\u03bf\u03bc\u03bc\u03b1\u03c4\u03b9\u03ce\u03bd","buy_track":"\u0391\u03b3\u03bf\u03c1\u03ac\u03c3\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03ba\u03bf\u03bc\u03bc\u03ac\u03c4\u03b9 ","download_track":"\u039a\u03b1\u03c4\u03b5\u03b2\u03ac\u03c3\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03ba\u03bf\u03bc\u03bc\u03ac\u03c4\u03b9 ","volume_up":"\u0391\u03cd\u03be\u03b7\u03c3\u03b7 \u03ad\u03bd\u03c4\u03b1\u03c3\u03b7\u03c2 \u03ae\u03c7\u03bf\u03c5","volume_down":"\u039c\u03b5\u03af\u03c9\u03c3\u03b7 \u03ad\u03bd\u03c4\u03b1\u03c3\u03b7\u03c2 \u03ae\u03c7\u03bf\u03c5","open_track_lyrics":"\u0386\u03bd\u03bf\u03b9\u03b3\u03bc\u03b1 \u03c3\u03c4\u03af\u03c7\u03c9\u03bd \u03ba\u03bf\u03bc\u03bc\u03b1\u03c4\u03b9\u03bf\u03cd","set_playback_rate":"\u039f\u03c1\u03af\u03c3\u03c4\u03b5 \u03c4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03b1\u03bd\u03b1\u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae\u03c2","skip_forward":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","skip_backward":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1","typography_disabled":""};
/* ]]> */ </script> <script type='text/javascript' id='simcal-default-calendar-js-extra'> /* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"3df3a334e0","locale":"el","text_dir":"ltr","months":{"full":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"short":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03ac\u03b9","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"]},"days":{"full":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"short":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"]},"meridiem":{"AM":"\u03a0\u039c","am":"\u03c0\u03bc","PM":"\u039c\u039c","pm":"\u03bc\u03bc"}};
/* ]]> */ </script> <script type='text/javascript' id='popup-maker-site-js-extra'> /* <![CDATA[ */
var pum_vars = {"version":"1.16.12","pm_dir_url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.mikropolytexneio.gr\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"22585","debug_mode":"1","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.mikropolytexneio.gr\/wp-json\/pum\/v1"};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=contextual-help&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","form_submission":"Form Submission"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","form_submission":"Form Submission","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-26577":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-26577"],"delay":"0"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"22586","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"0","position_bottom":"10","position_left":"10","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":26577,"slug":"e_banner","conditions":[[false,true,false,false]]}};
/* ]]> */ </script> <script defer type='text/javascript' src='//www.mikropolytexneio.gr/wp-content/uploads/pum/pum-site-scripts.js?defer#038;siteground-async=1' id='popup-maker-site-js'></script> <script type='text/javascript' id='quform-recaptcha-js-before'> window.QuformRecaptchaLoaded=function(){window.grecaptcha&&window.jQuery&&jQuery(".quform-recaptcha").each(function(){var a=jQuery(this),c=a.data("config");a.is(":empty")&&("v2"===c._version&&"invisible"===c.size&&(c.callback=function(){a.closest(".quform-form").data("quform").submit()}),a.data("recaptcha-id",grecaptcha.render(a[0],c)))})}; </script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=QuformRecaptchaLoaded&#038;render=explicit&#038;hl&#038;ver=6.0.3' id='quform-recaptcha-js'></script> <!-- typekit fonts --> <!-- JS generated by theme --> <script> </script> <script defer src="https://www.mikropolytexneio.gr/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-e1302bf7c8c507cf62f283baf1634249.js"></script></body></html>