<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Μικρό Πολυτεχνείο Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mikropolytexneio.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3.jpg" /><link rel="icon" type="image/png" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png">
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ο ηθοποιός και σκηνοθέτης Δημήτρης Κανέλλος ανεβάζει με τη θεατρική ομάδα του Μικρού Πολυτεχνείου τον «Κύκλο με την κιμωλία»,"/>
<link rel="canonical" href="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/" />
<link rel="publisher" href="https://aboutme.google.com/b/116861149833555553173/"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μικρό Πολυτεχνείο Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ" />
<meta property="og:description" content="Ο ηθοποιός και σκηνοθέτης Δημήτρης Κανέλλος ανεβάζει με τη θεατρική ομάδα του Μικρού Πολυτεχνείου τον «Κύκλο με την κιμωλία»," />
<meta property="og:url" content="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/" />
<meta property="og:site_name" content="Μικρό Πολυτεχνείο" />
<meta property="article:publisher" content="https://www.facebook.com/mikropolytexneio.gr" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Αρχική" />
<meta property="article:published_time" content="2018-06-22T16:15:40+03:00" />
<meta property="article:modified_time" content="2018-06-22T16:48:48+03:00" />
<meta property="og:updated_time" content="2018-06-22T16:48:48+03:00" />
<meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3.jpg" />
<meta property="og:image:secure_url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3.jpg" />
<meta property="og:image:width" content="1950" />
<meta property="og:image:height" content="1379" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο ηθοποιός και σκηνοθέτης Δημήτρης Κανέλλος ανεβάζει με τη θεατρική ομάδα του Μικρού Πολυτεχνείου τον «Κύκλο με την κιμωλία»," />
<meta name="twitter:title" content="Μικρό Πολυτεχνείο Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ" />
<meta name="twitter:site" content="@mikropolytexnio" />
<meta name="twitter:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3.jpg" />
<meta name="twitter:creator" content="@mikropolytexnio" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mikropolytexneio.gr\/","sameAs":["https:\/\/www.facebook.com\/mikropolytexneio.gr","https:\/\/www.instagram.com\/mikropolytexneio","https:\/\/aboutme.google.com\/b\/116861149833555553173\/","https:\/\/gr.pinterest.com\/mikropolytexnio","https:\/\/twitter.com\/mikropolytexnio"],"@id":"https:\/\/www.mikropolytexneio.gr\/#organization","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03a0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","logo":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/08\/mikro-polytexneio-seminaria-texnis-avatar-m.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mikropolytexneio.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CPlayfair+Display%3A400%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext%2Clatin&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/includes/demos/blog/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.mikropolytexneio.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mikropolytexneio.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mikropolytexneio.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.mikropolytexneio.gr/?p=7635' />
<link rel="alternate" type="application/json+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fo-kyklos-me-tin-kimolia-toy-mpertolt-mprecht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fo-kyklos-me-tin-kimolia-toy-mpertolt-mprecht%2F&#038;format=xml" />
<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/2/1/21fde422e6b60cd8725e76d4af029671/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.mikropolytexneio.gr/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.676_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>

<!-- This site is optimized with the Schema plugin v1.7 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mikropolytexneio.gr\/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht\/"},"url":"https:\/\/www.mikropolytexneio.gr\/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht\/","headline":"Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ","datePublished":"2018-06-22T16:15:40+00:00","dateModified":"2018-06-22T16:48:48+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.mikropolytexneio.gr\/#organization","name":"Μικρό πολυτεχνείο","logo":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/07\/cropped-mP-LOGO-shadow-white.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2018\/06\/o-kuklos-me-thn-kimwlia-3.jpg","width":1950,"height":1379},"articleSection":"Pocket Theatre Festival","keywords":"slider","description":"Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ σε μετάφραση Οδυσσέα Ελύτη σε σκηνοθεσία Δημήτρη Κανέλλου  και μουσική Νίκου Κολλάρου «Ο Κύκλος με την κιμωλία» είναι ένα γοητευτικό, λαϊκό παραμύθι, από τα διασημότερα έργα του Μπρεχτ και σίγουρα το πιο πολυπαιγμένο έργο του Γερμανού δραματουργού. Γράφτηκε, με το αντιπολεμικό πνεύμα του συγγραφέα, το 1944 τη χρονιά που","author":{"@type":"Person","name":"Θράσος Καμινάκης","url":"https:\/\/www.mikropolytexneio.gr\/author\/thrasos\/"}}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mikropolytexneio.gr/?wordfence_lh=1&hid=3B53EA345AE0751CA8DED38B06E1FF7C');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"b5df28fb04","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- WordPress Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '1267823926634937', {}, {
    "agent": "wordpress-4.9.6-1.7.7"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.6",
    "pluginVersion": "1.7.7"
});
</script>
<!-- DO NOT MODIFY -->
<!-- WordPress Facebook Integration end -->
    
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1267823926634937&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<!-- This site is optimized with the Schema plugin v1.7 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.mikropolytexneio.gr",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.mikropolytexneio.gr/seminaria-texnis/",
                "name": "\u03a3\u03b5\u03bc\u03b9\u03bd\u03ac\u03c1\u03b9\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/",
                "name": "\u039f \u039a\u03cd\u03ba\u03bb\u03bf\u03c2\u00a0\u03bc\u03b5 \u03c4\u03b7\u03bd\u00a0\u039a\u03b9\u03bc\u03c9\u03bb\u03af\u03b1 \u03c4\u03bf\u03c5 \u039c\u03c0\u03ad\u03c1\u03c4\u03bf\u03bb\u03c4 \u039c\u03c0\u03c1\u03b5\u03c7\u03c4",
                "image": "https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3.jpg"
            }
        }
    ]
}</script>


<!-- JS generated by theme -->

<script>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</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5QVNH4R':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11521286-1', 'auto');
ga('require', 'GTM-5QVNH4R');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mikropolytexneio.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/kallitechnikes-drasis/",
                                "name": "Καλλιτεχνικές Δράσεις"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/kallitechnikes-drasis/pockettheatre/",
                                "name": "Pocket Theatre Festival"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/",
                                "name": "Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.

Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/
#wp-subscribe {
    background: none repeat scroll 0 0 #11a996;
}
#wp-subscribe input.email-field {
    background: none repeat scroll 0 0 #bc0707;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    background-color: #fff;
    color: #bb0000;
 padding: 6px 12px 15px 22px !important;
font-family: 'Roboto', sans-serif;
    font-size: 24px;
    line-height: 15px;
    font-weight: 400;
}
.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 20px;
}
.block-title a, .block-title span, .block-title label {
    line-height: 25px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    background-color: #fff;
    color: #bb0000;
    padding: 16px 14px 15px 22px !important;
    font-family: 'Roboto', sans-serif;
    font-size: 24px;
    line-height: 15px;
    font-weight: 400;
}
.td-excerpt {
    font-size: 13px;
    color: #fff;
}
.sf-menu > li > a {
    padding: 0 11px;
}
.td_ajax_load_more {
    color: #bb0000;
    font-size: 14px;
    border: 1px solid #bb0000;
}
input[type=submit] {
    font-size: 14px;
    background-color: #c50017;
}
.post header .entry-title {
    font-size: 30px;
    line-height: 40px;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-7635 single-format-standard cookies-not-set o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΕΝΗΜΕΡΩΣΟΥ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7620"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/">Δημιουργικές Διακοπές 2018</a></li>
	<li id="menu-item-6106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li>
</ul>
</li>
<li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a></li>
<li id="menu-item-5688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5688"><a href="https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/">ΘΕΑΤΡΟΥ</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a></li>
<li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6903"><a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/">ΔΡΑΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/">Art Productions</a></li>
	<li class="menu-item-0"><a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/pockettheatre/">Pocket Theatre Festival</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Κυριακή, Ιούνιος 24, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-uppermenu" class="top-header-menu"><li id="menu-item-5499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5499"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">Άμεσες Ενάρξεις Εργαστηρίων</a></li>
<li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1354"><a href="https://www.mikropolytexneio.gr/to-mikro-polytechnio/">Το Μικρό Πολυτεχνείο</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a href="https://www.mikropolytexneio.gr/isigites/">Εισηγητές</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1356"><a href="https://www.mikropolytexneio.gr/pocket-radio/">Pocket Radio</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1362"><a href="https://www.mikropolytexneio.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png" alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα"/>
			<span class="td-visual-hidden">Μικρό Πολυτεχνείο</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΕΝΗΜΕΡΩΣΟΥ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-7620"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/">Δημιουργικές Διακοπές 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b2f59f1cdf4b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b2f59f1cdf4b" ><script>var block_td_uid_2_5b2f59f1cdf4b = new tdBlock();
block_td_uid_2_5b2f59f1cdf4b.id = "td_uid_2_5b2f59f1cdf4b";
block_td_uid_2_5b2f59f1cdf4b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5b2f59f1cdf4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b2f59f1cdf4b_rand","tdc_css_class_style":"td_uid_2_5b2f59f1cdf4b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b2f59f1cdf4b.td_column_number = "3";
block_td_uid_2_5b2f59f1cdf4b.block_type = "td_block_mega_menu";
block_td_uid_2_5b2f59f1cdf4b.post_count = "5";
block_td_uid_2_5b2f59f1cdf4b.found_posts = "5";
block_td_uid_2_5b2f59f1cdf4b.header_color = "";
block_td_uid_2_5b2f59f1cdf4b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b2f59f1cdf4b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5b2f59f1cdf4b);
</script><div id=td_uid_2_5b2f59f1cdf4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή: Ο Κόσμος των Συναισθημάτων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-vioma-sunaisthimata-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-vioma-sunaisthimata-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-vioma-sunaisthimata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Γραφής" title="Βιωματική Γραφή: Ο Κόσμος των Συναισθημάτων"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή: Ο Κόσμος των Συναισθημάτων">Βιωματική Γραφή: Ο Κόσμος των Συναισθημάτων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/lina-nikolakopoyloy-sto-mikro-polytechneio-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/lina-nikolakopoyloy-sto-mikro-polytechneio-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/lina-nikolakopoyloy-sto-mikro-polytechneio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Λίνα Νικολακοπούλου" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikis-grafis/" rel="bookmark" title="Masterclass Βιωματικής Γραφής"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/05/masterclass-viomatikhs-grafhs-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/05/masterclass-viomatikhs-grafhs-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/05/masterclass-viomatikhs-grafhs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masterclass Βιωματικής Γραφής" title="Masterclass Βιωματικής Γραφής"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikis-grafis/" rel="bookmark" title="Masterclass Βιωματικής Γραφής">Masterclass Βιωματικής Γραφής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/7-mathimata-gia-tin-komodia/" rel="bookmark" title="7 Μαθήματα για την Κωμωδία"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/7-mathimata-gia-tin-komodia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/7-mathimata-gia-tin-komodia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/7-mathimata-gia-tin-komodia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="7 Μαθήματα για την Κωμωδία" title="7 Μαθήματα για την Κωμωδία"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/7-mathimata-gia-tin-komodia/" rel="bookmark" title="7 Μαθήματα για την Κωμωδία">7 Μαθήματα για την Κωμωδία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/arithmologia-aftomatiki-grafi-new-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/arithmologia-aftomatiki-grafi-new-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/arithmologia-aftomatiki-grafi-new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφή" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής">Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b2f59f1cdf4b" data-td_block_id="td_uid_2_5b2f59f1cdf4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_5b2f59f1cdf4b" data-td_block_id="td_uid_2_5b2f59f1cdf4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b2f59f1d3a80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b2f59f1d3a80" ><script>var block_td_uid_3_5b2f59f1d3a80 = new tdBlock();
block_td_uid_3_5b2f59f1d3a80.id = "td_uid_3_5b2f59f1d3a80";
block_td_uid_3_5b2f59f1d3a80.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"812","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5b2f59f1d3a80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b2f59f1d3a80_rand","tdc_css_class_style":"td_uid_3_5b2f59f1d3a80_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b2f59f1d3a80.td_column_number = "3";
block_td_uid_3_5b2f59f1d3a80.block_type = "td_block_mega_menu";
block_td_uid_3_5b2f59f1d3a80.post_count = "5";
block_td_uid_3_5b2f59f1d3a80.found_posts = "5";
block_td_uid_3_5b2f59f1d3a80.header_color = "";
block_td_uid_3_5b2f59f1d3a80.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b2f59f1d3a80.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5b2f59f1d3a80);
</script><div id=td_uid_3_5b2f59f1d3a80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/radiofoniko-workshop-creative-listening/" rel="bookmark" title="Ραδιοφωνικό Workshop Creative Listening"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/creative-listening-radiofoniko-workshop-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/creative-listening-radiofoniko-workshop-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/creative-listening-radiofoniko-workshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ραδιοφωνικό Workshop Creative Listening" title="Ραδιοφωνικό Workshop Creative Listening"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/radiofoniko-workshop-creative-listening/" rel="bookmark" title="Ραδιοφωνικό Workshop Creative Listening">Ραδιοφωνικό Workshop Creative Listening</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Εργαστήριο για τη Δημιουργία Τραγουδιών"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/ergastirio-dimioyrgias-tragoydion-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/ergastirio-dimioyrgias-tragoydion-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/ergastirio-dimioyrgias-tragoydion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο για τη Δημιουργία Τραγουδιών" title="Εργαστήριο για τη Δημιουργία Τραγουδιών"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Εργαστήριο για τη Δημιουργία Τραγουδιών">Εργαστήριο για τη Δημιουργία Τραγουδιών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/techni-techniki-toy-stichoy-yfos-metriki/" rel="bookmark" title="Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/texni-kai-texniki-tou-stixou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/texni-kai-texniki-tou-stixou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/texni-kai-texniki-tou-stixou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Τέχνη &amp; Τεχνική του Στίχου" title="Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/techni-techniki-toy-stichoy-yfos-metriki/" rel="bookmark" title="Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική">Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/rock-school-ton/" rel="bookmark" title="Rock School με τον Νίκο Αντύπα"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/rock-school-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/rock-school-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/rock-school-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rock School" title="Rock School με τον Νίκο Αντύπα"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/rock-school-ton/" rel="bookmark" title="Rock School με τον Νίκο Αντύπα">Rock School με τον Νίκο Αντύπα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη">Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b2f59f1d3a80" data-td_block_id="td_uid_3_5b2f59f1d3a80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5b2f59f1d3a80" data-td_block_id="td_uid_3_5b2f59f1d3a80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5688"><a href="https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/">ΘΕΑΤΡΟΥ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b2f59f1d97e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b2f59f1d97e4" ><script>var block_td_uid_4_5b2f59f1d97e4 = new tdBlock();
block_td_uid_4_5b2f59f1d97e4.id = "td_uid_4_5b2f59f1d97e4";
block_td_uid_4_5b2f59f1d97e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5b2f59f1d97e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b2f59f1d97e4_rand","tdc_css_class_style":"td_uid_4_5b2f59f1d97e4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b2f59f1d97e4.td_column_number = "3";
block_td_uid_4_5b2f59f1d97e4.block_type = "td_block_mega_menu";
block_td_uid_4_5b2f59f1d97e4.post_count = "3";
block_td_uid_4_5b2f59f1d97e4.found_posts = "3";
block_td_uid_4_5b2f59f1d97e4.header_color = "";
block_td_uid_4_5b2f59f1d97e4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b2f59f1d97e4.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5b2f59f1d97e4);
</script><div id=td_uid_4_5b2f59f1d97e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ypokritiki-archarion/" rel="bookmark" title="Υποκριτική Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/ipokritikh-arxarivn-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/ipokritikh-arxarivn-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/ipokritikh-arxarivn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Υποκριτική Αρχαρίων" title="Υποκριτική Αρχαρίων"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ypokritiki-archarion/" rel="bookmark" title="Υποκριτική Αρχαρίων">Υποκριτική Αρχαρίων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikoy-theatroy/" rel="bookmark" title="Masterclass Βιωματικού Θεάτρου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/masterclass-viomatikou-theatrou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/masterclass-viomatikou-theatrou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/masterclass-viomatikou-theatrou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masterclass Βιωματικού Θεάτρου" title="Masterclass Βιωματικού Θεάτρου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikoy-theatroy/" rel="bookmark" title="Masterclass Βιωματικού Θεάτρου">Masterclass Βιωματικού Θεάτρου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/skinografia/" rel="bookmark" title="Workshop Σκηνογραφίας Bertolt Brecht"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/workshop-skhnografias-Berthol-Brecht-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/workshop-skhnografias-Berthol-Brecht-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/workshop-skhnografias-Berthol-Brecht-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Workshop Σκηνογραφίας" title="Workshop Σκηνογραφίας Bertolt Brecht"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/skinografia/" rel="bookmark" title="Workshop Σκηνογραφίας Bertolt Brecht">Workshop Σκηνογραφίας Bertolt Brecht</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b2f59f1d97e4" data-td_block_id="td_uid_4_5b2f59f1d97e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_5b2f59f1d97e4" data-td_block_id="td_uid_4_5b2f59f1d97e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b2f59f1de17b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b2f59f1de17b" ><script>var block_td_uid_5_5b2f59f1de17b = new tdBlock();
block_td_uid_5_5b2f59f1de17b.id = "td_uid_5_5b2f59f1de17b";
block_td_uid_5_5b2f59f1de17b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_5b2f59f1de17b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b2f59f1de17b_rand","tdc_css_class_style":"td_uid_5_5b2f59f1de17b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b2f59f1de17b.td_column_number = "3";
block_td_uid_5_5b2f59f1de17b.block_type = "td_block_mega_menu";
block_td_uid_5_5b2f59f1de17b.post_count = "2";
block_td_uid_5_5b2f59f1de17b.found_posts = "2";
block_td_uid_5_5b2f59f1de17b.header_color = "";
block_td_uid_5_5b2f59f1de17b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b2f59f1de17b.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5b2f59f1de17b);
</script><div id=td_uid_5_5b2f59f1de17b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/" rel="bookmark" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ISTORIA-KINIMATOGRAFOU-50-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ISTORIA-KINIMATOGRAFOU-50-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ISTORIA-KINIMATOGRAFOU-50-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Ιστορίας Κινηματογράφου" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/" rel="bookmark" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου">Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/seminario-fotografias-arxarion-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/seminario-fotografias-arxarion-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/seminario-fotografias-arxarion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Φωτογραφίας Αρχαρίων" title="Σεμινάριο Φωτογραφίας Αρχαρίων"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b2f59f1de17b" data-td_block_id="td_uid_5_5b2f59f1de17b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5b2f59f1de17b" data-td_block_id="td_uid_5_5b2f59f1de17b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b2f59f1e1058_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b2f59f1e1058" ><script>var block_td_uid_6_5b2f59f1e1058 = new tdBlock();
block_td_uid_6_5b2f59f1e1058.id = "td_uid_6_5b2f59f1e1058";
block_td_uid_6_5b2f59f1e1058.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_6_5b2f59f1e1058_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b2f59f1e1058_rand","tdc_css_class_style":"td_uid_6_5b2f59f1e1058_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b2f59f1e1058.td_column_number = "3";
block_td_uid_6_5b2f59f1e1058.block_type = "td_block_mega_menu";
block_td_uid_6_5b2f59f1e1058.post_count = "4";
block_td_uid_6_5b2f59f1e1058.found_posts = "4";
block_td_uid_6_5b2f59f1e1058.header_color = "";
block_td_uid_6_5b2f59f1e1058.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b2f59f1e1058.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5b2f59f1e1058);
</script><div id=td_uid_6_5b2f59f1e1058 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά">Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/zografiki-archarion/" rel="bookmark" title="Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/spoudi-sto-xroma-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/spoudi-sto-xroma-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/spoudi-sto-xroma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ζωγραφική Αρχαρίων" title="Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/zografiki-archarion/" rel="bookmark" title="Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;">Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/techni-oysiastiko-genoys-thilykoy/" rel="bookmark" title="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/texnh-oysiastiko-genous-thilikoy-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/texnh-oysiastiko-genous-thilikoy-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/texnh-oysiastiko-genous-thilikoy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού" title="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/techni-oysiastiko-genoys-thilykoy/" rel="bookmark" title="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού">ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/skinografia/" rel="bookmark" title="Workshop Σκηνογραφίας Bertolt Brecht"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/workshop-skhnografias-Berthol-Brecht-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/workshop-skhnografias-Berthol-Brecht-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/workshop-skhnografias-Berthol-Brecht-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Workshop Σκηνογραφίας" title="Workshop Σκηνογραφίας Bertolt Brecht"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/skinografia/" rel="bookmark" title="Workshop Σκηνογραφίας Bertolt Brecht">Workshop Σκηνογραφίας Bertolt Brecht</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b2f59f1e1058" data-td_block_id="td_uid_6_5b2f59f1e1058"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_5b2f59f1e1058" data-td_block_id="td_uid_6_5b2f59f1e1058"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-6903"><a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/">ΔΡΑΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b2f59f1e63e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b2f59f1e63e8" ><script>var block_td_uid_7_5b2f59f1e63e8 = new tdBlock();
block_td_uid_7_5b2f59f1e63e8.id = "td_uid_7_5b2f59f1e63e8";
block_td_uid_7_5b2f59f1e63e8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"810","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_7_5b2f59f1e63e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b2f59f1e63e8_rand","tdc_css_class_style":"td_uid_7_5b2f59f1e63e8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b2f59f1e63e8.td_column_number = "3";
block_td_uid_7_5b2f59f1e63e8.block_type = "td_block_mega_menu";
block_td_uid_7_5b2f59f1e63e8.post_count = "4";
block_td_uid_7_5b2f59f1e63e8.found_posts = "56";
block_td_uid_7_5b2f59f1e63e8.header_color = "";
block_td_uid_7_5b2f59f1e63e8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b2f59f1e63e8.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_7_5b2f59f1e63e8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5b2f59f1e63e8" id="td_uid_8_5b2f59f1e8256" data-td_block_id="td_uid_7_5b2f59f1e63e8" data-td_filter_value="" href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/">Όλα</a><a class="mega-menu-sub-cat-td_uid_7_5b2f59f1e63e8"  id="td_uid_9_5b2f59f1e8339" data-td_block_id="td_uid_7_5b2f59f1e63e8" data-td_filter_value="827" href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/">Art Productions</a><a class="mega-menu-sub-cat-td_uid_7_5b2f59f1e63e8"  id="td_uid_10_5b2f59f1e8436" data-td_block_id="td_uid_7_5b2f59f1e63e8" data-td_filter_value="825" href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/pockettheatre/">Pocket Theatre Festival</a></div></div><div id=td_uid_7_5b2f59f1e63e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/" rel="bookmark" title="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/pockettheatre/" class="td-post-category">Pocket Theatre Festival</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/" rel="bookmark" title="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ">Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σώμα και Βιοενέργεια - Εβδομάδα Αναζωογόνησης " title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης">Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Συναισθηματική Διαλεκτική" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις">Συναισθηματική Διαλεκτική 5 Συναντήσεις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/" rel="bookmark" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Δημιουργικές Διακοπές στην Αμοργό" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/kalokerina-seminaria/" class="td-post-category">Καλοκαιρινά Σεμινάρια</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/" rel="bookmark" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό">Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b2f59f1e63e8" data-td_block_id="td_uid_7_5b2f59f1e63e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b2f59f1e63e8" data-td_block_id="td_uid_7_5b2f59f1e63e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mikropolytexneio.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Καλλιτεχνικές Δράσεις" class="entry-crumb" href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/">Καλλιτεχνικές Δράσεις</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Pocket Theatre Festival" class="entry-crumb" href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/pockettheatre/">Pocket Theatre Festival</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7635" class="post-7635 post type-post status-publish format-standard has-post-thumbnail hentry category-pockettheatre category-838 category-kallitechnikes-drasis tag-slider" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fo-kyklos-me-tin-kimolia-toy-mpertolt-mprecht%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F+%CE%9A%CF%8D%CE%BA%CE%BB%CE%BF%CF%82%C2%A0%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD%C2%A0%CE%9A%CE%B9%CE%BC%CF%89%CE%BB%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+%CE%9C%CF%80%CE%AD%CF%81%CF%84%CE%BF%CE%BB%CF%84+%CE%9C%CF%80%CF%81%CE%B5%CF%87%CF%84&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fo-kyklos-me-tin-kimolia-toy-mpertolt-mprecht%2F&via=mikropolytexnio"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3.jpg&description=Ο ηθοποιός και σκηνοθέτης Δημήτρης Κανέλλος ανεβάζει με τη θεατρική ομάδα του Μικρού Πολυτεχνείου τον «Κύκλο με την κιμωλία»," onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9F+%CE%9A%CF%8D%CE%BA%CE%BB%CE%BF%CF%82%C2%A0%CE%BC%CE%B5+%CF%84%CE%B7%CE%BD%C2%A0%CE%9A%CE%B9%CE%BC%CF%89%CE%BB%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+%CE%9C%CF%80%CE%AD%CF%81%CF%84%CE%BF%CE%BB%CF%84+%CE%9C%CF%80%CF%81%CE%B5%CF%87%CF%84%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fo-kyklos-me-tin-kimolia-toy-mpertolt-mprecht%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="492" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-696x492.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-696x492.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-300x212.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-768x543.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-1024x724.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-600x424.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-1068x755.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-594x420.jpg 594w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-1320x933.jpg 1320w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht"/></div>
        <p style="font-weight: 400; text-align: center;"><strong>Ο Κ</strong><strong>ύκλος</strong><strong> με την </strong><strong>Κιμωλία του Μπέρτολτ Μπρεχτ</strong></p>
<p style="font-weight: 400; text-align: center;"><strong>σε μετάφραση Οδυσσέα Ελύτη</strong></p>
<p style="font-weight: 400; text-align: center;"><strong>σε </strong><strong>σκηνοθεσία </strong><strong>Δημήτρη</strong><strong> Κανέλλου</strong><strong> </strong></p>
<p style="font-weight: 400; text-align: center;"><strong>και </strong><strong>μουσική</strong><strong> </strong><strong>Νίκου</strong><strong> Κολλάρου</strong></p>
<p style="text-align: center;">«<strong>Ο Κύκλος με την κιμωλία</strong>» είναι ένα γοητευτικό, λαϊκό παραμύθι, από τα διασημότερα έργα του Μπρεχτ και σίγουρα το πιο πολυπαιγμένο έργο του Γερμανού δραματουργού. Γράφτηκε, με το αντιπολεμικό πνεύμα του συγγραφέα, το 1944 τη χρονιά που ο Β’ Παγκόσμιος Πόλεμος τελείωνε, στη διάρκεια της αυτοεξορίας του Μπρεχτ στις ΗΠΑ. Στην Ελλάδα ανέβηκε πρώτη φορά το 1956 από το Θέατρο Τέχνης σε μετάφραση  Οδυσσέα Ελύτη, σκηνοθεσία Κάρολου Κουν<br />
σκηνικά-κοστούμια Γιώργου Βακαλό και μουσική του Μάνου Χατζιδάκι.</p>
<p style="text-align: center;">Η Γρούσα που είναι υπηρέτρια σε αρχοντικό, παίρνει κοντά της τον γιο τού άρχοντα, όταν αυτός δολοφονείται από επαναστάτες και η μητέρα του τον εγκαταλείπει κυνηγημένη. Με θυσίες κρατάει το παιδί κοντά της, μέχρι την  ημέρα που η βιολογική μητέρα του επιστρέφει και το διεκδικεί δικαστικά, κατηγορώντας τη Γρούσα, ότι της το έκλεψε. Ένας λαϊκός, μέθυσος και κουτοπόνηρος άνθρωπος που όλως τυχαίως, χρήζεται δικαστής καλείται να αποφασίσει για την τύχη του παιδιού, επιλέγοντας μία σολομώντεια λύση.</p>
<p style="text-align: center;">Ο ηθοποιός και σκηνοθέτης <strong><a href="https://www.mikropolytexneio.gr/dimitris-kanellos/" target="_blank" rel="noopener">Δημήτρης Κανέλλος</a> </strong>ανεβάζει τον Ιούλιο του 2018 με τη θεατρική ομάδα του Μικρού Πολυτεχνείου τον «Κύκλο με την κιμωλία», με σκηνικά-κοστούμια της ομάδας του Μ.Π. υπό την καθοδήγηση του <strong><a href="https://www.mikropolytexneio.gr/giorgos-lyntzeris/" target="_blank" rel="noopener">Γιώργου Λυντζέρη</a> </strong>και τραγούδια της ομάδας Θεατρικού τραγουδιού σε μουσική <a href="https://www.mikropolytexneio.gr/nikos-kollaros/" target="_blank" rel="noopener"><strong>Νίκου Κολλάρου</strong> </a>στο <strong><a href="http://www.olviotheater.gr/" target="_blank" rel="noopener">Θέατρο OLVIO.</a></strong></p>
<div class="yj6qo">
<p style="font-weight: 400; text-align: center;"><strong>Επί Σκηνής</strong></p>
<p style="font-weight: 400; text-align: center;">Σπύρος Ανδριώτης, Γεωργία Γαβρίδου, Σμαράγδα Γιαννίση, Αργυρώ Γιαρτζά, Γιούλη Γκίνη, Νίκος Δαλιάνης, Μαριάννα Ζαχαριουδάκη, Κατερίνα Καμπάση, Δημήτρης Κοντός, Έλσα Κοππάση, Πάνος Κτωρίδης, Αθανάσιος Κωτσιόπουλος, Ευτυχία Μόσα, Δέσποινα Μπαχά, Χρυσούλα Μπέρτση, Χρυσαλίδα-Ελένη Νικήτα, Ελένη Παναγιωτοπούλου, Αυγή Παπαδοπούλου, Σοφία Ραυτοπούλου, Τάνια Ρίτσου, Μαρία Σπανού, Βιβέτα Τερκεσίδου, Βέρα Τρακκίδου, Ντίνος Φράγκος, Αριστείδης Ψαρράς</p>
<p style="font-weight: 400; text-align: center;">συνεργάζεται ο μουσικός  Ανδρέας Δημητρέλης</p>
<p style="font-weight: 400; text-align: center;"><strong>Τραγούδια από το </strong><strong>σεμινάριο</strong><strong> </strong><strong>Θεατρικού</strong><strong> </strong><strong>Τραγουδιού</strong><strong> σε στίχους που έγραψαν οι:</strong></p>
<p style="font-weight: 400; text-align: center;">Θρασύβουλος Αγγελόπουλος, Κέλλυ Αλεφάντου, Βάσω Ανδρουλιδάκη, Ιφιγένεια Αρμογένη, Νάσος Αρώνης, Βάλια Βαμβακάρη, Δημήτρης Δεριζιώτης, Δήμητρα Δεσύπρη, Βιβή Ματσούκα, Βασιλική Μαυροκεφάλου, Πέτρος Μεϊδάνης, Μαργαρίτα Μυλωνάκη, Σμαράγδα-Μάγια Πατεράκη</p>
<p style="font-weight: 400; text-align: center;"><strong>Σκηνογραφία Ενδυματολογία απ΄ το σεμινάριο του Γιώργου Λυντζέρη</strong></p>
<p style="font-weight: 400; text-align: center;">Ξανθή Γκούστα, Αγγελική Καστραντά, Εύα Λέκκα, Ράνια Μουζίκου, Μαρία Σιαβίκη</p>
<p style="font-weight: 400; text-align: center;"><strong>Φωτισμοί</strong></p>
<p style="font-weight: 400; text-align: center;">Κώστας Κρούσκης</p>
<p style="font-weight: 400; text-align: center;"><b>Παραστάσε<wbr />ις: </b><b>Κυριακή</b><b> 1/7, </b><b>Δευτέρα</b><b> 2/7, </b><b><wbr />Τρίτη</b><b> 3/7 και </b><b>Τετάρτη</b><b> 4/7</b><b>, </b><b>ώρα</b><b> 20:30</b></p>
<p style="font-weight: 400; text-align: center;"><strong>Θέατρο Olvio</strong></p>
<p style="font-weight: 400; text-align: center;">Ιερά Οδός 67 &amp; Φαλαισίου 7, Βοτανικός</p>
<p style="font-weight: 400; text-align: center;"><strong>Κρατήσεις: 2103414118</strong></p>
<p style="font-weight: 400; text-align: center;">Γενική Είσοδος 10€</p>
<p><img class="aligncenter wp-image-7638 size-large" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-2-724x1024.jpg" alt="" width="696" height="984" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-2-724x1024.jpg 724w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-2-212x300.jpg 212w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-2-768x1086.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-2-600x848.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-2-696x984.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-2-1068x1510.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-2-297x420.jpg 297w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-2-1320x1867.jpg 1320w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>&nbsp;</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mikropolytexneio.gr/author/thrasos/">Θράσος Καμινάκης</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Θράσος Καμινάκης"></span><meta itemprop="datePublished" content="2018-06-22T16:15:40+00:00"><meta itemprop="dateModified" content="2018-06-22T16:48:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png"></span><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="headline " content="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3.jpg"><meta itemprop="width" content="1950"><meta itemprop="height" content="1379"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5b2f59f1ef5e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b2f59f1ef5e0" ><script>var block_td_uid_12_5b2f59f1ef5e0 = new tdBlock();
block_td_uid_12_5b2f59f1ef5e0.id = "td_uid_12_5b2f59f1ef5e0";
block_td_uid_12_5b2f59f1ef5e0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_12_5b2f59f1ef5e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b2f59f1ef5e0_rand","tdc_css_class_style":"td_uid_12_5b2f59f1ef5e0_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7635,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_12_5b2f59f1ef5e0.td_column_number = "3";
block_td_uid_12_5b2f59f1ef5e0.block_type = "td_block_related_posts";
block_td_uid_12_5b2f59f1ef5e0.post_count = "6";
block_td_uid_12_5b2f59f1ef5e0.found_posts = "66";
block_td_uid_12_5b2f59f1ef5e0.header_color = "";
block_td_uid_12_5b2f59f1ef5e0.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b2f59f1ef5e0.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_12_5b2f59f1ef5e0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5b2f59f1f0d19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5b2f59f1ef5e0" href="#">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a><a id="td_uid_14_5b2f59f1f0d56" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5b2f59f1ef5e0" href="#">ΠΕΡΙΣΣΟΤΕΡΑ</a></h4><div id=td_uid_12_5b2f59f1ef5e0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σώμα και Βιοενέργεια - Εβδομάδα Αναζωογόνησης " title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης">Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Συναισθηματική Διαλεκτική" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις">Συναισθηματική Διαλεκτική 5 Συναντήσεις</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/" rel="bookmark" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Δημιουργικές Διακοπές στην Αμοργό" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/kalokerina-seminaria/" class="td-post-category">Καλοκαιρινά Σεμινάρια</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/" rel="bookmark" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό">Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ekthesi-eikonografimenoy-logoy-street-academy/" rel="bookmark" title="Έκθεση Εικονογραφημένου Λόγου Street Academy"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/05/street-academy-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/05/street-academy-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/05/street-academy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έκθεση Εικονογραφημένου Λόγου Street Academy"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ekthesi-eikonografimenoy-logoy-street-academy/" rel="bookmark" title="Έκθεση Εικονογραφημένου Λόγου Street Academy">Έκθεση Εικονογραφημένου Λόγου Street Academy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ena-savvatovrado-viomatikoy-logoy/" rel="bookmark" title="Ένα Σαββατόβραδο Βιωματικού Λόγου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/05/savvatovrado-biomatikou-logou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/05/savvatovrado-biomatikou-logou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/05/savvatovrado-biomatikou-logou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ένα Σαββατόβραδο Βιωματικού Λόγου" title="Ένα Σαββατόβραδο Βιωματικού Λόγου"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ena-savvatovrado-viomatikoy-logoy/" rel="bookmark" title="Ένα Σαββατόβραδο Βιωματικού Λόγου">Ένα Σαββατόβραδο Βιωματικού Λόγου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά">Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b2f59f1ef5e0" data-td_block_id="td_uid_12_5b2f59f1ef5e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b2f59f1ef5e0" data-td_block_id="td_uid_12_5b2f59f1ef5e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.mikropolytexneio.gr/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Αναζήτηση" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4>			<div class="textwidget"><h5><a href="/ekdilosi-endiaferontos/">Επιβεβαιώστε τώρα την Εγγραφή σας στα Σεμινάρια</a></h5>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Πρόγραμμα Σεμιναρίων</span></h4>			<div class="textwidget"><h5><a href="/parousiasis-enarxis-seminarion/">Τα Μαθήματα ανά Ημέρα και Μήνα</a></h5>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Γίνε Μέλος και κέρδισε!</span></h4>			<div class="textwidget"><h5><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο Συνεργατών &#038; Φίλων ΜΠ</a></h5>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_5b2f59f2019db_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_15_5b2f59f2019db" ><script>var block_td_uid_15_5b2f59f2019db = new tdBlock();
block_td_uid_15_5b2f59f2019db.id = "td_uid_15_5b2f59f2019db";
block_td_uid_15_5b2f59f2019db.atts = '{"limit":"15","sort":"random_posts","post_ids":"","tag_slug":"slider","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1 \u03a4\u03ad\u03c7\u03bd\u03b7\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5b2f59f2019db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b2f59f2019db_rand","tdc_css_class_style":"td_uid_15_5b2f59f2019db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b2f59f2019db.td_column_number = "1";
block_td_uid_15_5b2f59f2019db.block_type = "td_block_1";
block_td_uid_15_5b2f59f2019db.post_count = "15";
block_td_uid_15_5b2f59f2019db.found_posts = "23";
block_td_uid_15_5b2f59f2019db.header_color = "#";
block_td_uid_15_5b2f59f2019db.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b2f59f2019db.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_5b2f59f2019db);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Νέα Εργαστήρια Τέχνης</span></h4></div><div id=td_uid_15_5b2f59f2019db class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/radiofoniko-workshop-creative-listening/" rel="bookmark" title="Ραδιοφωνικό Workshop Creative Listening"><img width="324" height="235" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/creative-listening-radiofoniko-workshop-324x235.jpg" alt="Ραδιοφωνικό Workshop Creative Listening" title="Ραδιοφωνικό Workshop Creative Listening"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/radiofoniko-workshop-creative-listening/" rel="bookmark" title="Ραδιοφωνικό Workshop Creative Listening">Ραδιοφωνικό Workshop Creative Listening</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                Ραδιοφωνικό Workshop Creative Listening 

Δημιουργική Ακρόαση Μουσικής – Εργαστήρι Ρεπερτορίου

Όλοι ακούμε μουσική, ορισμένοι από εμάς, ακόμη και ολόκληρη την ημέρα. Πόσο συγκεντρωμένοι είμαστε όμως,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σώμα και Βιοενέργεια - Εβδομάδα Αναζωογόνησης " title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης">Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά">Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Συναισθηματική Διαλεκτική" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις">Συναισθηματική Διαλεκτική 5 Συναντήσεις</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikis-grafis/" rel="bookmark" title="Masterclass Βιωματικής Γραφής"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/05/masterclass-viomatikhs-grafhs-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/05/masterclass-viomatikhs-grafhs-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/05/masterclass-viomatikhs-grafhs-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Masterclass Βιωματικής Γραφής" title="Masterclass Βιωματικής Γραφής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikis-grafis/" rel="bookmark" title="Masterclass Βιωματικής Γραφής">Masterclass Βιωματικής Γραφής</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη">Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/" rel="bookmark" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ISTORIA-KINIMATOGRAFOU-50-min-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ISTORIA-KINIMATOGRAFOU-50-min-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ISTORIA-KINIMATOGRAFOU-50-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Ιστορίας Κινηματογράφου" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/" rel="bookmark" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου">Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/arithmologia-aftomatiki-grafi-new-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/arithmologia-aftomatiki-grafi-new-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/arithmologia-aftomatiki-grafi-new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφή" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής">Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/skinografia/" rel="bookmark" title="Workshop Σκηνογραφίας Bertolt Brecht"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/workshop-skhnografias-Berthol-Brecht-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/workshop-skhnografias-Berthol-Brecht-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/workshop-skhnografias-Berthol-Brecht-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Workshop Σκηνογραφίας" title="Workshop Σκηνογραφίας Bertolt Brecht"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/skinografia/" rel="bookmark" title="Workshop Σκηνογραφίας Bertolt Brecht">Workshop Σκηνογραφίας Bertolt Brecht</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/7-mathimata-gia-tin-komodia/" rel="bookmark" title="7 Μαθήματα για την Κωμωδία"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/7-mathimata-gia-tin-komodia-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/7-mathimata-gia-tin-komodia-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/7-mathimata-gia-tin-komodia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="7 Μαθήματα για την Κωμωδία" title="7 Μαθήματα για την Κωμωδία"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/7-mathimata-gia-tin-komodia/" rel="bookmark" title="7 Μαθήματα για την Κωμωδία">7 Μαθήματα για την Κωμωδία</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Εργαστήριο για τη Δημιουργία Τραγουδιών"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/ergastirio-dimioyrgias-tragoydion-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/ergastirio-dimioyrgias-tragoydion-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/ergastirio-dimioyrgias-tragoydion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Εργαστήριο για τη Δημιουργία Τραγουδιών" title="Εργαστήριο για τη Δημιουργία Τραγουδιών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Εργαστήριο για τη Δημιουργία Τραγουδιών">Εργαστήριο για τη Δημιουργία Τραγουδιών</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/seminario-fotografias-arxarion-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/seminario-fotografias-arxarion-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/seminario-fotografias-arxarion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Φωτογραφίας Αρχαρίων" title="Σεμινάριο Φωτογραφίας Αρχαρίων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/" rel="bookmark" title="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-300x212.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-768x543.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-1024x724.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-600x424.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-696x492.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-1068x755.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-594x420.jpg 594w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-1320x933.jpg 1320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/" rel="bookmark" title="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ">Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/pockettheatre/" class="td-post-category">Pocket Theatre Festival</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/techni-techniki-toy-stichoy-yfos-metriki/" rel="bookmark" title="Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/texni-kai-texniki-tou-stixou-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/texni-kai-texniki-tou-stixou-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/texni-kai-texniki-tou-stixou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Τέχνη &amp; Τεχνική του Στίχου" title="Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/techni-techniki-toy-stichoy-yfos-metriki/" rel="bookmark" title="Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική">Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/zografiki-archarion/" rel="bookmark" title="Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/spoudi-sto-xroma-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/spoudi-sto-xroma-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/spoudi-sto-xroma-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ζωγραφική Αρχαρίων" title="Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/zografiki-archarion/" rel="bookmark" title="Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;">Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Αναζήτηση</span></h4><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = 'partner-pub-3924612487500894:6833326169';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5b2f59f211482_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_17_5b2f59f211482" ><script>var block_td_uid_17_5b2f59f211482 = new tdBlock();
block_td_uid_17_5b2f59f211482.id = "td_uid_17_5b2f59f211482";
block_td_uid_17_5b2f59f211482.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"slider","autors_id":"","installed_post_types":"","category_id":"857","category_ids":"","custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5b2f59f211482_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b2f59f211482_rand","tdc_css_class_style":"td_uid_17_5b2f59f211482_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5b2f59f211482.td_column_number = "3";
block_td_uid_17_5b2f59f211482.block_type = "td_block_2";
block_td_uid_17_5b2f59f211482.post_count = "6";
block_td_uid_17_5b2f59f211482.found_posts = "21";
block_td_uid_17_5b2f59f211482.header_color = "#";
block_td_uid_17_5b2f59f211482.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b2f59f211482.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_17_5b2f59f211482);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Νέα Εργαστήρια</span></h4></div><div id=td_uid_17_5b2f59f211482 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Σώμα και Βιοενέργεια - Εβδομάδα Αναζωογόνησης " title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης">Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Σώμα και Βιοενέργεια - Εβδομάδα Αναζωογόνησης 13-19/8, Αμοργός 

Πρόγραμμα: 

 	Κάθε πρωί και για 5 συναντήσεις Τσι Κουνγκ. Γιώργος Κατσαντώνης (ώρες 08:00 – 09:00) 
 	Καθημερινά Μασάζ Προσώπου...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Συναισθηματική Διαλεκτική" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις">Συναισθηματική Διαλεκτική 5 Συναντήσεις</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Αύγουστος, 2018.

 &quot;Το γέλιο βγήκε από τον Παράδεισο&quot;: Με εργαλείο την μέθοδο της συναισθηματικής διαλεκτικής ο Στέλιος Καλαθάς θα μας οδηγήσει βήμα - βήμα...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/" rel="bookmark" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Δημιουργικές Διακοπές στην Αμοργό" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/kalokerina-seminaria/" class="td-post-category">Καλοκαιρινά Σεμινάρια</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/" rel="bookmark" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό">Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Ενημερωθείτε για τις διαθέσιμες ημερομηνίες που διεξάγονται σε μικρά γκρουπ τα μαθήματα με από 20 Ιουλίου έως και 18 Αυγούστου καθώς και για το...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά">Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ypokritiki-archarion/" rel="bookmark" title="Υποκριτική Αρχαρίων"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/ipokritikh-arxarivn-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/ipokritikh-arxarivn-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/ipokritikh-arxarivn-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Υποκριτική Αρχαρίων" title="Υποκριτική Αρχαρίων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ypokritiki-archarion/" rel="bookmark" title="Υποκριτική Αρχαρίων">Υποκριτική Αρχαρίων</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikoy-theatroy/" rel="bookmark" title="Masterclass Βιωματικού Θεάτρου"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/masterclass-viomatikou-theatrou-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/masterclass-viomatikou-theatrou-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/masterclass-viomatikou-theatrou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Masterclass Βιωματικού Θεάτρου" title="Masterclass Βιωματικού Θεάτρου"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikoy-theatroy/" rel="bookmark" title="Masterclass Βιωματικού Θεάτρου">Masterclass Βιωματικού Θεάτρου</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mikropolytexneio.gr/"><img class="td-retina-data" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" width="267" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το μάθημα, το εργαστήριο το  σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div class="footer-email-wrap">Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#f49d9a929bb4999d9f869b849b988d80918c9a919d9bda9386"><span class="__cf_email__" data-cfemail="21484f474e614c484a534e514e4d585544594f44484e0f4653">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li>
<li id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2100"><a href="https://www.mikropolytexneio.gr/pocket-radio/">POCKET RADIO</a></li>
<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a href="https://www.mikropolytexneio.gr/sitemap/">SITEMAP</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Πλ. Αγίων Ασωμάτων 7, Θησείο | Τ: 210.324.3306  - 210.325.2998 | Προώθηση: <a href="https://neo.com.gr"target="_blank"">neo</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΤΑ ΝΕΑ ΜΑΣ!</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/35515721_1912738808759767_7609459803898773504_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σώμα και Βιοενέργεια - Εβδομάδα Αναζωογόνησης " title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/soma-kai-vioenergeia-evdomada-anazoogonisis/" rel="bookmark" title="Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης">Σώμα και Βιοενέργεια &#8211; Εβδομάδα Αναζωογόνησης</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Συναισθηματική Διαλεκτική" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις">Συναισθηματική Διαλεκτική 5 Συναντήσεις</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5b2f59f21c99e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpcf7,
.wpcf7 input[type="text"],
.wpcf7 input[type="email"],
.wpcf7 textarea{ 
width:100%;
position: relative;
}
.wpcf7-validates-as-required {
width:100%;
height:180px;
}
.wpcf7-list-item { 
display: block;
}
.td-module-meta-info  {
    display: none;
}
.td-post-category {
    display: none;
}
.widget_text a {
    color: #000000;
}
@media (max-width: 767px){
.td-social-whatsapp {
display: none!important;
}
}
.td-social-pinterest{
display: none!important;
}
.td_text_highlight_marker_green {
    background-color: #4d1c33;
    box-shadow: 8px 0 0 rgba(77, 28, 51, 1), -8px 0 0 rgba(77, 28, 51, 1);
}
.td_text_highlight_marker {
    font-size: 20px;
        font-weight: 700;

}
</style>

<div class="td-container">    <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/700e79e8da8c3ce5e499a8933/69ef9bf96253fd4d1e625874b.js");</script></div><script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.17'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.17'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"c3529818a6","locale":"el","text_dir":"ltr","months":{"full":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"short":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"]},"days":{"full":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"short":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"]},"meridiem":{"AM":"\u03a0\u039c","am":"\u03c0\u03bc","PM":"\u039c\u039c","pm":"\u03bc\u03bc"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.17'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.17'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src="https://use.typekit.net/guk0hfq.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Εντάξει</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b2f59f21cd3c"></textarea>
						<div id="td_live_css_uid_1_5b2f59f21cd3c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b2f59f21cd3c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b2f59f21cd3c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>