<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="el"> <!--<![endif]--><head><title>Χρήστος Ναούμ | Μικρό Πολυτεχνείο</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Playfair Display';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/playfairdisplay/v25/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtY.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-70f4230b6daa8878fbac85917b8ed38f" href="https://www.mikropolytexneio.gr/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-70f4230b6daa8878fbac85917b8ed38f.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><link rel="icon" type="image/png" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-144.png"/><meta name="description" content="Ο Χρήστος Ναούμ γεννήθηκε στην Καλλιθέα της Αθήνας και είναι διευθυντής στο Δερματολογικό Tμήμα του νοσοκομείου «Ευαγγελισμός». Έχει γράψει πολυάριθμες ιατρικές μελέτες και άρθρα, που δημοσιεύτηκαν σε επιστημονικά περιοδικά της ημεδαπής και αλλοδαπής. Ήταν αρχισυντάκτης στο επιστημονικού αλλά και κοινωνικού περιεχομένου περιοδικό Εν χρω, το οποίο κυκλοφόρησε για πέντε συναπτά&hellip;" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.mikropolytexneio.gr/christos-naoym/" /><meta property="og:url" content="https://www.mikropolytexneio.gr/christos-naoym/" /><meta property="og:site_name" content="Μικρό Πολυτεχνείο" /><meta property="og:locale" content="el" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/mikropolytexneio.gr/" /><meta property="article:publisher" content="https://www.facebook.com/mikropolytexneio.gr/" /><meta property="article:section" content="Εισηγητές" /><meta property="og:title" content="Χρήστος Ναούμ | Μικρό Πολυτεχνείο" /><meta property="og:description" content="Ο Χρήστος Ναούμ γεννήθηκε στην Καλλιθέα της Αθήνας και είναι διευθυντής στο Δερματολογικό Tμήμα του νοσοκομείου «Ευαγγελισμός». Έχει γράψει πολυάριθμες ιατρικές μελέτες και άρθρα, που δημοσιεύτηκαν σε επιστημονικά περιοδικά της ημεδαπής και αλλοδαπής. Ήταν αρχισυντάκτης στο επιστημονικού αλλά και κοινωνικού περιεχομένου περιοδικό Εν χρω, το οποίο κυκλοφόρησε για πέντε συναπτά&hellip;" /><meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1791" /><meta property="og:image:alt" content="xristos-naoum" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@mikropolytexnio" /><meta name="twitter:creator" content="@https://twitter.com/mikropolytexnio" /><meta name="twitter:title" content="Χρήστος Ναούμ | Μικρό Πολυτεχνείο" /><meta name="twitter:description" content="Ο Χρήστος Ναούμ γεννήθηκε στην Καλλιθέα της Αθήνας και είναι διευθυντής στο Δερματολογικό Tμήμα του νοσοκομείου «Ευαγγελισμός». Έχει γράψει πολυάριθμες ιατρικές μελέτες και άρθρα, που δημοσιεύτηκαν σε επιστημονικά περιοδικά της ημεδαπής και αλλοδαπής. Ήταν αρχισυντάκτης στο επιστημονικού αλλά και κοινωνικού περιεχομένου περιοδικό Εν χρω, το οποίο κυκλοφόρησε για πέντε συναπτά&hellip;" /><meta name="twitter:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-1024x716.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Course","name":"\u03a7\u03c1\u03ae\u03c3\u03c4\u03bf\u03c2 \u039d\u03b1\u03bf\u03cd\u03bc","description":"\u039f \u03a7\u03c1\u03ae\u03c3\u03c4\u03bf\u03c2 \u039d\u03b1\u03bf\u03cd\u03bc \u03b3\u03b5\u03bd\u03bd\u03ae\u03b8\u03b7\u03ba\u03b5 \u03c3\u03c4\u03b7\u03bd \u039a\u03b1\u03bb\u03bb\u03b9\u03b8\u03ad\u03b1 \u03c4\u03b7\u03c2 \u0391\u03b8\u03ae\u03bd\u03b1\u03c2 \u03ba\u03b1\u03b9 \u03b5\u03af\u03bd\u03b1\u03b9 \u03b4\u03b9\u03b5\u03c5\u03b8\u03c5\u03bd\u03c4\u03ae\u03c2 \u03c3\u03c4\u03bf \u0394\u03b5\u03c1\u03bc\u03b1\u03c4\u03bf\u03bb\u03bf\u03b3\u03b9\u03ba\u03cc T\u03bc\u03ae\u03bc\u03b1 \u03c4\u03bf\u03c5 \u03bd\u03bf\u03c3\u03bf\u03ba\u03bf\u03bc\u03b5\u03af\u03bf\u03c5 \u00ab\u0395\u03c5\u03b1\u03b3\u03b3\u03b5\u03bb\u03b9\u03c3\u03bc\u03cc\u03c2\u00bb. \u0388\u03c7\u03b5\u03b9 \u03b3\u03c1\u03ac\u03c8\u03b5\u03b9 \u03c0\u03bf\u03bb\u03c5\u03ac\u03c1\u03b9\u03b8\u03bc\u03b5\u03c2 \u03b9\u03b1\u03c4\u03c1\u03b9\u03ba\u03ad\u03c2 \u03bc\u03b5\u03bb\u03ad\u03c4\u03b5\u03c2 \u03ba\u03b1\u03b9 \u03ac\u03c1\u03b8\u03c1\u03b1, \u03c0\u03bf\u03c5 \u03b4\u03b7\u03bc\u03bf\u03c3\u03b9\u03b5\u03cd\u03c4\u03b7\u03ba\u03b1\u03bd \u03c3\u03b5 \u03b5\u03c0\u03b9\u03c3\u03c4\u03b7\u03bc\u03bf\u03bd\u03b9\u03ba\u03ac \u03c0\u03b5\u03c1\u03b9\u03bf\u03b4\u03b9\u03ba\u03ac \u03c4\u03b7\u03c2 \u03b7\u03bc\u03b5\u03b4\u03b1\u03c0\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03b1\u03bb\u03bb\u03bf\u03b4\u03b1\u03c0\u03ae\u03c2. \u0389\u03c4\u03b1\u03bd \u03b1\u03c1\u03c7\u03b9\u03c3\u03c5\u03bd\u03c4\u03ac\u03ba\u03c4\u03b7\u03c2 \u03c3\u03c4\u03bf \u03b5\u03c0\u03b9\u03c3\u03c4\u03b7\u03bc\u03bf\u03bd\u03b9\u03ba\u03bf\u03cd \u03b1\u03bb\u03bb\u03ac \u03ba\u03b1\u03b9 \u03ba\u03bf\u03b9\u03bd\u03c9\u03bd\u03b9\u03ba\u03bf\u03cd \u03c0\u03b5\u03c1\u03b9\u03b5\u03c7\u03bf\u03bc\u03ad\u03bd\u03bf\u03c5 \u03c0\u03b5\u03c1\u03b9\u03bf\u03b4\u03b9\u03ba\u03cc \u0395\u03bd \u03c7\u03c1\u03c9, \u03c4\u03bf \u03bf\u03c0\u03bf\u03af\u03bf \u03ba\u03c5\u03ba\u03bb\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b5 \u03b3\u03b9\u03b1 \u03c0\u03ad\u03bd\u03c4\u03b5 \u03c3\u03c5\u03bd\u03b1\u03c0\u03c4\u03ac&hellip;","provider":{"@type":"Organization","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03a0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","sameAs":"https:\/\/www.mikropolytexneio.gr"}}</script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.mikropolytexneio.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mikropolytexneio.gr/wp-json/wp/v2/posts/27288" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.mikropolytexneio.gr/?p=27288' /> <style type="text/css"></style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"39aff9bf59","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"39aff9bf59","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":27288}; </script> <style type="text/css">.broken_link, a.broken_link {
 text-decoration: line-through;
}</style> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --> <style>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</style> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-57MXTF');</script> <!-- End Google Tag Manager --><link rel="dns-prefetch" href="//secure.gravatar.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.gstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//maps.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//connect.facebook.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//use.typekit.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//p.typekit.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//static.zbcdn.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//static.zotabox.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/></head> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.mikropolytexneio.gr/",
 "name": "Αρχική"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.mikropolytexneio.gr/online/isigites/",
 "name": "Εισηγητές"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.mikropolytexneio.gr/christos-naoym/",
 "name": "Χρήστος Ναούμ" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png" /><meta name="msapplication-TileImage" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png" /> <style type="text/css" id="wp-custom-css"> /*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.  Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/
#wp-subscribe {
 background: none repeat scroll 0 0 #11a996;
}
#wp-subscribe input.email-field {
 background: none repeat scroll 0 0 #bc0707;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
 background-color: #fff;
 color: #bb0000;
 padding: 6px 12px 15px 22px !important;
font-family: 'Roboto', sans-serif;
 font-size: 24px;
 line-height: 15px;
 font-weight: 400;
}
.block-title {
 font-family: 'Roboto', sans-serif;
 font-size: 20px;
}
.block-title a, .block-title span, .block-title label {
 line-height: 25px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
 background-color: #fff;
 color: #bb0000;
 padding: 16px 14px 15px 22px !important;
 font-family: 'Roboto', sans-serif;
 font-size: 24px;
 line-height: 15px;
 font-weight: 400;
}
.td-excerpt {
 font-size: 14px;
 color: #173e43;
}
.sf-menu > li > a {
 padding: 0 11px;
}
.td_ajax_load_more {
 color: #bb0000;
 font-size: 14px;
 border: 1px solid #bb0000;
}
input[type=submit] {
 font-size: 14px;
 background-color: #c50017;
}
.post header .entry-title {
 font-size: 30px;
 line-height: 40px;
}
body.page-id-7653 .td-page-content table, .td-page-content td, .td-page-content tr {border: none!important; margin: auto;}
.sf-menu > li > a {
 padding: 0 4px;
}
.ai-wrap .ai-track:hover, .ai-wrap .ai-track.ai-track-active{
 background:#269a8b; 
}
div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form .wpforms-page-button {
 background-color: #b50019;	color: #fff;
}
/* WP-Sitemap ——————————————— */
.wsp-pages-title, .wsp-posts-title {
 display: none;
} </style> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #a300ef;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #a300ef;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #a300ef;
 }
 .tdm-btn-style1 {
 background-color: #a300ef;
 }
 .tdm-btn-style2:before {
 border-color: #a300ef;
 }
 .tdm-btn-style2 {
 color: #a300ef;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #a300ef;
 -moz-box-shadow: 0 2px 16px #a300ef;
 box-shadow: 0 2px 16px #a300ef;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #a300ef;
 -moz-box-shadow: 0 4px 26px #a300ef;
 box-shadow: 0 4px 26px #a300ef;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//secure.gravatar.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.gstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//maps.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//connect.facebook.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//use.typekit.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//p.typekit.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//static.zbcdn.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//static.zotabox.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-27288 single-format-standard td-standard-pack christos-naoym global-block-template-1 single_template_4 td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mikropolytexneio" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://g.page/mikropolytexneio/review?rc" title="Share"> <i class="td-icon-font td-icon-share"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4152"><a href="https://www.mikropolytexneio.gr/seminaria-2021/">ΣΕΜΙΝΑΡΙΑ</a></li><li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="https://www.mikropolytexneio.gr/online/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗ</a></li><li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://www.mikropolytexneio.gr/online/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗ</a></li><li id="menu-item-20806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20806"><a href="https://www.mikropolytexneio.gr/online/seminaria/theatro-kinimatografos/">ΘΕΑΤΡΟ &#8211; ΣΙΝΕΜΑ</a></li><li id="menu-item-20807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20807"><a href="https://www.mikropolytexneio.gr/online/seminaria/psifiaka-eikastika/">ΨΗΦΙΑΚΑ &#8211; ΕΙΚΑΣΤΙΚΑ</a></li><li id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6903"><a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/">ΔΡΑΣΗ</a></li><li id="menu-item-7698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7698"><a href="/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 4
--><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mikropolytexneio" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://g.page/mikropolytexneio/review?rc" title="Share"> <i class="td-icon-font td-icon-share"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-uppermenu" class="top-header-menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1354"><a href="https://www.mikropolytexneio.gr/to-mikro-polytechnio/">Μικρό Πολυτεχνείο</a></li><li id="menu-item-5499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5499"><a href="https://www.mikropolytexneio.gr/seminaria-2021/">Άμεσες Ενάρξεις Μαθημάτων</a></li><li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a href="https://www.mikropolytexneio.gr/isigites/">Εισηγητές</a></li><li id="menu-item-7704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7704"><a href="https://www.mikropolytexneio.gr/online/archio/">Αρχείο Σεμιναρίων</a><ul class="sub-menu"><li id="menu-item-7705" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7705"><a href="https://www.mikropolytexneio.gr/online/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/">Αρχείο Γραφής</a></li><li id="menu-item-7706" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7706"><a href="https://www.mikropolytexneio.gr/online/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Εικαστικών</a></li><li id="menu-item-7707" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7707"><a href="https://www.mikropolytexneio.gr/online/archio/archeio-enplo/">Αρχείο ΕνΠλώ</a></li><li id="menu-item-7708" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7708"><a href="https://www.mikropolytexneio.gr/online/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Θεατρικών</a></li><li id="menu-item-7709" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7709"><a href="https://www.mikropolytexneio.gr/online/archio/archeio-kinimatografoy/">Αρχείο Κινηματογράφου</a></li><li id="menu-item-7710" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7710"><a href="https://www.mikropolytexneio.gr/online/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%cf%83%cf%84%ce%af%cf%87%ce%bf%cf%85/">Αρχείο Στίχου</a></li><li id="menu-item-7711" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7711"><a href="https://www.mikropolytexneio.gr/online/archio/isigites-se-paleotera-seminaria/">Εισηγητές σε Παλαιότερα Σεμινάρια</a></li></ul></li><li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο</a></li><li id="menu-item-18789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18789"><a href="https://www.mikropolytexneio.gr/anazitisi/">Αναζήτηση</a></li><li id="menu-item-26829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26829"><a href="https://www.mikropolytexneio.gr/ekdoseis/">Εκδόσεις</a></li><li id="menu-item-26830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26830"><a href="https://www.mikropolytexneio.gr/pocket-radio/">Pocket Radio</a></li></ul></div></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Σύνδεση</div><div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.mikropolytexneio.gr/"> <img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="E-learnng Εργαστήρια Μαθήματα Σεμινάρια Τέχνης εξ αποστάσεως" title="E-learnng Εργαστήρια Μαθήματα Σεμινάρια Τέχνης εξ αποστάσεως" width="267" height="250"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.mikropolytexneio.gr/"> <img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2020/04/elearning-seminaria-texnis-online.png" alt="E-learnng Εργαστήρια Μαθήματα Σεμινάρια Τέχνης εξ αποστάσεως" title="E-learnng Εργαστήρια Μαθήματα Σεμινάρια Τέχνης εξ αποστάσεως" width="126" height="48"/> <span class="td-visual-hidden">Μικρό Πολυτεχνείο</span> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mikropolytexneio.gr/seminaria-2021/">ΣΕΜΙΝΑΡΙΑ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5125"><a href="https://www.mikropolytexneio.gr/online/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗ</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"815","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "18";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "4";
tdBlocksArray.push(block_tdi_1); </script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastiri-syggrafis-paramythioy-kyklos-prochorimenon/" rel="bookmark" class="td-image-wrap " title="Εργαστήρι Συγγραφής Παραμυθιού &#8211; Τα Εγκιβωτισμένα Παραμύθια" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-sygrafis-paramythiou" title="Εργαστήρι Συγγραφής Παραμυθιού &#8211; Τα Εγκιβωτισμένα Παραμύθια" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/05/seminario-sygrafis-paramythiou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastiri-syggrafis-paramythioy-kyklos-prochorimenon/" rel="bookmark" title="Εργαστήρι Συγγραφής Παραμυθιού &#8211; Τα Εγκιβωτισμένα Παραμύθια">Εργαστήρι Συγγραφής Παραμυθιού &#8211; Τα Εγκιβωτισμένα Παραμύθια</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/to-theatro-sto-charti-monologoi-kai-monoprakta/" rel="bookmark" class="td-image-wrap " title="Το Θέατρο στο Χαρτί &#8211; Μονόλογοι και Μονόπρακτα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-theatrikis-grafis-monologoi-monoprakta" title="Το Θέατρο στο Χαρτί &#8211; Μονόλογοι και Μονόπρακτα" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/seminario-theatrikis-grafis-monologoi-monoprakta-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/to-theatro-sto-charti-monologoi-kai-monoprakta/" rel="bookmark" title="Το Θέατρο στο Χαρτί &#8211; Μονόλογοι και Μονόπρακτα">Το Θέατρο στο Χαρτί &#8211; Μονόλογοι και Μονόπρακτα</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" class="td-image-wrap " title="Βιωματική Γραφή &#8211; Ο Κύκλος του Υπαρξισμού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-viomatikis-grafis" title="Βιωματική Γραφή &#8211; Ο Κύκλος του Υπαρξισμού" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/01/seminario-viomatikis-grafis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή &#8211; Ο Κύκλος του Υπαρξισμού">Βιωματική Γραφή &#8211; Ο Κύκλος του Υπαρξισμού</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" class="td-image-wrap " title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Λίνα Νικολακοπούλου" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/04/MP-2018-02-7-DIASHMA-SYNAISTHIMATA-STO-XARTI-NIKOLAKOPOYLOY-c-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimioyrgiki-grafi-archarion/" rel="bookmark" class="td-image-wrap " title="Δημιουργική Γραφή Αρχαρίων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-dimiourgikis-grafis-arxarion" title="Δημιουργική Γραφή Αρχαρίων" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2019/01/seminario-dimiourgikis-grafis-arxarion-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimioyrgiki-grafi-archarion/" rel="bookmark" title="Δημιουργική Γραφή Αρχαρίων">Δημιουργική Γραφή Αρχαρίων</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5126"><a href="https://www.mikropolytexneio.gr/online/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"812","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "11";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "3";
tdBlocksArray.push(block_tdi_2); </script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou-2/" rel="bookmark" class="td-image-wrap " title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Σεμινάριο Ορθοφωνίας" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/orthofonia-agogi-tou-proforikou-logou-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou-2/" rel="bookmark" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου">Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/moysiko-web-radio-2/" rel="bookmark" class="td-image-wrap " title="Επαγγελματικό σεμινάριο Παραγωγής Μουσικής Ραδιοφωνικής Εκπομπής" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Σεμινάριο Ραδιοφώνου" title="Επαγγελματικό σεμινάριο Παραγωγής Μουσικής Ραδιοφωνικής Εκπομπής" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/03/radio-seminar-mikro-polytexneio-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/moysiko-web-radio-2/" rel="bookmark" title="Επαγγελματικό σεμινάριο Παραγωγής Μουσικής Ραδιοφωνικής Εκπομπής">Επαγγελματικό σεμινάριο Παραγωγής Μουσικής Ραδιοφωνικής Εκπομπής</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/o-paylos-paylidis-sto-mikro-polytechneio/" rel="bookmark" class="td-image-wrap " title="Παύλος Παυλίδης School of Lyrics" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Παύλος Παυλίδης School Of Lyrics" title="Παύλος Παυλίδης School of Lyrics" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/09/pavlos-pavlidis-school-of-lyrics-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/o-paylos-paylidis-sto-mikro-polytechneio/" rel="bookmark" title="Παύλος Παυλίδης School of Lyrics">Παύλος Παυλίδης School of Lyrics</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/stichoyrgiki-amp-melopoiisi-stichoy/" rel="bookmark" class="td-image-wrap " title="Έμμετρος Στίχος &#038; Ελεύθερη Ποίηση" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario nikos zoudiaris mp" title="Έμμετρος Στίχος &#038; Ελεύθερη Ποίηση" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/06/seminario-nikos-zoudiaris-mp-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/stichoyrgiki-amp-melopoiisi-stichoy/" rel="bookmark" title="Έμμετρος Στίχος &#038; Ελεύθερη Ποίηση">Έμμετρος Στίχος &#038; Ελεύθερη Ποίηση</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/eisagogi-stin-moysikotherapeia/" rel="bookmark" class="td-image-wrap " title="Εισαγωγή στη Μουσικοθεραπεία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Εισαγωγή στην Μουσικοθεραπεία" title="Εισαγωγή στη Μουσικοθεραπεία" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/10/eisagogi-stin-moysikotherapeia-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/eisagogi-stin-moysikotherapeia/" rel="bookmark" title="Εισαγωγή στη Μουσικοθεραπεία">Εισαγωγή στη Μουσικοθεραπεία</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20806"><a href="https://www.mikropolytexneio.gr/online/seminaria/theatro-kinimatografos/">ΘΕΑΤΡΟ &#8211; ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1019","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "8";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2";
tdBlocksArray.push(block_tdi_3); </script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou-2/" rel="bookmark" class="td-image-wrap " title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Σεμινάριο Ορθοφωνίας" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/orthofonia-agogi-tou-proforikou-logou-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou-2/" rel="bookmark" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου">Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/efarmosmeni-skinografia-se-syndyasmo-me-tin-endymatologia-theatroy/" rel="bookmark" class="td-image-wrap " title="Εφαρμοσμένη Σκηνογραφία  σε συνδυασμό με την Ενδυματολογία Θεάτρου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-skinografias" title="Εφαρμοσμένη Σκηνογραφία  σε συνδυασμό με την Ενδυματολογία Θεάτρου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/seminario-skinografias-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/efarmosmeni-skinografia-se-syndyasmo-me-tin-endymatologia-theatroy/" rel="bookmark" title="Εφαρμοσμένη Σκηνογραφία  σε συνδυασμό με την Ενδυματολογία Θεάτρου">Εφαρμοσμένη Σκηνογραφία  σε συνδυασμό με την Ενδυματολογία Θεάτρου</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/instant-cinema-aytoviografiko-sinema/" rel="bookmark" class="td-image-wrap " title="Σενάριο και Σκηνοθεσία μέσω του Αυτοβιογραφικού Σινεμά" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ένα κινηματογραφικό workshop για το Σενάριο και την Σκηνοθεσία Βιογραφικής Ταινίας." title="Σενάριο και Σκηνοθεσία μέσω του Αυτοβιογραφικού Σινεμά" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/10/instant-cinema-aytoviografiko-sinema-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/instant-cinema-aytoviografiko-sinema/" rel="bookmark" title="Σενάριο και Σκηνοθεσία μέσω του Αυτοβιογραφικού Σινεμά">Σενάριο και Σκηνοθεσία μέσω του Αυτοβιογραφικού Σινεμά</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Εικονοληψίας και Θεατρικού Φωτισμού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Εικονοληψία Κινηματογράφου" title="Σεμινάριο Εικονοληψίας και Θεατρικού Φωτισμού" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Σεμινάριο Εικονοληψίας και Θεατρικού Φωτισμού">Σεμινάριο Εικονοληψίας και Θεατρικού Φωτισμού</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/studio-ypokritikis-gia-parastasi-online/" rel="bookmark" class="td-image-wrap " title="Studio Υποκριτικής Online" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-ypokritikis" title="Studio Υποκριτικής Online" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/07/seminario-ypokritikis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/studio-ypokritikis-gia-parastasi-online/" rel="bookmark" title="Studio Υποκριτικής Online">Studio Υποκριτικής Online</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-20807"><a href="https://www.mikropolytexneio.gr/online/seminaria/psifiaka-eikastika/">ΨΗΦΙΑΚΑ &#8211; ΕΙΚΑΣΤΙΚΑ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1020","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "12";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3";
tdBlocksArray.push(block_tdi_4); </script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mikroglyptiki-se-charti-me-fos/" rel="bookmark" class="td-image-wrap " title="Εργαστήριο Εικαστικών Κατασκευών &#8211; Μικρογλυπτική" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-eikastikon-kataskevon" title="Εργαστήριο Εικαστικών Κατασκευών &#8211; Μικρογλυπτική" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-eikastikon-kataskevon-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mikroglyptiki-se-charti-me-fos/" rel="bookmark" title="Εργαστήριο Εικαστικών Κατασκευών &#8211; Μικρογλυπτική">Εργαστήριο Εικαστικών Κατασκευών &#8211; Μικρογλυπτική</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/makeup/" rel="bookmark" class="td-image-wrap " title="Make-Up: Η τέχνη της Προσωπικότητας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-makeup" title="Make-Up: Η τέχνη της Προσωπικότητας" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/10/seminario-makeup-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/makeup/" rel="bookmark" title="Make-Up: Η τέχνη της Προσωπικότητας">Make-Up: Η τέχνη της Προσωπικότητας</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/personal-styling-2/" rel="bookmark" class="td-image-wrap " title="Personal Styling" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Σεμινάριο Personal Styling" title="Personal Styling" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/11/personal-styling-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/programma/imerisio-programma/" class="td-post-category">Ανά Ημέρα Διεξαγωγής</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/personal-styling-2/" rel="bookmark" title="Personal Styling">Personal Styling</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/exi-mikres-istories-technis/" rel="bookmark" class="td-image-wrap " title="6 Μικρές Ιστορίες Τέχνης" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Σεμινάριο Ιστορία Τέχνης" title="6 Μικρές Ιστορίες Τέχνης" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/09/seminario-istorias-texnis-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/exi-mikres-istories-technis/" rel="bookmark" title="6 Μικρές Ιστορίες Τέχνης">6 Μικρές Ιστορίες Τέχνης</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/diakosmisi-interior-design/" rel="bookmark" class="td-image-wrap " title="Διακόσμηση &#038; Interior Design" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Διακόσμηση &amp; Αρχιτεκτονική Εσωτερικού Χώρου" title="Διακόσμηση &#038; Interior Design" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2019/02/diakosmisi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/diakosmisi-interior-design/" rel="bookmark" title="Διακόσμηση &#038; Interior Design">Διακόσμηση &#038; Interior Design</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6903"><a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/">ΔΡΑΣΗ</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"827","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "107";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "22";
tdBlocksArray.push(block_tdi_5); </script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/quot-eptaimero-quot-ereynitiko-diadiktyako-theatro/" rel="bookmark" class="td-image-wrap " title="&#8220;Επταήμερο&#8221; &#8211; Ερευνητικό Διαδικτυακό Θέατρο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="eptaimero-theatriki-parastasi" title="&#8220;Επταήμερο&#8221; &#8211; Ερευνητικό Διαδικτυακό Θέατρο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/eptaimero-theatriki-parastasi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/quot-eptaimero-quot-ereynitiko-diadiktyako-theatro/" rel="bookmark" title="&#8220;Επταήμερο&#8221; &#8211; Ερευνητικό Διαδικτυακό Θέατρο">&#8220;Επταήμερο&#8221; &#8211; Ερευνητικό Διαδικτυακό Θέατρο</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/paroysiasi-syllogis-mikron-keimenon-quot-istories-mikroy-mikoys-quot/" rel="bookmark" class="td-image-wrap " title="Παρουσίαση Συλλογής Μικρών Κειμένων &#8220;Ιστορίες Μικρού Μήκους&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="istories-mikrou-mikous-parousiasi-vivliou" title="Παρουσίαση Συλλογής Μικρών Κειμένων &#8220;Ιστορίες Μικρού Μήκους&#8221;" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/06/istories-mikrou-mikous-parousiasi-vivliou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/paroysiasi-syllogis-mikron-keimenon-quot-istories-mikroy-mikoys-quot/" rel="bookmark" title="Παρουσίαση Συλλογής Μικρών Κειμένων &#8220;Ιστορίες Μικρού Μήκους&#8221;">Παρουσίαση Συλλογής Μικρών Κειμένων &#8220;Ιστορίες Μικρού Μήκους&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/18o-bohemian-writing-workshop-sti-syro/" rel="bookmark" class="td-image-wrap " title="18o Bohemian Writing Workshop στη Σύρο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="seminario-dimiourgikis-grafis-syros" title="18o Bohemian Writing Workshop στη Σύρο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/06/seminario-dimiourgikis-grafis-syros-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/18o-bohemian-writing-workshop-sti-syro/" rel="bookmark" title="18o Bohemian Writing Workshop στη Σύρο">18o Bohemian Writing Workshop στη Σύρο</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/17o-bohemian-writing-therapy-workshop/" rel="bookmark" class="td-image-wrap " title="17o Boheme del Mar Writing Workshop" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="17o Bohemian Writing Therapy Workshop" title="17o Boheme del Mar Writing Workshop" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/10/bohemian-writing-therapy-workshop-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/17o-bohemian-writing-therapy-workshop/" rel="bookmark" title="17o Boheme del Mar Writing Workshop">17o Boheme del Mar Writing Workshop</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/16o-bohemian-writing-therapy-workshop/" rel="bookmark" class="td-image-wrap " title="16o Bohemian Writing Therapy Workshop" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="16o Bohemian Writing Therapy Workshop" title="16o Bohemian Writing Therapy Workshop" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/09/bohemian-writing-therapy-workshop-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/16o-bohemian-writing-therapy-workshop/" rel="bookmark" title="16o Bohemian Writing Therapy Workshop">16o Bohemian Writing Therapy Workshop</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7698"><a href="/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-27288" class="td-post-template-4 post-27288 post type-post status-publish format-standard has-post-thumbnail hentry category-isigites td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mikropolytexneio.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Εισηγητές" class="entry-crumb" href="https://www.mikropolytexneio.gr/online/isigites/">Εισηγητές</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Χρήστος Ναούμ</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><img width="1068" height="747" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-1068x747.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-1068x747.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-300x210.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-1024x716.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-768x537.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-1536x1075.jpg 1536w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-2048x1433.jpg 2048w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-696x487.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-1920x1343.jpg 1920w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-600x420.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-100x70.jpg 100w" sizes="(max-width: 1068px) 100vw, 1068px" alt="xristos-naoum" title="xristos-naoum"/></div><header class="td-post-title"><h1 class="entry-title">Χρήστος Ναούμ</h1><div class="td-module-meta-info"></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><p>Ο <strong>Χρήστος Ναούμ</strong> γεννήθηκε στην Καλλιθέα της Αθήνας και είναι διευθυντής στο Δερματολογικό Tμήμα του νοσοκομείου «Ευαγγελισμός». Έχει γράψει πολυάριθμες ιατρικές μελέτες και άρθρα, που δημοσιεύτηκαν σε επιστημονικά περιοδικά της ημεδαπής και αλλοδαπής. Ήταν αρχισυντάκτης στο επιστημονικού αλλά και κοινωνικού περιεχομένου περιοδικό Εν χρω, το οποίο κυκλοφόρησε για πέντε συναπτά έτη (2007-2012). Η λογοτεχνία ήταν πάντοτε η κρυφή του ενασχόληση καθώς και το θεατρικό κείμενο.</p><p>Έργα του: Αχ, αυτές οι βασίλισσες! (μυθιστόρημα, 2008), Γιαρντίμ – Οι φλόγες της Ανατολής (μυθιστόρημα, 2010), Άσωτοι Έρωτες (2013), Γυμνός σε κοινή Θέα – Διηγήματα (2015).  Θεατρικά του έργα:  Τα αυγά της στρουθοκαμήλου (θεατρικό, 2013), Μωβ Κορδέλα (θεατρικό, 2014), Σάλπιγγα του αγγέλου (θεατρικό, 2015), Ασκήσεις Θανάτου (Όστρια 2016), Stronger with you, Τα θεατρικά της Παράνοιας (2019) Εκδόσεις Όταν, Στο σκοτάδι ανθίζω (Μυθιστόρημα 2020) Εκδόσεις Καστανιώτης. Υπό έκδοση: Γλυκό νεράντζι και άλλα, Θεατρικό, Εκδ. Νίκας</p><p>&nbsp;</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mikropolytexneio.gr/christos-naoym/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fchristos-naoym%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A7%CF%81%CE%AE%CF%83%CF%84%CE%BF%CF%82+%CE%9D%CE%B1%CE%BF%CF%8D%CE%BC&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fchristos-naoym%2F&via=mikropolytexnio" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mikropolytexneio.gr/christos-naoym/&title=%CE%A7%CF%81%CE%AE%CF%83%CF%84%CE%BF%CF%82+%CE%9D%CE%B1%CE%BF%CF%8D%CE%BC" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mikropolytexneio.gr/author/mikropolytexneio/">Μικρό Πολυτεχνείο</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="datePublished" content="2021-12-20T21:28:02+02:00"><meta itemprop="dateModified" content="2021-12-20T21:28:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mikropolytexneio.gr/christos-naoym/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2020/04/elearning-seminaria-texnis-online.png"></span><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="headline " content="Χρήστος Ναούμ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2021/12/xristos-naoum-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1791"></span></footer><div class="td_block_wrap td_block_related_posts tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_7","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":27288,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_related_posts";
block_tdi_7.post_count = "9";
block_tdi_7.found_posts = "32";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "4";
tdBlocksArray.push(block_tdi_7); </script><h4 class="td-related-title td-block-title"><a id="tdi_8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_7" href="#">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a><a id="tdi_9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_7" href="#">ΠΕΡΙΣΣΟΤΕΡΑ</a></h4><div id=tdi_7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/eleni-marathoy/" rel="bookmark" class="td-image-wrap " title="Ελένη Μαραθού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="eleni-marathou" title="Ελένη Μαραθού" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/07/eleni-marathou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/isigites/" class="td-post-category">Εισηγητές</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/eleni-marathoy/" rel="bookmark" title="Ελένη Μαραθού">Ελένη Μαραθού</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/panos-chrysostomoy/" rel="bookmark" class="td-image-wrap " title="Πάνος Χρυσοστόμου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πάνος Χρυσοστόμου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/03/Panos-Chrysostomou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/isigites/" class="td-post-category">Εισηγητές</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/panos-chrysostomoy/" rel="bookmark" title="Πάνος Χρυσοστόμου">Πάνος Χρυσοστόμου</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/despoina-mantzari/" rel="bookmark" class="td-image-wrap " title="Δέσποινα Μάντζαρη" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Δέσποινα Μάντζαρη" title="Δέσποινα Μάντζαρη" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/despoina-mantzari-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/isigites/" class="td-post-category">Εισηγητές</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/despoina-mantzari/" rel="bookmark" title="Δέσποινα Μάντζαρη">Δέσποινα Μάντζαρη</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/paylos-paylidis/" rel="bookmark" class="td-image-wrap " title="Παύλος Παυλίδης" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="O Παύλος Παυλίδης στο Μικρό Πολυτεχνείο" title="Παύλος Παυλίδης" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2019/11/paulos-paulidis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/isigites/" class="td-post-category">Εισηγητές</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/paylos-paylidis/" rel="bookmark" title="Παύλος Παυλίδης">Παύλος Παυλίδης</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/katerina-palaiothodoroy/" rel="bookmark" class="td-image-wrap " title="Κατερίνα Παλαιοθόδωρου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Κατερίνα Παλαιοθόδωρου" title="Κατερίνα Παλαιοθόδωρου" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/12/katerina-palaiothodwrou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/isigites/" class="td-post-category">Εισηγητές</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/katerina-palaiothodoroy/" rel="bookmark" title="Κατερίνα Παλαιοθόδωρου">Κατερίνα Παλαιοθόδωρου</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/andromachi-davlou/" rel="bookmark" class="td-image-wrap " title="Ανδρομάχη Δαυλού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ανδρομάχη Δαυλού" title="Ανδρομάχη Δαυλού" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/andromaxh-daylou-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/isigites/" class="td-post-category">Εισηγητές</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/andromachi-davlou/" rel="bookmark" title="Ανδρομάχη Δαυλού">Ανδρομάχη Δαυλού</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/nikos-zoudiaris/" rel="bookmark" class="td-image-wrap " title="Νίκος Ζούδιαρης" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Νίκος Ζούδιαρης" title="Νίκος Ζούδιαρης" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/nikos-zoudiaris-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/isigites/" class="td-post-category">Εισηγητές</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/nikos-zoudiaris/" rel="bookmark" title="Νίκος Ζούδιαρης">Νίκος Ζούδιαρης</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/apostolos-kaltsas/" rel="bookmark" class="td-image-wrap " title="Απόστολος Καλτσάς" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Απόστολος Καλτσάς" title="Απόστολος Καλτσάς" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/01/apostolos-kaltsas-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/isigites/" class="td-post-category">Εισηγητές</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/apostolos-kaltsas/" rel="bookmark" title="Απόστολος Καλτσάς">Απόστολος Καλτσάς</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/nikos-kollaros/" rel="bookmark" class="td-image-wrap " title="Νίκος Κολλάρος" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ΝΙΚΟΣ ΚΟΛΛΑΡΟΣ" title="Νίκος Κολλάρος" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/nikos-kollaros-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mikropolytexneio.gr/online/isigites/" class="td-post-category">Εισηγητές</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/nikos-kollaros/" rel="bookmark" title="Νίκος Κολλάρος">Νίκος Κολλάρος</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="text-14" class="td_block_template_1 widget text-14 widget_text"><div class="textwidget"></div></aside><aside id="text-15" class="td_block_template_1 widget text-15 widget_text"><h4 class="block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4><div class="textwidget"><h5><a href="/ekdilosi-endiaferontos/">Επιβεβαιώστε τώρα την Εγγραφή σας στα Σεμινάρια</a></h5></div></aside><aside id="text-16" class="td_block_template_1 widget text-16 widget_text"><h4 class="block-title"><span>Γίνε Μέλος και κέρδισε!</span></h4><div class="textwidget"><h5><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο Συνεργατών &amp; Φίλων ΜΠ</a></h5></div></aside><aside id="block-2" class="td_block_template_1 widget block-2 widget_block"><div id="audioigniter-block-f23bc1-7e"><div id="audioigniter-8522" class="audioigniter-root " data-player-type="simple" data-tracks-url="https://www.mikropolytexneio.gr/?audioigniter_playlist_id=8522" data-display-track-no="false" data-reverse-track-order="false" data-display-tracklist-covers="false" data-display-active-cover="false" data-display-artist-names="false" data-display-buy-buttons="false" data-buy-buttons-target="false" data-cycle-tracks="false" data-display-credits="false" data-display-tracklist="false" data-allow-tracklist-toggle="false" data-allow-tracklist-loop="true" data-limit-tracklist-height="true" data-volume="50" data-tracklist-height="100" data-allow-track-loop="false" data-shuffle="false" data-allow-playback-rate="false" data-timer-countdown="false" data-stop-on-finish="false" ></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_10 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1 \u03a4\u03ad\u03c7\u03bd\u03b7\u03c2","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"15","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"1009","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_1";
block_tdi_10.post_count = "12";
block_tdi_10.found_posts = "12";
block_tdi_10.header_color = "#";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "1";
tdBlocksArray.push(block_tdi_10); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Νέα Εργαστήρια Τέχνης</span></h4></div><div id=tdi_10 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimioyrgiki-grafi-amp-aisthitiki-tis-afigisis-0-20os-aionas/" rel="bookmark" class="td-image-wrap " title="Δημιουργική Γραφή &#038; Αισθητική της Αφήγησης:  0 20ος αιώνας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Δημιουργική Γραφή &#038; Αισθητική της Αφήγησης:  0 20ος αιώνας" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/03/seminario-aisthitiki-tis-afigisis-mikro-polytexneio-324x235.jpg"  width="324" height="235" /></a></div> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimioyrgiki-grafi-amp-aisthitiki-tis-afigisis-0-20os-aionas/" rel="bookmark" title="Δημιουργική Γραφή &#038; Αισθητική της Αφήγησης:  0 20ος αιώνας">Δημιουργική Γραφή &#038; Αισθητική της Αφήγησης:  0 20ος αιώνας</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Όταν γράφει, το χέρι του αφηγητή δεν κινείται μόνο από τη φαντασία και τη βούλησή του, αλλά και από ένα σύνολο επιλογών και διαθέσεων...</div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/to-afigimatiko-coaching-sto-mikro-polytechneio/" rel="bookmark" class="td-image-wrap " title="Το Αφηγηματικό Coaching στο Μικρό Πολυτεχνείο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Σεμινάριο για το Αφηγηματικό Coaching" title="Το Αφηγηματικό Coaching στο Μικρό Πολυτεχνείο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/05/afigimatiko-coaching-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/to-afigimatiko-coaching-sto-mikro-polytechneio/" rel="bookmark" title="Το Αφηγηματικό Coaching στο Μικρό Πολυτεχνείο">Το Αφηγηματικό Coaching στο Μικρό Πολυτεχνείο</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/syggrafi-paramythioy-sto-2021/" rel="bookmark" class="td-image-wrap " title="Συγγραφή Παραμυθιού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Συγγραφή Παραμυθιού στο 2021 ΠΑΙΔΙΚΗ ΚΑΙ ΕΦΗΒΙΚΗ ΛΟΓΟΤΕΧΝΙΑ Οι Ιστορίες Αλλιώς…" title="Συγγραφή Παραμυθιού" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/11/syggrafi-paramythioy-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/syggrafi-paramythioy-sto-2021/" rel="bookmark" title="Συγγραφή Παραμυθιού">Συγγραφή Παραμυθιού</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/moysiko-web-radio-2/" rel="bookmark" class="td-image-wrap " title="Επαγγελματικό σεμινάριο Παραγωγής Μουσικής Ραδιοφωνικής Εκπομπής" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Σεμινάριο Ραδιοφώνου" title="Επαγγελματικό σεμινάριο Παραγωγής Μουσικής Ραδιοφωνικής Εκπομπής" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/03/radio-seminar-mikro-polytexneio-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/moysiko-web-radio-2/" rel="bookmark" title="Επαγγελματικό σεμινάριο Παραγωγής Μουσικής Ραδιοφωνικής Εκπομπής">Επαγγελματικό σεμινάριο Παραγωγής Μουσικής Ραδιοφωνικής Εκπομπής</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/frontistirio-aisthitikis-gia-tin-afigisi/" rel="bookmark" class="td-image-wrap " title="Φροντιστήριο Αισθητικής για την Αφήγηση" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Φροντιστήριο Αισθητικής για την Αφήγηση" title="Φροντιστήριο Αισθητικής για την Αφήγηση" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/02/seminario-frontistirio-aesthitikis-gia-tin-afigisi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/frontistirio-aisthitikis-gia-tin-afigisi/" rel="bookmark" title="Φροντιστήριο Αισθητικής για την Αφήγηση">Φροντιστήριο Αισθητικής για την Αφήγηση</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/keimenografia-gia-diafimisi/" rel="bookmark" class="td-image-wrap " title="Workshop για την Διαφήμιση " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="σεμινάριο κειμενογραφίας για διαφήμιση" title="Workshop για την Διαφήμιση " data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/01/Copywriting-webinar-mikro-polytexneio-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/keimenografia-gia-diafimisi/" rel="bookmark" title="Workshop για την Διαφήμιση ">Workshop για την Διαφήμιση </a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/vook-lab-to-mythistorima-tis-zois-mas/" rel="bookmark" class="td-image-wrap " title="ΒOOK LAB: Η Μαγεία της Αφήγησης" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="seminario-dimiourgikis-grafis-booklab" title="ΒOOK LAB: Η Μαγεία της Αφήγησης" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/04/seminario-dimiourgikis-grafis-booklab-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/vook-lab-to-mythistorima-tis-zois-mas/" rel="bookmark" title="ΒOOK LAB: Η Μαγεία της Αφήγησης">ΒOOK LAB: Η Μαγεία της Αφήγησης</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Εικονοληψίας και Θεατρικού Φωτισμού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Εικονοληψία Κινηματογράφου" title="Σεμινάριο Εικονοληψίας και Θεατρικού Φωτισμού" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Σεμινάριο Εικονοληψίας και Θεατρικού Φωτισμού">Σεμινάριο Εικονοληψίας και Θεατρικού Φωτισμού</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/ameses-enarxeis/" class="td-post-category">Άμεσες Ενάρξεις</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/stichoyrgiki-amp-melopoiisi-stichoy/" rel="bookmark" class="td-image-wrap " title="Έμμετρος Στίχος &#038; Ελεύθερη Ποίηση" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="seminario nikos zoudiaris mp" title="Έμμετρος Στίχος &#038; Ελεύθερη Ποίηση" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/06/seminario-nikos-zoudiaris-mp-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/stichoyrgiki-amp-melopoiisi-stichoy/" rel="bookmark" title="Έμμετρος Στίχος &#038; Ελεύθερη Ποίηση">Έμμετρος Στίχος &#038; Ελεύθερη Ποίηση</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" class="td-image-wrap " title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Λίνα Νικολακοπούλου" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/04/MP-2018-02-7-DIASHMA-SYNAISTHIMATA-STO-XARTI-NIKOLAKOPOYLOY-c-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/i-melina-tanagri-sto-mikro-polytechneio/" rel="bookmark" class="td-image-wrap " title="Η Μελίνα Τανάγρη στο Μικρό Πολυτεχνείο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="seminario-dimiourgikis-grafis-melina-tanagri" title="Η Μελίνα Τανάγρη στο Μικρό Πολυτεχνείο" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2021/04/seminario-dimiourgikis-grafis-melina-tanagri-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/i-melina-tanagri-sto-mikro-polytechneio/" rel="bookmark" title="Η Μελίνα Τανάγρη στο Μικρό Πολυτεχνείο">Η Μελίνα Τανάγρη στο Μικρό Πολυτεχνείο</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-gia-to-2021/" rel="bookmark" class="td-image-wrap " title="Σεμινάριο Αριθμολογίας για το 2021 (χρονιά 5)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Σεμινάριο Αριθμολογίας 2021" title="Σεμινάριο Αριθμολογίας για το 2021 (χρονιά 5)" data-type="image_tag" data-img-url="https://www.mikropolytexneio.gr/wp-content/uploads/2020/12/seminario-arithmologias-2021-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-gia-to-2021/" rel="bookmark" title="Σεμινάριο Αριθμολογίας για το 2021 (χρονιά 5)">Σεμινάριο Αριθμολογίας για το 2021 (χρονιά 5)</a></h3><div class="td-module-meta-info"> <a href="https://www.mikropolytexneio.gr/online/seminaria/webinars/" class="td-post-category">Webinars</a></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="tag_cloud-3" class="td_block_template_1 widget tag_cloud-3 widget_tag_cloud"><h4 class="block-title"><span>Ετικέτες</span></h4><div class="tagcloud"><a href="https://www.mikropolytexneio.gr/tag/fashion/" class="tag-cloud-link tag-link-1031 tag-link-position-1" style="font-size: 8pt;" aria-label="Fashion (1 στοιχείο)">Fashion</a> <a href="https://www.mikropolytexneio.gr/tag/online-seminario/" class="tag-cloud-link tag-link-1017 tag-link-position-2" style="font-size: 12.22641509434pt;" aria-label="Online Σεμινάριo (5 στοιχεία)">Online Σεμινάριo</a> <a href="https://www.mikropolytexneio.gr/tag/street-academy/" class="tag-cloud-link tag-link-1001 tag-link-position-3" style="font-size: 8pt;" aria-label="Street Academy (1 στοιχείο)">Street Academy</a> <a href="https://www.mikropolytexneio.gr/tag/webinar/" class="tag-cloud-link tag-link-1037 tag-link-position-4" style="font-size: 20.327044025157pt;" aria-label="Webinar (49 στοιχεία)">Webinar</a> <a href="https://www.mikropolytexneio.gr/tag/arithmologia/" class="tag-cloud-link tag-link-1027 tag-link-position-5" style="font-size: 8pt;" aria-label="Αριθμολογία (1 στοιχείο)">Αριθμολογία</a> <a href="https://www.mikropolytexneio.gr/tag/viomatiki-grafi/" class="tag-cloud-link tag-link-1033 tag-link-position-6" style="font-size: 10.641509433962pt;" aria-label="Βιωματική Γραφή (3 στοιχεία)">Βιωματική Γραφή</a> <a href="https://www.mikropolytexneio.gr/tag/deftera/" class="tag-cloud-link tag-link-991 tag-link-position-7" style="font-size: 8pt;" aria-label="Δευτέρα (1 στοιχείο)">Δευτέρα</a> <a href="https://www.mikropolytexneio.gr/tag/dimioyrgiki-grafi/" class="tag-cloud-link tag-link-1034 tag-link-position-8" style="font-size: 14.867924528302pt;" aria-label="Δημιουργικη Γραφη (11 στοιχεία)">Δημιουργικη Γραφη</a> <a href="https://www.mikropolytexneio.gr/tag/dia-zosis-ekpaideysi/" class="tag-cloud-link tag-link-1018 tag-link-position-9" style="font-size: 12.842767295597pt;" aria-label="Δια ζώσης εκπαίδευση (6 στοιχεία)">Δια ζώσης εκπαίδευση</a> <a href="https://www.mikropolytexneio.gr/tag/eikonolipsia/" class="tag-cloud-link tag-link-1043 tag-link-position-10" style="font-size: 8pt;" aria-label="Εικονοληψία (1 στοιχείο)">Εικονοληψία</a> <a href="https://www.mikropolytexneio.gr/tag/eisigites/" class="tag-cloud-link tag-link-1030 tag-link-position-11" style="font-size: 10.641509433962pt;" aria-label="Εισηγητές (3 στοιχεία)">Εισηγητές</a> <a href="https://www.mikropolytexneio.gr/tag/kalligrafia/" class="tag-cloud-link tag-link-1023 tag-link-position-12" style="font-size: 8pt;" aria-label="Καλλιγραφία (1 στοιχείο)">Καλλιγραφία</a> <a href="https://www.mikropolytexneio.gr/tag/keimenografia/" class="tag-cloud-link tag-link-1029 tag-link-position-13" style="font-size: 8pt;" aria-label="Κειμενογραφία (1 στοιχείο)">Κειμενογραφία</a> <a href="https://www.mikropolytexneio.gr/tag/kyriaki/" class="tag-cloud-link tag-link-997 tag-link-position-14" style="font-size: 8pt;" aria-label="Κυριακή (1 στοιχείο)">Κυριακή</a> <a href="https://www.mikropolytexneio.gr/tag/nea-seminaria/" class="tag-cloud-link tag-link-949 tag-link-position-15" style="font-size: 22pt;" aria-label="Νέα Σεμινάρια (77 στοιχεία)">Νέα Σεμινάρια</a> <a href="https://www.mikropolytexneio.gr/tag/orthofonia/" class="tag-cloud-link tag-link-1024 tag-link-position-16" style="font-size: 8pt;" aria-label="Ορθοφωνία (1 στοιχείο)">Ορθοφωνία</a> <a href="https://www.mikropolytexneio.gr/tag/paraskevi/" class="tag-cloud-link tag-link-993 tag-link-position-17" style="font-size: 8pt;" aria-label="Παρασκευή (1 στοιχείο)">Παρασκευή</a> <a href="https://www.mikropolytexneio.gr/tag/savvato/" class="tag-cloud-link tag-link-996 tag-link-position-18" style="font-size: 8pt;" aria-label="Σαββάτο (1 στοιχείο)">Σαββάτο</a> <a href="https://www.mikropolytexneio.gr/tag/seminaria/" class="tag-cloud-link tag-link-82 tag-link-position-19" style="font-size: 15.48427672956pt;" aria-label="Σεμινάρια (13 στοιχεία)">Σεμινάρια</a> <a href="https://www.mikropolytexneio.gr/tag/seminaria-fotografias/" class="tag-cloud-link tag-link-1044 tag-link-position-20" style="font-size: 8pt;" aria-label="Σεμινάρια Φωτογραφίας (1 στοιχείο)">Σεμινάρια Φωτογραφίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-aisthitikis-gia-tin-afigisi/" class="tag-cloud-link tag-link-1040 tag-link-position-21" style="font-size: 8pt;" aria-label="Σεμινάριο Αισθητικής για την Αφήγηση (1 στοιχείο)">Σεμινάριο Αισθητικής για την Αφήγηση</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-arithmologias/" class="tag-cloud-link tag-link-1036 tag-link-position-22" style="font-size: 8pt;" aria-label="Σεμινάριο Αριθμολογίας (1 στοιχείο)">Σεμινάριο Αριθμολογίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-raptikis/" class="tag-cloud-link tag-link-1035 tag-link-position-23" style="font-size: 8pt;" aria-label="Σεμινάριο Ραπτικής (1 στοιχείο)">Σεμινάριο Ραπτικής</a> <a href="https://www.mikropolytexneio.gr/tag/sinema/" class="tag-cloud-link tag-link-1025 tag-link-position-24" style="font-size: 8pt;" aria-label="Σινεμά (1 στοιχείο)">Σινεμά</a> <a href="https://www.mikropolytexneio.gr/tag/skinografia/" class="tag-cloud-link tag-link-1032 tag-link-position-25" style="font-size: 8pt;" aria-label="Σκηνογραφία (1 στοιχείο)">Σκηνογραφία</a> <a href="https://www.mikropolytexneio.gr/tag/stichoyrgiki/" class="tag-cloud-link tag-link-1026 tag-link-position-26" style="font-size: 8pt;" aria-label="Στιχουργική (1 στοιχείο)">Στιχουργική</a> <a href="https://www.mikropolytexneio.gr/tag/tetarti/" class="tag-cloud-link tag-link-998 tag-link-position-27" style="font-size: 9.5849056603774pt;" aria-label="Τετάρτη (2 στοιχεία)">Τετάρτη</a> <a href="https://www.mikropolytexneio.gr/tag/triti/" class="tag-cloud-link tag-link-992 tag-link-position-28" style="font-size: 10.641509433962pt;" aria-label="Τρίτη (3 στοιχεία)">Τρίτη</a> <a href="https://www.mikropolytexneio.gr/tag/ypokritiki/" class="tag-cloud-link tag-link-1028 tag-link-position-29" style="font-size: 9.5849056603774pt;" aria-label="Υποκριτική (2 στοιχεία)">Υποκριτική</a> <a href="https://www.mikropolytexneio.gr/tag/diadiktyaka-seminaria/" class="tag-cloud-link tag-link-1041 tag-link-position-30" style="font-size: 19.974842767296pt;" aria-label="διαδικτυακά σεμινάρια (45 στοιχεία)">διαδικτυακά σεμινάρια</a> <a href="https://www.mikropolytexneio.gr/tag/diadiktyko-seminario/" class="tag-cloud-link tag-link-1061 tag-link-position-31" style="font-size: 9.5849056603774pt;" aria-label="διαδικτυκό σεμινάριο (2 στοιχεία)">διαδικτυκό σεμινάριο</a> <a href="https://www.mikropolytexneio.gr/tag/ergastirio-ypokritikis/" class="tag-cloud-link tag-link-1038 tag-link-position-32" style="font-size: 8pt;" aria-label="εργαστήριο Υποκριτικής (1 στοιχείο)">εργαστήριο Υποκριτικής</a> <a href="https://www.mikropolytexneio.gr/tag/istoria-technis/" class="tag-cloud-link tag-link-1039 tag-link-position-33" style="font-size: 8pt;" aria-label="ιστορία τέχνης (1 στοιχείο)">ιστορία τέχνης</a> <a href="https://www.mikropolytexneio.gr/tag/seminaria-technis/" class="tag-cloud-link tag-link-1042 tag-link-position-34" style="font-size: 9.5849056603774pt;" aria-label="σεμινάρια τέχνης (2 στοιχεία)">σεμινάρια τέχνης</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-dimioyrgikis-grafis/" class="tag-cloud-link tag-link-1050 tag-link-position-35" style="font-size: 16.62893081761pt;" aria-label="σεμινάριο δημιουργικής γραφής (18 στοιχεία)">σεμινάριο δημιουργικής γραφής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-diakosmisis/" class="tag-cloud-link tag-link-1052 tag-link-position-36" style="font-size: 9.5849056603774pt;" aria-label="σεμινάριο διακόσμησης (2 στοιχεία)">σεμινάριο διακόσμησης</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-eikonolipsias/" class="tag-cloud-link tag-link-1051 tag-link-position-37" style="font-size: 9.5849056603774pt;" aria-label="σεμινάριο εικονοληψίας (2 στοιχεία)">σεμινάριο εικονοληψίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-endymatologias/" class="tag-cloud-link tag-link-1073 tag-link-position-38" style="font-size: 9.5849056603774pt;" aria-label="σεμινάριο ενδυματολογίας (2 στοιχεία)">σεμινάριο ενδυματολογίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-theatrikis-grafis/" class="tag-cloud-link tag-link-1075 tag-link-position-39" style="font-size: 9.5849056603774pt;" aria-label="σεμινάριο θεατρικής γραφής (2 στοιχεία)">σεμινάριο θεατρικής γραφής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-istorias-kinimatografoy/" class="tag-cloud-link tag-link-1055 tag-link-position-40" style="font-size: 9.5849056603774pt;" aria-label="σεμινάριο ιστορίας κινηματογράφου (2 στοιχεία)">σεμινάριο ιστορίας κινηματογράφου</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-istorias-technis/" class="tag-cloud-link tag-link-1071 tag-link-position-41" style="font-size: 9.5849056603774pt;" aria-label="σεμινάριο ιστορίας τέχνης (2 στοιχεία)">σεμινάριο ιστορίας τέχνης</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-radiofonoy/" class="tag-cloud-link tag-link-1056 tag-link-position-42" style="font-size: 9.5849056603774pt;" aria-label="σεμινάριο ραδιοφώνου (2 στοιχεία)">σεμινάριο ραδιοφώνου</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-skinografias/" class="tag-cloud-link tag-link-1072 tag-link-position-43" style="font-size: 9.5849056603774pt;" aria-label="σεμινάριο σκηνογραφίας (2 στοιχεία)">σεμινάριο σκηνογραφίας</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-stichoyrgikis/" class="tag-cloud-link tag-link-1049 tag-link-position-44" style="font-size: 12.842767295597pt;" aria-label="σεμινάριο στιχουργικής (6 στοιχεία)">σεμινάριο στιχουργικής</a> <a href="https://www.mikropolytexneio.gr/tag/seminario-ypokritikis/" class="tag-cloud-link tag-link-1068 tag-link-position-45" style="font-size: 9.5849056603774pt;" aria-label="σεμινάριο υποκριτικής (2 στοιχεία)">σεμινάριο υποκριτικής</a></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></article> <!-- /.post --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_12 tds_call_to_action2 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12" > <style> /* custom css */
.tdm_block_call_to_action .tdm-title{
 margin: 9px 0 10px 0;
 }.tdm_block_call_to_action .tdm-descr{
 margin-bottom: 0;
 }.tdm_block_call_to_action .tds-title + .tdm-descr{
 margin-bottom: 14px;
 }.tdm_block_call_to_action .tdm-btn{
 margin-top: 0;
 max-width: 100%;
 overflow: hidden;
 }.tdm_block_call_to_action .tdm-btn .tdm-btn-text{
 text-overflow: ellipsis;
 overflow: hidden;
 max-width: 100%;
 display: inline-block;
 white-space: nowrap;
 }.tdm_block_call_to_action.tds_call_to_action2{
 padding: 13px 22px;
 }@media (min-width: 768px) and (max-width: 1018px) {
 .tdm_block_call_to_action .td-block-span9 {
 width: 66.66666667%;
 }
 .tdm_block_call_to_action .td-block-span3 {
 width: 33.33333333%;
 }
 }@media (max-width: 767px) {
 .tdm_block_call_to_action .td-block-span9 {
 margin-bottom: 20px;
 }
 }@media (min-width: 767px) {
 .tdm_block_call_to_action .tds-button {
 text-align: right !important;
 }
 .tdm_block_call_to_action.tdm-flip-yes .tds-button {
 text-align: left !important;
 }
 } </style> <style> .tdi_12{
 box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
 } </style><div class="td-block-width tds-call-to-action2 tdi_13"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col"> <style> body .tdi_14 .tdm-title{
 color: #00c1cf;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_14"><h3 class="tdm-title tdm-title-bg">Δωρεάν Εγγραφή</h3></div></div><div class="td-block-span3 tdm-col"> <style> body .tdi_15{
 background: -webkit-linear-gradient(-60deg,#4db2ec,#00c1cf);background: linear-gradient(-60deg,#4db2ec,#00c1cf);
 }.{
 z-index: 1;
 }body .tdi_15:before{
 background-color: #000;
 }.tdi_15:hover:before{
 transform: translate(-50%,-50%) scale(1.1);
 -webkit-transform: translate(-50%,-50%) scale(1.1);
 }.tdi_15 .tdm-btn-text,
 .tdi_15 i{
 color: #fff;
 }.tdi_15 svg{
 fill: #fff;
 }.tdi_15 svg *{
 fill: inherit;
 }.tdi_15 .tdm-btn-icon:last-child{
 margin-left: 2px;
 }.tdi_15,
 .tdi_15:before{
 border-radius: 4px;
 }.tdi_15{
 box-shadow:  0px 2px 16px 0px rgba(77,178,236,0.8);
 }.tdi_15:hover{
 box-shadow:  0px 4px 26px 0px rgba(0,0,0,0.3);
 }.tdi_15:hover,{
 transform: scale(1.1);
 -webkit-transform: scale(1.1);
 }.:hover,
 ..td-scroll-in-view{
 z-index: 999;
 } </style><div class="tds-button td-fix-index"><a href="/ekdilosi-endiaferontos/" class="tds-button8 tdm-btn tdm-btn-xlg tdi_15" ><span class="tdm-btn-text">Με Ενδιαφέρει</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-chevron-right"></i></a></div></div></div></div></div></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mikropolytexneio.gr/"><img class="td-retina-data" src="/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" data-retina="/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα"  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί από το 2002 με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το μάθημα, το εργαστήριο το  σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div class="footer-email-wrap">Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#c3aaada5ac83aeaaa8b1acb3acafbab7a6bbada6aaaceda4b1"><span class="__cf_email__" data-cfemail="dbb2b5bdb49bb6b2b0a9b4abb4b7a2afbea3b5beb2b4f5bca9">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mikropolytexneio" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://g.page/mikropolytexneio/review?rc" title="Share"> <i class="td-icon-font td-icon-share"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a href="https://www.mikropolytexneio.gr/seminaria-2021/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li><li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a href="https://www.mikropolytexneio.gr/sitemap/">SITEMAP</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2021 Μικρό Πολυτεχνείο <a href="https://www.google.com/maps/place/%CE%9C%CE%B9%CE%BA%CF%81%CF%8C+%CE%A0%CE%BF%CE%BB%CF%85%CF%84%CE%B5%CF%87%CE%BD%CE%B5%CE%AF%CE%BF/@37.9776459,23.7214266,15z/data=!4m5!3m4!1s0x0:0xa5b040bfdd5737a8!8m2!3d37.9776459!4d23.7214266" target="_blank">Πλ. Αγίων Ασωμάτων 7, Θησείο</a> | Τ: <a href="tel:+302103252998"> 210.325.2998</a> | Προώθηση: <a href="https://neo.com.gr" target="_blank">NEO</a></div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--><div id='fb-root'></div><div class='fb-customerchat'
 attribution='wordpress'
 attribution_version='2.2'
 page_id=294525420580798
 ></div><div id="pum-26577" class="pum pum-overlay pum-theme-22586 pum-theme-lightbox popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:26577,&quot;slug&quot;:&quot;e_banner&quot;,&quot;theme_id&quot;:22586,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-26577&quot;],&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;fas fa-camera&quot;,&quot;button_delay&quot;:&quot;300&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-26577" class="pum-container popmake theme-22586 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed"><div class="pum-content popmake-content" tabindex="0"><p><a href="https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/afisa-espa.pdf" target="_blank" rel="noopener"><img loading="lazy" class="size-full wp-image-26579 aligncenter" src="/wp-content/uploads/2021/11/e_banner_4797.jpg" alt="ΕΝΙΣΧΥΣΗ ΕΠΙΧΕΙΡΗΣΕΩΝ ΠΟΛΙΤΙΣΜΟΥ Δ. ΑΘΗΝΑΙΩΝ" width="1024" height="181" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/e_banner_4797.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/e_banner_4797-300x53.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/e_banner_4797-768x136.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2021/11/e_banner_4797-696x123.jpg 696w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> <i class="fas fa-camera"></i> </button></div></div> <!--  Theme: Newspaper by tagDiv.com 2021
 Version: 11.1 (rara)
 Deploy mode: deploy 
 uid: 61c266ab94d90
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.wpcf7,
.wpcf7 input[type="text"],
.wpcf7 input[type="email"],
.wpcf7 textarea{ 
width:100%;
position: relative;
}
.wpcf7-validates-as-required {
width:100%;
height:180px;
}
.wpcf7-list-item { 
display: block;
}
.td-module-meta-info  {
 display: none;
}
.td-post-category {
 display: none;
}
.widget_text a {
 color: #000000;
}
@media (max-width: 767px){
.td-social-whatsapp {
display: none!important;
}
}
.td-social-pinterest{
display: none!important;
}
.td_text_highlight_marker_green {
 background-color: #4d1c33;
 box-shadow: 8px 0 0 rgba(77, 28, 51, 1), -8px 0 0 rgba(77, 28, 51, 1);
}
.td_text_highlight_marker {
 font-size: 20px;
 font-weight: 700;  }  #ztb-fbc-show-widget{
 border-radius: 10px;
 -moz-border-radius: 10px;
 -webkit-border-radius: 10px;
} 
#ztb-fbc-tabwrapper{
 right: 0%!important;
 left: auto!important;
 margin: 0 50px 30px 0px; 
}
.td-scroll-up {
 right: 80px;
} </style><div class="td-container"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/700e79e8da8c3ce5e499a8933/69ef9bf96253fd4d1e625874b.js");</script></div><script type='text/javascript' id='quform-js-extra'> /* <![CDATA[ */
var quformL10n = [];
quformL10n = {"pluginUrl":"https:\/\/www.mikropolytexneio.gr\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};
/* ]]> */ </script> <script type='text/javascript' id='audioigniter-js-extra'> /* <![CDATA[ */
var aiStrings = {"play_title":"\u0391\u03bd\u03b1\u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae %s","pause_title":"\u03a0\u03b1\u03cd\u03c3\u03b7 %s","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf \u03ba\u03bf\u03bc\u03bc\u03ac\u03c4\u03b9","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf \u03ba\u03bf\u03bc\u03bc\u03ac\u03c4\u03b9","toggle_list_repeat":"\u0395\u03bd\u03b1\u03bb\u03bb\u03b1\u03b3\u03ae \u03b5\u03c0\u03b1\u03bd\u03ac\u03bb\u03b7\u03c8\u03b7\u03c2 \u03b1\u03bd\u03b1\u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae\u03c2 \u03ba\u03b1\u03c4\u03b1\u03bb\u03cc\u03b3\u03bf\u03c5 \u03ba\u03bf\u03bc\u03bc\u03b1\u03c4\u03b9\u03ce\u03bd","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"\u0395\u03bd\u03b1\u03bb\u03bb\u03b1\u03b3\u03ae \u03b5\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7\u03c2 \u03ba\u03b1\u03c4\u03b1\u03bb\u03cc\u03b3\u03bf\u03c5 \u03ba\u03bf\u03bc\u03bc\u03b1\u03c4\u03b9\u03ce\u03bd","buy_track":"\u0391\u03b3\u03bf\u03c1\u03ac\u03c3\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03ba\u03bf\u03bc\u03bc\u03ac\u03c4\u03b9 ","download_track":"\u039a\u03b1\u03c4\u03b5\u03b2\u03ac\u03c3\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03c4\u03bf \u03ba\u03bf\u03bc\u03bc\u03ac\u03c4\u03b9 ","volume_up":"\u0391\u03cd\u03be\u03b7\u03c3\u03b7 \u03ad\u03bd\u03c4\u03b1\u03c3\u03b7\u03c2 \u03ae\u03c7\u03bf\u03c5","volume_down":"\u039c\u03b5\u03af\u03c9\u03c3\u03b7 \u03ad\u03bd\u03c4\u03b1\u03c3\u03b7\u03c2 \u03ae\u03c7\u03bf\u03c5","open_track_lyrics":"\u0386\u03bd\u03bf\u03b9\u03b3\u03bc\u03b1 \u03c3\u03c4\u03af\u03c7\u03c9\u03bd \u03ba\u03bf\u03bc\u03bc\u03b1\u03c4\u03b9\u03bf\u03cd","set_playback_rate":"\u039f\u03c1\u03af\u03c3\u03c4\u03b5 \u03c4\u03b1\u03c7\u03cd\u03c4\u03b7\u03c4\u03b1 \u03b1\u03bd\u03b1\u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae\u03c2","skip_forward":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","skip_backward":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","shuffle":"Shuffle"};
var ai_pro_front_scripts = {"multi_sound_disabled":"1","typography_disabled":""};
/* ]]> */ </script> <script type='text/javascript' id='simcal-default-calendar-js-extra'> /* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"fb8dae95ee","locale":"el","text_dir":"ltr","months":{"full":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"short":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"]},"days":{"full":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"short":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"]},"meridiem":{"AM":"\u03a0\u039c","am":"\u03c0\u03bc","PM":"\u039c\u039c","pm":"\u03bc\u03bc"}};
/* ]]> */ </script> <script type='text/javascript' id='popup-maker-site-js-extra'> /* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.mikropolytexneio.gr\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"22585","debug_mode":"1","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.mikropolytexneio.gr\/wp-json\/pum\/v1"};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=contextual-help&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","form_submission":"Form Submission"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","form_submission":"Form Submission","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-26577":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-26577"],"delay":"0"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"22586","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"300px","custom_height_auto":true,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"0","position_bottom":"10","position_left":"10","position_right":"10","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"300","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":26577,"slug":"e_banner"}};
/* ]]> */ </script> <script defer type='text/javascript' src='//www.mikropolytexneio.gr/wp-content/uploads/pum/pum-site-scripts.js?defer#038;siteground-async=1' id='popup-maker-site-js'></script> <!-- typekit fonts --> <!-- JS generated by theme --> <script> </script> <script defer src="https://www.mikropolytexneio.gr/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-e6da06ba0e655c857bf7a2cdc15c93cf.js"></script></body></html>