<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Μικρό Πολυτεχνείο Διαδραστική Γραφή</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mikropolytexneio.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis.jpg" /><link rel="icon" type="image/png" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png">
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Εισηγητής: Γιώργος Φλωράκης Πρόγραμμα: κάθε Τρίτη, 10 συναντήσεις, ώρα 21:00-23:30 Ένα Εργαστήρι Προσωπικής Έκφρασης &amp;  Εξομολογητικού Λόγου"/>
<link rel="canonical" href="https://www.mikropolytexneio.gr/diadrastiki-grafi/" />
<link rel="publisher" href="https://aboutme.google.com/b/116861149833555553173/"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μικρό Πολυτεχνείο Διαδραστική Γραφή" />
<meta property="og:description" content="Εισηγητής: Γιώργος Φλωράκης Πρόγραμμα: κάθε Τρίτη, 10 συναντήσεις, ώρα 21:00-23:30 Ένα Εργαστήρι Προσωπικής Έκφρασης &amp;  Εξομολογητικού Λόγου" />
<meta property="og:url" content="https://www.mikropolytexneio.gr/diadrastiki-grafi/" />
<meta property="og:site_name" content="Μικρό Πολυτεχνείο" />
<meta property="article:publisher" content="https://www.facebook.com/mikropolytexneio.gr" />
<meta property="article:author" content="https://www.facebook.com/mikropolytexneio.gr/" />
<meta property="article:tag" content="slider" />
<meta property="article:tag" content="Τρίτη" />
<meta property="article:section" content="Δημιουργική Γραφή" />
<meta property="article:published_time" content="2017-11-12T20:11:29+02:00" />
<meta property="article:modified_time" content="2017-12-07T15:35:32+02:00" />
<meta property="og:updated_time" content="2017-12-07T15:35:32+02:00" />
<meta property="fb:app_id" content="305376159868887" />
<meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis.jpg" />
<meta property="og:image:secure_url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1303" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Εισηγητής: Γιώργος Φλωράκης Πρόγραμμα: κάθε Τρίτη, 10 συναντήσεις, ώρα 21:00-23:30 Ένα Εργαστήρι Προσωπικής Έκφρασης &amp;  Εξομολογητικού Λόγου" />
<meta name="twitter:title" content="Μικρό Πολυτεχνείο Διαδραστική Γραφή" />
<meta name="twitter:site" content="@mikropolytexnio" />
<meta name="twitter:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis.jpg" />
<meta name="twitter:creator" content="@mikropolytexnio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.mikropolytexneio.gr\/","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03a0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mikropolytexneio.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mikropolytexneio.gr\/diadrastiki-grafi\/","sameAs":["https:\/\/www.facebook.com\/mikropolytexneio.gr","https:\/\/www.instagram.com\/mikropolytexneio","https:\/\/aboutme.google.com\/b\/116861149833555553173\/","https:\/\/gr.pinterest.com\/mikropolytexnio","https:\/\/twitter.com\/mikropolytexnio"],"@id":"#organization","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03a0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","logo":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/08\/mikro-polytexneio-seminaria-texnis-avatar-m.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Διαδραστική Γραφή &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/diadrastiki-grafi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mikropolytexneio.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CPlayfair+Display%3A400%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext%2Clatin&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/includes/demos/blog/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<link rel='https://api.w.org/' href='https://www.mikropolytexneio.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mikropolytexneio.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mikropolytexneio.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.mikropolytexneio.gr/?p=724' />
<link rel="alternate" type="application/json+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fdiadrastiki-grafi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fdiadrastiki-grafi%2F&#038;format=xml" />
<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/2/1/21fde422e6b60cd8725e76d4af029671/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script><head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1267823926634937'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1267823926634937&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<script>fbq('track', '<EVENT_NAME>');</script><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.mikropolytexneio.gr/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.66_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>

<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mikropolytexneio.gr\/diadrastiki-grafi\/"},"url":"https:\/\/www.mikropolytexneio.gr\/diadrastiki-grafi\/","headline":"Διαδραστική Γραφή","datePublished":"2017-11-12T20:11:29+00:00","dateModified":"2017-12-07T15:35:32+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.mikropolytexneio.gr\/#organization","name":"Μικρό πολυτεχνείο","logo":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/07\/cropped-mP-LOGO-shadow-white.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/07\/ergastiri-diadrastikis-grafis.jpg","width":2048,"height":1303},"articleSection":"Τρίτη","keywords":"slider, Τρίτη","description":"Διαδραστική Γραφή: Ψυχοδυναμικές Προσεγγίσεις και Τεχνικές Μυθοπλασίας Ένα Εργαστήρι Προσωπικής Έκφρασης &amp;  Εξομολογητικού Λόγου που μας επιτρέπει να μετατρέψουμε ατόφιο το συναίσθημα μας σε λέξεις πάνω στο χαρτί. Στη συνέχεια, οι λέξεις μας αυτές θα μπορούν να αρθρώσουν ένα καλό λογοτεχνικό κείμενο. Το εισαγωγικό αυτό εργαστήρι θα ξεκλειδώσει τις λέξεις μας, θα","author":{"@type":"Person","name":"Μικρό Πολυτεχνείο","url":"https:\/\/www.mikropolytexneio.gr\/author\/mikropolytexneio\/","description":"Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 12 χρόνια με μεγάλη απήχηση στο κοινό το &#8220;Μικρό Πολυτεχνείο&#8221;. Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.\n","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9b56bd2ff1842735022d7a715ec52c63?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.mikropolytexneio.gr","https:\/\/plus.google.com\/+MikropolytexneioGr","https:\/\/www.facebook.com\/mikropolytexneio.gr\/","https:\/\/twitter.com\/mikropolytexnio","https:\/\/www.instagram.com\/mikropolytexneio\/","https:\/\/www.youtube.com\/user\/mikroppolytexneio","https:\/\/gr.pinterest.com\/mikropolytexnio\/"]}}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mikropolytexneio.gr/?wordfence_lh=1&hid=A811CA1D0E7BB77D266CA3D0DE058C20');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"e6d417f33c","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-contact-form-7 {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-contact-form-7 input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-contact-form-7 label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5QVNH4R':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11521286-1', 'auto');
ga('require', 'GTM-5QVNH4R');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mikropolytexneio.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/programma/imerisio-programma/",
                                "name": "Ανά Ημέρα Διεξαγωγής"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/",
                                "name": "Τρίτη"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/diadrastiki-grafi/",
                                "name": "Διαδραστική Γραφή"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.

Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/
#wp-subscribe {
    background: none repeat scroll 0 0 #11a996;
}
#wp-subscribe input.email-field {
    background: none repeat scroll 0 0 #bc0707;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    background-color: #fff;
    color: #bb0000;
 padding: 6px 12px 15px 22px !important;
font-family: 'Roboto', sans-serif;
    font-size: 24px;
    line-height: 15px;
    font-weight: 400;
}
.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 20px;
}
.block-title a, .block-title span, .block-title label {
    line-height: 25px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    background-color: #fff;
    color: #bb0000;
    padding: 16px 14px 15px 22px !important;
    font-family: 'Roboto', sans-serif;
    font-size: 24px;
    line-height: 15px;
    font-weight: 400;
}
.td-excerpt {
    font-size: 13px;
    color: #fff;
}
.sf-menu > li > a {
    padding: 0 11px;
}
.td_ajax_load_more {
    color: #bb0000;
    font-size: 14px;
    border: 1px solid #bb0000;
}
input[type=submit] {
    font-size: 14px;
    background-color: #c50017;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-724 single-format-standard diadrastiki-grafi global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a></li>
<li id="menu-item-5688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5688"><a href="https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/">ΘΕΑΤΡΟΥ</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a></li>
<li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-5127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5127"><a href="https://www.mikropolytexneio.gr/seminaria/masterclass/">MASTERCLASS</a></li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΕΝΗΜΕΡΩΣΟΥ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Πέμπτη, Δεκέμβριος 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-uppermenu" class="top-header-menu"><li id="menu-item-5499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-5499"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">Άμεσες Ενάρξεις Εργαστηρίων</a>
<ul class="sub-menu">
	<li id="menu-item-6313" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-6313"><a href="https://www.mikropolytexneio.gr/booklab/">BooklaB</a></li>
	<li id="menu-item-5884" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-5884"><a href="https://www.mikropolytexneio.gr/graphic-design/">Σεμινάριο Graphic Design</a></li>
	<li id="menu-item-6312" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-6312"><a href="https://www.mikropolytexneio.gr/istoria-technis-sourealismos/">Ιστορία Τέχνης: Σουρεαλισμός</a></li>
	<li id="menu-item-6314" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-6314"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/">Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη</a></li>
	<li id="menu-item-5883" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-5883"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/">Εργαστήριο Εικονοληψίας &#8211; Video Art (DIY)</a></li>
	<li id="menu-item-5879" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-5879"><a href="https://www.mikropolytexneio.gr/ergastirio-montage/">Εργαστήριο Montage</a></li>
</ul>
</li>
<li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1354"><a href="https://www.mikropolytexneio.gr/to-mikro-polytechnio/">Το Μικρό Πολυτεχνείο</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a href="https://www.mikropolytexneio.gr/isigites/">Εισηγητές</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1356"><a href="https://www.mikropolytexneio.gr/pocket-radio/">Pocket Radio</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1362"><a href="https://www.mikropolytexneio.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png" alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα"/>
			<span class="td-visual-hidden">Μικρό Πολυτεχνείο</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a298eddbf2ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a298eddbf2ea" ><script>var block_td_uid_2_5a298eddbf2ea = new tdBlock();
block_td_uid_2_5a298eddbf2ea.id = "td_uid_2_5a298eddbf2ea";
block_td_uid_2_5a298eddbf2ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5a298eddbf2ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a298eddbf2ea_rand","tdc_css_class_style":"td_uid_2_5a298eddbf2ea_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a298eddbf2ea.td_column_number = "3";
block_td_uid_2_5a298eddbf2ea.block_type = "td_block_mega_menu";
block_td_uid_2_5a298eddbf2ea.post_count = "5";
block_td_uid_2_5a298eddbf2ea.found_posts = "14";
block_td_uid_2_5a298eddbf2ea.header_color = "";
block_td_uid_2_5a298eddbf2ea.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a298eddbf2ea.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_5a298eddbf2ea);
</script><div id=td_uid_2_5a298eddbf2ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimiourgiki-grafi-technikes-afigisis-2/" rel="bookmark" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Δημιουργική Γραφή: Τεχνικές Αφήγησης" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimiourgiki-grafi-technikes-afigisis-2/" rel="bookmark" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης">Δημιουργική Γραφή: Τεχνικές Αφήγησης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφής" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής">Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/diadrastiki-grafi/" rel="bookmark" title="Διαδραστική Γραφή"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Διαδραστικής Γραφής" title="Διαδραστική Γραφή"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/diadrastiki-grafi/" rel="bookmark" title="Διαδραστική Γραφή">Διαδραστική Γραφή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/omadiki-syngrafi-theatrikou-ergou/" rel="bookmark" title="Ομαδική Συγγραφή Θεατρικού Έργου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/omadikh-syggrafh-theatrikou-ergou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/omadikh-syggrafh-theatrikou-ergou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/omadikh-syggrafh-theatrikou-ergou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ομαδική Συγγραφή Θεατρικού Έργου &quot;Tα Πρόσωπα της Πείνας&quot;" title="Ομαδική Συγγραφή Θεατρικού Έργου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/omadiki-syngrafi-theatrikou-ergou/" rel="bookmark" title="Ομαδική Συγγραφή Θεατρικού Έργου">Ομαδική Συγγραφή Θεατρικού Έργου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/booklab/" rel="bookmark" title="BooklaB"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-Book-Lab-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-Book-Lab-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-Book-Lab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Booklab" title="BooklaB"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/booklab/" rel="bookmark" title="BooklaB">BooklaB</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a298eddbf2ea" data-td_block_id="td_uid_2_5a298eddbf2ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a298eddbf2ea" data-td_block_id="td_uid_2_5a298eddbf2ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a298eddc4d72_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a298eddc4d72" ><script>var block_td_uid_3_5a298eddc4d72 = new tdBlock();
block_td_uid_3_5a298eddc4d72.id = "td_uid_3_5a298eddc4d72";
block_td_uid_3_5a298eddc4d72.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"812","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5a298eddc4d72_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a298eddc4d72_rand","tdc_css_class_style":"td_uid_3_5a298eddc4d72_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a298eddc4d72.td_column_number = "3";
block_td_uid_3_5a298eddc4d72.block_type = "td_block_mega_menu";
block_td_uid_3_5a298eddc4d72.post_count = "5";
block_td_uid_3_5a298eddc4d72.found_posts = "7";
block_td_uid_3_5a298eddc4d72.header_color = "";
block_td_uid_3_5a298eddc4d72.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a298eddc4d72.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5a298eddc4d72);
</script><div id=td_uid_3_5a298eddc4d72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio-2017-2018/" rel="bookmark" title="Μικρό Μουσικό Σχολείο 2017-2018"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/mms-20172018-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/mms-20172018-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/mms-20172018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ΜΜΣ 2017-2018" title="Μικρό Μουσικό Σχολείο 2017-2018"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio-2017-2018/" rel="bookmark" title="Μικρό Μουσικό Σχολείο 2017-2018">Μικρό Μουσικό Σχολείο 2017-2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη">Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-stichourgikis-rythmologias/" rel="bookmark" title="Μικρό Μουσικό Σχολείο: Τέχνη &#038; Τεχνική του Στίχου / Ρυθμολογία"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/TEXNH-KAI-TEXNIKH-TOY-STIXOU-50-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/TEXNH-KAI-TEXNIKH-TOY-STIXOU-50-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/TEXNH-KAI-TEXNIKH-TOY-STIXOU-50-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Στιχουργικής &amp; Ρυθμολογίας" title="Μικρό Μουσικό Σχολείο: Τέχνη &#038; Τεχνική του Στίχου / Ρυθμολογία"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-stichourgikis-rythmologias/" rel="bookmark" title="Μικρό Μουσικό Σχολείο: Τέχνη &#038; Τεχνική του Στίχου / Ρυθμολογία">Μικρό Μουσικό Σχολείο: Τέχνη &#038; Τεχνική του Στίχου / Ρυθμολογία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-stichourgikis-kykli-trag/" rel="bookmark" title="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών 2017-18"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2014/09/seminario-kukloi-tragoudion-synaulia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2014/09/seminario-kukloi-tragoudion-synaulia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2014/09/seminario-kukloi-tragoudion-synaulia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήρια Στιχουργικής" title="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών 2017-18"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-stichourgikis-kykli-trag/" rel="bookmark" title="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών 2017-18">Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών 2017-18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Αυτοματικής Γραφής" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά">Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a298eddc4d72" data-td_block_id="td_uid_3_5a298eddc4d72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a298eddc4d72" data-td_block_id="td_uid_3_5a298eddc4d72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5688"><a href="https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/">ΘΕΑΤΡΟΥ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a298eddcb0d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a298eddcb0d5" ><script>var block_td_uid_4_5a298eddcb0d5 = new tdBlock();
block_td_uid_4_5a298eddcb0d5.id = "td_uid_4_5a298eddcb0d5";
block_td_uid_4_5a298eddcb0d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5a298eddcb0d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a298eddcb0d5_rand","tdc_css_class_style":"td_uid_4_5a298eddcb0d5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a298eddcb0d5.td_column_number = "3";
block_td_uid_4_5a298eddcb0d5.block_type = "td_block_mega_menu";
block_td_uid_4_5a298eddcb0d5.post_count = "5";
block_td_uid_4_5a298eddcb0d5.found_posts = "10";
block_td_uid_4_5a298eddcb0d5.header_color = "";
block_td_uid_4_5a298eddcb0d5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a298eddcb0d5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5a298eddcb0d5);
</script><div id=td_uid_4_5a298eddcb0d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Το Μπρεχτικό Θέατρο" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής">Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/viomatiko-theatro/" rel="bookmark" title="Βιωματικό Θέατρο"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/BIOMATIKO-THEATRO-50-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/BIOMATIKO-THEATRO-50-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/BIOMATIKO-THEATRO-50-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Βιωματικό Θέατρο" title="Βιωματικό Θέατρο"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/viomatiko-theatro/" rel="bookmark" title="Βιωματικό Θέατρο">Βιωματικό Θέατρο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/" rel="bookmark" title="Σεμινάριο Ενδυματολογίας Θεάτρου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-2-660x420-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-2-660x420-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-2-660x420-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μαθήματα Ενδυματολογίας" title="Σεμινάριο Ενδυματολογίας Θεάτρου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/" rel="bookmark" title="Σεμινάριο Ενδυματολογίας Θεάτρου">Σεμινάριο Ενδυματολογίας Θεάτρου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-skinografias/" rel="bookmark" title="Σεμινάριο Σκηνογραφίας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/skinografia-50-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/skinografia-50-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/skinografia-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μαθήματα Σκηνογραφίας" title="Σεμινάριο Σκηνογραφίας"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-skinografias/" rel="bookmark" title="Σεμινάριο Σκηνογραφίας">Σεμινάριο Σκηνογραφίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou/" rel="bookmark" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/seminario-orthofonias-arxarion-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/seminario-orthofonias-arxarion-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/seminario-orthofonias-arxarion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou/" rel="bookmark" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου">Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a298eddcb0d5" data-td_block_id="td_uid_4_5a298eddcb0d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a298eddcb0d5" data-td_block_id="td_uid_4_5a298eddcb0d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a298eddd42d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a298eddd42d2" ><script>var block_td_uid_5_5a298eddd42d2 = new tdBlock();
block_td_uid_5_5a298eddd42d2.id = "td_uid_5_5a298eddd42d2";
block_td_uid_5_5a298eddd42d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_5a298eddd42d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a298eddd42d2_rand","tdc_css_class_style":"td_uid_5_5a298eddd42d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a298eddd42d2.td_column_number = "3";
block_td_uid_5_5a298eddd42d2.block_type = "td_block_mega_menu";
block_td_uid_5_5a298eddd42d2.post_count = "5";
block_td_uid_5_5a298eddd42d2.found_posts = "11";
block_td_uid_5_5a298eddd42d2.header_color = "";
block_td_uid_5_5a298eddd42d2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a298eddd42d2.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_5a298eddd42d2);
</script><div id=td_uid_5_5a298eddd42d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montage &amp; Video art" title="Montage &#038; Video art"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art">Montage &#038; Video art</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/istoria-technis/" rel="bookmark" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/istoria-technis/" rel="bookmark" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης">Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/skinografia-ke-endymatologia-ston-kinimatografo-ke-tin-tileorasi/" rel="bookmark" title="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/skinografia-endimatologia-kinimatografou-tileoasis-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/skinografia-endimatologia-kinimatografou-tileoasis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/skinografia-endimatologia-kinimatografou-tileoasis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση" title="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/skinografia-ke-endymatologia-ston-kinimatografo-ke-tin-tileorasi/" rel="bookmark" title="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση">Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/istoria-technis-sourealismos/" rel="bookmark" title="Ιστορία Τέχνης: Σουρεαλισμός"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/ISTORIA-TEXNIS-50-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/ISTORIA-TEXNIS-50-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/ISTORIA-TEXNIS-50-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ιστορία Τέχνης: Σουρεαλισμός" title="Ιστορία Τέχνης: Σουρεαλισμός"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/istoria-technis-sourealismos/" rel="bookmark" title="Ιστορία Τέχνης: Σουρεαλισμός">Ιστορία Τέχνης: Σουρεαλισμός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/" rel="bookmark" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ISTORIA-KINIMATOGRAFOU-50-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ISTORIA-KINIMATOGRAFOU-50-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ISTORIA-KINIMATOGRAFOU-50-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Ιστορίας Κινηματογράφου" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/" rel="bookmark" title="Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου">Σεμινάριο Ιστορίας &#038; Αισθητικής Κινηματογράφου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a298eddd42d2" data-td_block_id="td_uid_5_5a298eddd42d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a298eddd42d2" data-td_block_id="td_uid_5_5a298eddd42d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a298eddda3d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a298eddda3d1" ><script>var block_td_uid_6_5a298eddda3d1 = new tdBlock();
block_td_uid_6_5a298eddda3d1.id = "td_uid_6_5a298eddda3d1";
block_td_uid_6_5a298eddda3d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_6_5a298eddda3d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a298eddda3d1_rand","tdc_css_class_style":"td_uid_6_5a298eddda3d1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a298eddda3d1.td_column_number = "3";
block_td_uid_6_5a298eddda3d1.block_type = "td_block_mega_menu";
block_td_uid_6_5a298eddda3d1.post_count = "5";
block_td_uid_6_5a298eddda3d1.found_posts = "18";
block_td_uid_6_5a298eddda3d1.header_color = "";
block_td_uid_6_5a298eddda3d1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a298eddda3d1.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_6_5a298eddda3d1);
</script><div id=td_uid_6_5a298eddda3d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/elefthero-schedio-archarion/" rel="bookmark" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Ελευθέρου Σχεδίου" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/elefthero-schedio-archarion/" rel="bookmark" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές">Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/istoria-technis/" rel="bookmark" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/istoria-technis/" rel="bookmark" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης">Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-makrame/" rel="bookmark" title="Εργαστήριο Μακραμέ"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Μακραμέ" title="Εργαστήριο Μακραμέ"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-makrame/" rel="bookmark" title="Εργαστήριο Μακραμέ">Εργαστήριο Μακραμέ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/koptiki-raptiki-gia-panteloni/" rel="bookmark" title="Κοπτική Ραπτική για Παντελόνι"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/koptikh-raptikh-panteloni-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/koptikh-raptikh-panteloni-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/koptikh-raptikh-panteloni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Παντελόνι" title="Κοπτική Ραπτική για Παντελόνι"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/koptiki-raptiki-gia-panteloni/" rel="bookmark" title="Κοπτική Ραπτική για Παντελόνι">Κοπτική Ραπτική για Παντελόνι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/fashion-design/" rel="bookmark" title="Fashion Design"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/ergastirio-fashion-design-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/ergastirio-fashion-design-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/ergastirio-fashion-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fashion Design" title="Fashion Design"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/fashion-design/" rel="bookmark" title="Fashion Design">Fashion Design</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a298eddda3d1" data-td_block_id="td_uid_6_5a298eddda3d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a298eddda3d1" data-td_block_id="td_uid_6_5a298eddda3d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5127"><a href="https://www.mikropolytexneio.gr/seminaria/masterclass/">MASTERCLASS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a298edde0444_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a298edde0444" ><script>var block_td_uid_7_5a298edde0444 = new tdBlock();
block_td_uid_7_5a298edde0444.id = "td_uid_7_5a298edde0444";
block_td_uid_7_5a298edde0444.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"848","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_7_5a298edde0444_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a298edde0444_rand","tdc_css_class_style":"td_uid_7_5a298edde0444_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a298edde0444.td_column_number = "3";
block_td_uid_7_5a298edde0444.block_type = "td_block_mega_menu";
block_td_uid_7_5a298edde0444.post_count = "3";
block_td_uid_7_5a298edde0444.found_posts = "3";
block_td_uid_7_5a298edde0444.header_color = "";
block_td_uid_7_5a298edde0444.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a298edde0444.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5a298edde0444);
</script><div id=td_uid_7_5a298edde0444 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-stichourgikis-kykli-trag/" rel="bookmark" title="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών 2017-18"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2014/09/seminario-kukloi-tragoudion-synaulia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2014/09/seminario-kukloi-tragoudion-synaulia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2014/09/seminario-kukloi-tragoudion-synaulia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήρια Στιχουργικής" title="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών 2017-18"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-stichourgikis-kykli-trag/" rel="bookmark" title="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών 2017-18">Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών 2017-18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Αυτοματικής Γραφής" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά">Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/masterclass-syngrafis-logotechnias/" rel="bookmark" title="Εργαστήριο Συγγραφής Λογοτεχνικού Έργου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-syggrafis-logotexnikou-ergou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-syggrafis-logotexnikou-ergou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-syggrafis-logotexnikou-ergou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μαθήματα Συγγραφής στην Αθήνα" title="Εργαστήριο Συγγραφής Λογοτεχνικού Έργου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/masterclass-syngrafis-logotechnias/" rel="bookmark" title="Εργαστήριο Συγγραφής Λογοτεχνικού Έργου">Εργαστήριο Συγγραφής Λογοτεχνικού Έργου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a298edde0444" data-td_block_id="td_uid_7_5a298edde0444"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_7_5a298edde0444" data-td_block_id="td_uid_7_5a298edde0444"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΕΝΗΜΕΡΩΣΟΥ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mikropolytexneio.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Ανά Ημέρα Διεξαγωγής" class="entry-crumb" href="https://www.mikropolytexneio.gr/programma/imerisio-programma/">Ανά Ημέρα Διεξαγωγής</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Τρίτη" class="entry-crumb" href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/">Τρίτη</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Διαδραστική Γραφή</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-724" class="post-724 post type-post status-publish format-standard has-post-thumbnail hentry category-tuesday category-dimiourgiki-grafi category-imerisio-programma category-838 category-dekemvrios category-programma category-seminaria tag-slider tag-triti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Διαδραστική Γραφή</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fdiadrastiki-grafi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CE%B4%CF%81%CE%B1%CF%83%CF%84%CE%B9%CE%BA%CE%AE+%CE%93%CF%81%CE%B1%CF%86%CE%AE&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fdiadrastiki-grafi%2F&via=mikropolytexnio"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/diadrastiki-grafi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/diadrastiki-grafi/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis.jpg&description=Εισηγητής: Γιώργος Φλωράκης Πρόγραμμα: κάθε Τρίτη, 10 συναντήσεις, ώρα 21:00-23:30 Ένα Εργαστήρι Προσωπικής Έκφρασης &  Εξομολογητικού Λόγου" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%94%CE%B9%CE%B1%CE%B4%CF%81%CE%B1%CF%83%CF%84%CE%B9%CE%BA%CE%AE+%CE%93%CF%81%CE%B1%CF%86%CE%AE%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fdiadrastiki-grafi%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="443" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-696x443.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-696x443.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-300x191.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-768x489.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-1024x652.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-600x382.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-1068x679.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-660x420.jpg 660w" sizes="(max-width: 696px) 100vw, 696px" alt="Σεμινάρια Διαδραστικής Γραφής" title="ergastiri-diadrastikis-grafis"/></div>
        <p><strong>Διαδραστική Γραφή: Ψυχοδυναμικές Προσεγγίσεις και Τεχνικές Μυθοπλασίας</strong></p>
<p><strong>Ένα Εργαστήρι Προσωπικής Έκφρασης &amp; </strong><strong> Εξομολογητικού Λόγου </strong>που μας επιτρέπει να μετατρέψουμε ατόφιο το συναίσθημα μας σε λέξεις πάνω στο χαρτί. Στη συνέχεια, οι λέξεις μας αυτές θα μπορούν να αρθρώσουν ένα καλό λογοτεχνικό κείμενο. Το εισαγωγικό αυτό εργαστήρι θα ξεκλειδώσει τις λέξεις μας, θα ενεργοποιήσει τη σχέση τους με τον εσωτερικό μας κόσμο, θα μετατρέψει τα εξομολογητικά μας κείμενα σε Λογοτεχνία.</p>
<p>Εισηγητής: <a href="https://www.mikropolytexneio.gr/giorgos-florakis/"><strong>Γιώργος Φλωράκης</strong></a></p>
<p>Πρόγραμμα: <strong>κάθε Τρίτη, 10 </strong><b>συναντήσεις, ώρα 21:00-23:30</b><br />
Έναρξη με Εισαγωγικό Μάθημα: <b>Τρίτη 19 Δεκεμβρίου 2017</b></p>
<p>Παρουσίαση: <b>Πέμπτη</b><b style="font-weight: bold;"> 7 Δεκεμβρίου</b><b> 2017, πλ. Αγίων Ασωμάτων 7, Θησείο, ώρα 19:45 &#8211; 20:30</b></p>
<h3>Λίγα λόγια για το Εργαστήριο Διαδραστική Γραφή:</h3>
<p>&nbsp;</p>
<blockquote class="td_quote_box td_box_center"><p>«Ποιητής είναι κάποιος που αισθάνεται, και που εκφράζει τα συναισθήματά του με λέξεις. Αυτό μπορεί να ακούγεται εύκολο. Δεν είναι.</p>
<p>Πολλοί νομίζουν ή πιστεύουν ή ξέρουν ότι αισθάνονται &#8211; αλλά αυτό είναι νομίζω ή ξέρω ή πιστεύω· όχι αισθάνομαι. Και η ποίηση είναι αισθάνομαι &#8211; όχι ξέρω ή πιστεύω ή νομίζω. Σχεδόν οποιοσδήποτε μπορεί να μάθει να νομίζει ή να πιστεύει ή να ξέρει, αλλά ούτε ένας δεν μπορεί να μάθει να αισθάνεται. Γιατί; Επειδή, όποτε νομίζεις ή πιστεύεις ή ξέρεις, είσαι κάποιος άλλος: αλλά τη στιγμή που αισθάνεσαι, δεν είσαι παρά μόνο ο εαυτός σου.</p>
<p>Το να μην είσαι παρά μόνο ο εαυτός σου -σ&#8217; έναν κόσμο που πασχίζει μέρα-νύχτα, να σε κάνει τον οποιονδήποτε άλλο- σημαίνει να δώσεις τη σκληρότερη μάχη που ένας άνθρωπος μπορεί να δώσει· και μη σταματήσεις ποτέ να τη δίνεις.</p>
<p>Το να μην εκφράζεις, άλλωστε, παρά μόνο τον εαυτό σου με λέξεις, σημαίνει να προσπαθείς λίγο περισσότερο απ&#8217; όσο κάποιος που δεν είναι ποιητής μπορεί να φανταστεί. Γιατί; Επειδή δεν υπάρχει τίποτα πιο εύκολο απ&#8217; το να χρησιμοποιείς τις λέξεις σαν να είσαι κάποιος άλλος. όλοι μας κάνουμε ακριβώς αυτό, σχεδόν κάθε στιγμή &#8211; κι όποτε το κάνουμε, δεν είμαστε ποιητές.</p>
<p>Αν, στο τέλος των πρώτων δέκα ή δεκαπέντε χρόνων που πάλεψες και προσπάθησες και αισθάνθηκες, ανακαλύψεις πως έχεις γράψει έναν στίχο ενός ποιήματος, να θεωρείς τον εαυτό σου πολύ τυχερό.</p>
<p>Γι&#8217; αυτό λοιπόν η συμβουλή μου σε όλους τους νέους που επιθυμούν να γίνουν ποιητές είναι: κάντε κάτι εύκολο, μάθετε για παράδειγμα, πώς να φουσκώνετε τον κόσμο &#8211; εκτός κι αν δεν είστε μόνο πρόθυμοι, αλλά θα σας έδινε και χαρά, να αισθάνεστε και να προσπαθείτε και να μάχεστε ως το τέλος.</p>
<p>Ακούγεται θλιβερό; Δεν είναι.<br />
Είναι η πιο υπέροχη ζωή στη γη επάνω.<br />
Ή τουλάχιστον έτσι αισθάνομαι».</p>
<p>e.e. cummings (Συμβουλή στους νεότερους ποιητές / συγγραφείς)</p></blockquote>
<p><strong>Τι θα κάνουμε;</strong> Με αφορμή έναν γνωστό πίνακα ζωγραφικής κάθε φορά, ο νέος ποιητής / συγγραφέας καλείται να επηρεαστεί ιμπρεσιονιστικά από την εικόνα και να ασκηθεί σε ένα κείμενο που θα τον βοηθήσει να μοιραστεί με την ομάδα τις ψυχικές του διαθέσεις και τις λογοτεχνικές του οπτικές. Τα κείμενα αφορούν ανοιχτά σε κάθε λογοτεχνικό είδος.</p>
<p><strong>Ποιους αφορά;</strong> Το σεμινάριο απευθύνεται σε όσους για πρώτη φορά έρχονται σε επαφή με τον Κόσμο της Δημιουργικής Γραφής, χωρίς αυτό να σημαίνει πως δεν δικαιούνται να το παρακολουθήσουν και έμπειροι στο γραπτό λόγο συμμετέχοντες.</p>
<p><strong>Σε τι στοχεύει;</strong> Στη βαθιά συζήτηση που ακολουθεί την ανάγνωση των κειμένων, η ψυχοδυναμική και η ψυχαναλυτική οπτική έρχονται να συναντήσουν ένα πλήθος λογοτεχνικών θεωριών και μια σειρά από προχωρημένες τεχνικές βελτίωσης της γραφής. Ο στόχος μας να καταλάβουμε καλύτερα τον εαυτό μας και τον κόσμο και να αποκτήσουμε προσωπικό ύφος στη γραπτή μας έκφραση και έκθεση.</p>
<div role="form" class="wpcf7" id="wpcf7-f607-p724-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/diadrastiki-grafi/#wpcf7-f607-p724-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="607" />
<input type="hidden" name="_wpcf7_version" value="4.9.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f607-p724-o1" />
<input type="hidden" name="_wpcf7_container_post" value="724" />
</div>
<hr />
<span class="td_text_highlight_marker_green td_text_highlight_marker">ΕΚΔΗΛΩΣΗ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</span><span class="td_text_highlight_marker_red td_text_highlight_marker"><br />
</span><br />
<em>Εκδηλώνοντας από νωρίς το ενδιαφέρον έχετε προτεραιότητα στην κράτηση θέσης. Η Εκδήλωση ενδιαφέροντος είναι εντελώς δωρεάν και δεν συνεπάγεται καμία υποχρέωση. Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων είναι περιορισμένος και απαιτείται έγκαιρη κράτηση. Τηρείται αυστηρά σειρά προτεραιότητας.</em></p>
<hr />
</p>
<p>ΠΑΡΑΚΑΛΟΥΜΕ ΣΥΜΠΛΗΡΩΣΤΕ ΤΗΝ ΦΟΡΜΑ ΜΕ ΚΕΦΑΛΑΙΟΥΣ ΧΑΡΑΚΤΗΡΕΣ
</p>
<p></p>
<p>ΟΝΟΜΑ(*)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΟΝΟΜΑ" /></span> </p>
<p>ΕΠΩΝΥΜΟ(*)<br />
    <span class="wpcf7-form-control-wrap your-surname"><input type="text" name="your-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΕΠΩΝΥΜΟ" /></span> </p>
<p>EMAIL(*)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="EMAIL" /></span> </p>
<p>ΤΗΛ.(*)<br />
<span class="wpcf7-form-control-wrap your-phone"><input type="text" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΤΗΛ. ΕΠΙΚΟΙΝΩΝΙΑΣ" /></span> </p>
<p></p>
<p>ΕΠΙΛΕΞΤΕ ΕΩΣ 3 ΑΠΟ ΤΑ ΠΑΡΑΚΑΤΩ ΣΕΜΙΝΑΡΙΑ:<br />
<span class="wpcf7-form-control-wrap menu-253"><select name="menu-253[]" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false" multiple="multiple"><option value="">---</option><option value="BooklaB">BooklaB</option><option value="Fashion Design">Fashion Design</option><option value="Fashion Faux: Ραπτική και Σχεδιασμός Ρούχου με ελεύθερο Πατρόν">Fashion Faux: Ραπτική και Σχεδιασμός Ρούχου με ελεύθερο Πατρόν</option><option value="Graphic Design">Graphic Design</option><option value="Montage &amp; Video art">Montage &amp; Video art</option><option value="Make-Up">Make-Up</option><option value="Personal Styling">Personal Styling</option><option value="Video Art">Video Art</option><option value="Αργυροχρυσοχοΐα Αρχαρίων">Αργυροχρυσοχοΐα Αρχαρίων</option><option value="Αργυροχρυσοχοΐα Προχωρημένων">Αργυροχρυσοχοΐα Προχωρημένων</option><option value="Αριθμολογίας &amp; Αυτοματικής Γραφής">Αριθμολογίας &amp; Αυτοματικής Γραφής</option><option value="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές">Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές</option><option value="Αυτόματη Γραφή">Αυτόματη Γραφή</option><option value="Βιωματική Γραφή Αρχαρίων">Βιωματική Γραφή Αρχαρίων</option><option value="Βιωματική Γραφή Προχωρημένων">Βιωματική Γραφή Προχωρημένων</option><option value="Βιωματικό Θέατρο">Βιωματικό Θέατρο</option><option value="Δημιουργική Γραφή">Δημιουργική Γραφή</option><option value="Διαδραστική Γραφή">Διαδραστική Γραφή</option><option value="Διακόσμηση">Διακόσμηση</option><option value="Εικονοληψία Κινηματογράφου">Εικονοληψία Κινηματογράφου</option><option value="Εργαστήρι Αρωματοποιίας">Εργαστήρι Αρωματοποιίας</option><option value="Εργαστήριο για Λογοτεχνικό PROJECT με στόχο την έκδοση">Εργαστήριο για Λογοτεχνικό PROJECT με στόχο την έκδοση</option><option value="Εργαστήρι Στίχου με τον Νίκο Ζούδιαρη">Εργαστήρι Στίχου με τον Νίκο Ζούδιαρη</option><option value="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών">Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών</option><option value="Εργαστήριο Συγγραφής Μυθιστορήματος">Εργαστήριο Συγγραφής Μυθιστορήματος</option><option value="Εφαρμοσμένη Σκηνογραφία">Εφαρμοσμένη Σκηνογραφία</option><option value="Ζωγραφική ‘Σπουδή στο Λάδι">Ζωγραφική ‘Σπουδή στο Λάδι</option><option value="Ζωγραφική Αρχαρίων">Ζωγραφική Αρχαρίων</option><option value="Ζωγραφική Προχωρημένων με στόχο την Ομαδική Έκθεση">Ζωγραφική Προχωρημένων με στόχο την Ομαδική Έκθεση</option><option value="Θεατρική Γραφή με Εργαστήριο Αυτοσχεδιασμού Pocket Theatre">Θεατρική Γραφή με Εργαστήριο Αυτοσχεδιασμού Pocket Theatre</option><option value="Θεατρικό Παιχνίδι: Παιχνιδόσωμα">Θεατρικό Παιχνίδι: Παιχνιδόσωμα</option><option value="Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά">Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά</option><option value="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης">Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης</option><option value="Ιστορία Κινηματογράφου">Ιστορία Κινηματογράφου</option><option value="Ιστορία Τέχνης: Σουρεαλισμός">Ιστορία Τέχνης: Σουρεαλισμός</option><option value="Καλλιγραφία">Καλλιγραφία</option><option value="Κοπτική – Ραπτική Αρχαρίων">Κοπτική – Ραπτική Αρχαρίων</option><option value="Κόσμημα – Μακραμέ">Κόσμημα – Μακραμέ</option><option value="Μικρό Μουσικό Σχολείο: Στιχουργική &amp; Μελοποίηση">Μικρό Μουσικό Σχολείο: Στιχουργική &amp; Μελοποίηση</option><option value="Μικρό Μουσικό Σχολείο: Τέχνη &amp; Τεχνική του Στίχου / Ρυθμολογία">Μικρό Μουσικό Σχολείο: Τέχνη &amp; Τεχνική του Στίχου / Ρυθμολογία</option><option value="Μοντάζ">Μοντάζ</option><option value="Ορθοφωνία Αρχαρίων">Ορθοφωνία Αρχαρίων</option><option value="Ομαδική Συγγραφή Θεατρικού Έργου">Ομαδική Συγγραφή Θεατρικού Έργου</option><option value="Ορθοφωνία Προχωρημένων">Ορθοφωνία Προχωρημένων</option><option value="Ποίηση">Ποίηση</option><option value="Ραδιόφωνο">Ραδιόφωνο</option><option value="Κοπτική – Ραπτική">Κοπτική – Ραπτική</option><option value="Σκηνογραφία Ενδυματολογία">Σκηνογραφία Ενδυματολογία</option><option value="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο &amp; την Τηλεόραση">Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο &amp; την Τηλεόραση</option><option value="Στιχοποίηση">Στιχοποίηση</option><option value="Στιχουργική Αρχαρίων">Στιχουργική Αρχαρίων</option><option value="Στιχουργική Προχωρημένων (ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ)">Στιχουργική Προχωρημένων (ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ)</option><option value="Συγγραφή Θεατρικού Έργου μέσω Αυτοσχεδιασμού">Συγγραφή Θεατρικού Έργου μέσω Αυτοσχεδιασμού</option><option value="Συγγραφή και Αφήγηση Παραμυθιού">Συγγραφή και Αφήγηση Παραμυθιού</option><option value="Σεμινάριο Συγγραφής Σεναρίου">Σεμινάριο Συγγραφής Σεναρίου</option><option value="Τραγουδοποϊια">Τραγουδοποϊια</option><option value="Το Μπρεχτικό Θέατρο">Το Μπρεχτικό Θέατρο</option><option value="Υποκριτική Αρχαρίων">Υποκριτική Αρχαρίων</option><option value="Φωνητική &amp; Ερμηνεία για το Τραγούδι επί Σκηνής">Φωνητική &amp; Ερμηνεία για το Τραγούδι επί Σκηνής</option><option value="Φωνητική &amp; Ερμηνεία για το Τραγούδι">Φωνητική &amp; Ερμηνεία για το Τραγούδι</option><option value="Φωτισμοί Θεάτρου">Φωτισμοί Θεάτρου</option><option value="Φωτογραφία Αρχαρίων">Φωτογραφία Αρχαρίων</option><option value="Φωτογραφία Προχωρημένων">Φωτογραφία Προχωρημένων</option></select></span></p>
<p>ΣΧΟΛΙΑ - ΕΡΩΤΗΣΕΙΣ<br />
    <span class="wpcf7-form-control-wrap textarea-588"><textarea name="textarea-588" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span></p>
<p>ΠΡΟΤΙΜΗΣΗ ΕΠΙΚΟΙΝΩΝΙΑΣ<br />
<span class="wpcf7-form-control-wrap radio-296"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><input type="radio" name="radio-296" value="ΔΕΝ ΕΧΩ ΠΡΟΤΙΜΗΣΗ" checked="checked" /><span class="wpcf7-list-item-label">ΔΕΝ ΕΧΩ ΠΡΟΤΙΜΗΣΗ</span></span><span class="wpcf7-list-item"><input type="radio" name="radio-296" value="ΠΡΟΤΙΜΩ ΤΗΛΕΦΩΝΙΚΩΣ" /><span class="wpcf7-list-item-label">ΠΡΟΤΙΜΩ ΤΗΛΕΦΩΝΙΚΩΣ</span></span><span class="wpcf7-list-item last"><input type="radio" name="radio-296" value="ΠΡΟΤΙΜΩ EMAIL" /><span class="wpcf7-list-item-label">ΠΡΟΤΙΜΩ EMAIL</span></span></span></span>
</p>
<p><input type="submit" value="ΑΠΟΣΤΟΛΗ" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mikropolytexneio.gr/author/mikropolytexneio/">Μικρό Πολυτεχνείο</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="datePublished" content="2017-11-12T20:11:29+00:00"><meta itemprop="dateModified" content="2017-12-07T15:35:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mikropolytexneio.gr/diadrastiki-grafi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png"></span><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="headline " content="Διαδραστική Γραφή"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1303"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5a298eddf1473_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a298eddf1473" ><script>var block_td_uid_9_5a298eddf1473 = new tdBlock();
block_td_uid_9_5a298eddf1473.id = "td_uid_9_5a298eddf1473";
block_td_uid_9_5a298eddf1473.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_9_5a298eddf1473_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a298eddf1473_rand","tdc_css_class_style":"td_uid_9_5a298eddf1473_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":724,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_9_5a298eddf1473.td_column_number = "3";
block_td_uid_9_5a298eddf1473.block_type = "td_block_related_posts";
block_td_uid_9_5a298eddf1473.post_count = "12";
block_td_uid_9_5a298eddf1473.found_posts = "25";
block_td_uid_9_5a298eddf1473.header_color = "";
block_td_uid_9_5a298eddf1473.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a298eddf1473.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_9_5a298eddf1473);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5a298eddf3b6b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5a298eddf1473" href="#">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a><a id="td_uid_11_5a298eddf3ba7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5a298eddf1473" href="#">ΠΕΡΙΣΣΟΤΕΡΑ</a></h4><div id=td_uid_9_5a298eddf1473 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Το Μπρεχτικό Θέατρο" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής">Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Montage &amp; Video art" title="Montage &#038; Video art"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art">Montage &#038; Video art</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/elefthero-schedio-archarion/" rel="bookmark" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Ελευθέρου Σχεδίου" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/elefthero-schedio-archarion/" rel="bookmark" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές">Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimiourgiki-grafi-technikes-afigisis-2/" rel="bookmark" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Δημιουργική Γραφή: Τεχνικές Αφήγησης" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimiourgiki-grafi-technikes-afigisis-2/" rel="bookmark" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης">Δημιουργική Γραφή: Τεχνικές Αφήγησης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/istoria-technis/" rel="bookmark" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/istoria-technis/" rel="bookmark" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης">Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφής" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής">Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-makrame/" rel="bookmark" title="Εργαστήριο Μακραμέ"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Μακραμέ" title="Εργαστήριο Μακραμέ"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-makrame/" rel="bookmark" title="Εργαστήριο Μακραμέ">Εργαστήριο Μακραμέ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/koptiki-raptiki-gia-panteloni/" rel="bookmark" title="Κοπτική Ραπτική για Παντελόνι"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/koptikh-raptikh-panteloni-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/koptikh-raptikh-panteloni-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/koptikh-raptikh-panteloni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Παντελόνι" title="Κοπτική Ραπτική για Παντελόνι"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/koptiki-raptiki-gia-panteloni/" rel="bookmark" title="Κοπτική Ραπτική για Παντελόνι">Κοπτική Ραπτική για Παντελόνι</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/fashion-design/" rel="bookmark" title="Fashion Design"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/ergastirio-fashion-design-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/ergastirio-fashion-design-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/ergastirio-fashion-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fashion Design" title="Fashion Design"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/fashion-design/" rel="bookmark" title="Fashion Design">Fashion Design</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/skinografia-ke-endymatologia-ston-kinimatografo-ke-tin-tileorasi/" rel="bookmark" title="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/skinografia-endimatologia-kinimatografou-tileoasis-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/skinografia-endimatologia-kinimatografou-tileoasis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/skinografia-endimatologia-kinimatografou-tileoasis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση" title="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/skinografia-ke-endymatologia-ston-kinimatografo-ke-tin-tileorasi/" rel="bookmark" title="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση">Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο και την Τηλεόραση</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/viomatiko-theatro/" rel="bookmark" title="Βιωματικό Θέατρο"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/BIOMATIKO-THEATRO-50-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/BIOMATIKO-THEATRO-50-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/BIOMATIKO-THEATRO-50-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Βιωματικό Θέατρο" title="Βιωματικό Θέατρο"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/viomatiko-theatro/" rel="bookmark" title="Βιωματικό Θέατρο">Βιωματικό Θέατρο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio-2017-2018/" rel="bookmark" title="Μικρό Μουσικό Σχολείο 2017-2018"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/mms-20172018-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/mms-20172018-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/mms-20172018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ΜΜΣ 2017-2018" title="Μικρό Μουσικό Σχολείο 2017-2018"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται...</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio-2017-2018/" rel="bookmark" title="Μικρό Μουσικό Σχολείο 2017-2018">Μικρό Μουσικό Σχολείο 2017-2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a298eddf1473" data-td_block_id="td_uid_9_5a298eddf1473"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a298eddf1473" data-td_block_id="td_uid_9_5a298eddf1473"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.mikropolytexneio.gr/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Αναζήτηση" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4>			<div class="textwidget"><h5><a href="/ekdilosi-endiaferontos/">Επιβεβαιώστε τώρα την Εγγραφή σας στα Σεμινάρια</a></h5>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Πρόγραμμα Σεμιναρίων</span></h4>			<div class="textwidget"><h5><a href="/programma-enarxeon-seminarion">Τα Μαθήματα ανά Ημέρα και Μήνα</a></h5>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Γίνε Μέλος και κέρδισε!</span></h4>			<div class="textwidget"><h5><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο Συνεργατών &#038; Φίλων ΜΠ</a></h5>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_5a298ede0bf27_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_12_5a298ede0bf27" ><script>var block_td_uid_12_5a298ede0bf27 = new tdBlock();
block_td_uid_12_5a298ede0bf27.id = "td_uid_12_5a298ede0bf27";
block_td_uid_12_5a298ede0bf27.atts = '{"limit":"15","sort":"random_posts","post_ids":"","tag_slug":"slider","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1 \u03a4\u03ad\u03c7\u03bd\u03b7\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5a298ede0bf27_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a298ede0bf27_rand","tdc_css_class_style":"td_uid_12_5a298ede0bf27_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a298ede0bf27.td_column_number = "1";
block_td_uid_12_5a298ede0bf27.block_type = "td_block_1";
block_td_uid_12_5a298ede0bf27.post_count = "15";
block_td_uid_12_5a298ede0bf27.found_posts = "22";
block_td_uid_12_5a298ede0bf27.header_color = "#";
block_td_uid_12_5a298ede0bf27.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a298ede0bf27.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_12_5a298ede0bf27);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Νέα Εργαστήρια Τέχνης</span></h4></div><div id=td_uid_12_5a298ede0bf27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/diadrastiki-grafi/" rel="bookmark" title="Διαδραστική Γραφή"><img width="324" height="235" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-324x235.jpg" alt="Σεμινάρια Διαδραστικής Γραφής" title="Διαδραστική Γραφή"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/diadrastiki-grafi/" rel="bookmark" title="Διαδραστική Γραφή">Διαδραστική Γραφή</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                Διαδραστική Γραφή: Ψυχοδυναμικές Προσεγγίσεις και Τεχνικές Μυθοπλασίας

Ένα Εργαστήρι Προσωπικής Έκφρασης &amp;  Εξομολογητικού Λόγου που μας επιτρέπει να μετατρέψουμε ατόφιο το συναίσθημα μας σε λέξεις πάνω στο χαρτί....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Εργαστήριο Εικονοληψίας Κινηματογράφου" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)">Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά">Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/elefthero-schedio-archarion/" rel="bookmark" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάρια Ελευθέρου Σχεδίου" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/elefthero-schedio-archarion/" rel="bookmark" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές">Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Το Μπρεχτικό Θέατρο" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής">Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimiourgiki-grafi-technikes-afigisis-2/" rel="bookmark" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Δημιουργική Γραφή: Τεχνικές Αφήγησης" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimiourgiki-grafi-technikes-afigisis-2/" rel="bookmark" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης">Δημιουργική Γραφή: Τεχνικές Αφήγησης</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-argyrochrysocho%ce%90as-archarion/" rel="bookmark" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-argyroxrysoxoias-1-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-argyroxrysoxoias-1-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/seminario-argyroxrysoxoias-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-argyrochrysocho%ce%90as-archarion/" rel="bookmark" title="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων">Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-video-art/" rel="bookmark" title="Εργαστήριο Video Art"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/VIDEO-ART-50-min-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/VIDEO-ART-50-min-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/VIDEO-ART-50-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Video Art" title="Εργαστήριο Video Art"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-video-art/" rel="bookmark" title="Εργαστήριο Video Art">Εργαστήριο Video Art</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-makrame/" rel="bookmark" title="Εργαστήριο Μακραμέ"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάρια Μακραμέ" title="Εργαστήριο Μακραμέ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-makrame/" rel="bookmark" title="Εργαστήριο Μακραμέ">Εργαστήριο Μακραμέ</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ikastiko-roucho-elefthero-patron/" rel="bookmark" title="Fashion Faux: Σεμινάριο Ραπτικής και Σχεδιασμού Ρούχου με ελεύθερο Πατρόν"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/11/xeiropoihto-rouxo-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/11/xeiropoihto-rouxo-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/11/xeiropoihto-rouxo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Ραπτικής" title="Fashion Faux: Σεμινάριο Ραπτικής και Σχεδιασμού Ρούχου με ελεύθερο Πατρόν"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ikastiko-roucho-elefthero-patron/" rel="bookmark" title="Fashion Faux: Σεμινάριο Ραπτικής και Σχεδιασμού Ρούχου με ελεύθερο Πατρόν">Fashion Faux: Σεμινάριο Ραπτικής και Σχεδιασμού Ρούχου με ελεύθερο Πατρόν</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Montage &amp; Video art" title="Montage &#038; Video art"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art">Montage &#038; Video art</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη">Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-fotografias-prochorimenon-2/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Προχωρημένων"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/seminario-fotografias-proxorimenon-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/seminario-fotografias-proxorimenon-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/seminario-fotografias-proxorimenon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Φωτογραφίας Προχωρημένων" title="Σεμινάριο Φωτογραφίας Προχωρημένων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-fotografias-prochorimenon-2/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Προχωρημένων">Σεμινάριο Φωτογραφίας Προχωρημένων</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/viomatiko-theatro/" rel="bookmark" title="Βιωματικό Θέατρο"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/BIOMATIKO-THEATRO-50-min-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/BIOMATIKO-THEATRO-50-min-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/BIOMATIKO-THEATRO-50-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Βιωματικό Θέατρο" title="Βιωματικό Θέατρο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/viomatiko-theatro/" rel="bookmark" title="Βιωματικό Θέατρο">Βιωματικό Θέατρο</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφής" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής">Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Αναζήτηση</span></h4><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = 'partner-pub-3924612487500894:6833326169';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td_block_wrap td_block_2 td_block_widget td_uid_14_5a298ede21f72_rand td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_14_5a298ede21f72" ><script>var block_td_uid_14_5a298ede21f72 = new tdBlock();
block_td_uid_14_5a298ede21f72.id = "td_uid_14_5a298ede21f72";
block_td_uid_14_5a298ede21f72.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"slider","autors_id":"","installed_post_types":"","category_id":"857","category_ids":"","custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5a298ede21f72_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a298ede21f72_rand","tdc_css_class_style":"td_uid_14_5a298ede21f72_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a298ede21f72.td_column_number = "3";
block_td_uid_14_5a298ede21f72.block_type = "td_block_2";
block_td_uid_14_5a298ede21f72.post_count = "6";
block_td_uid_14_5a298ede21f72.found_posts = "22";
block_td_uid_14_5a298ede21f72.header_color = "#";
block_td_uid_14_5a298ede21f72.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a298ede21f72.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_14_5a298ede21f72);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Νέα Εργαστήρια</span></h4></div><div id=td_uid_14_5a298ede21f72 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Το Μπρεχτικό Θέατρο" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής">Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                ΤΟ ΜΠΡΕΧΤΙΚΟ ΘΕΑΤΡΟ
ΚΑΙ Ο ΚΥΚΛΟΣ ΜΕ ΤΗΝ ΚΙΜΩΛΙΑ
ΕΠΙ ΣΚΗΝΗΣ
Θεατρικό Σεμινάριο με Παράσταση υπό τον συντονισμό του Δημήτρη Κανέλλου.
«Πολλοί θεωρούν το θέατρο σαν έναν τόπο...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Montage &amp; Video art" title="Montage &#038; Video art"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art">Montage &#038; Video art</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Montage &amp; Video art ένα σεμινάριο ψηφιακών τεχνών με τον Μάκη Φάρο στο Μικρό Πολυτεχνείο
Συντονιστής: Μάκης Φάρος

Διάρκεια: Montage 4+1 Συναντήσεις, ώρα 17:30-20:00

 Video Αrt 6 Συναντήσεις 20:00-23:00.

Έναρξη: Κυριακή 7...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/elefthero-schedio-archarion/" rel="bookmark" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/atelie-eleytherou-sxediou-min-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Σεμινάρια Ελευθέρου Σχεδίου" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/elefthero-schedio-archarion/" rel="bookmark" title="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές">Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Ατελιέ Ελευθέρου Σχεδίου: Μεικτές Τεχνικές Επιπέδου Ά,΄Β,΄Γ  με την Έλμα Πετρίδου στο Μικρό Πολυτεχνείο

Το ατελιέ ελευθέρου σχεδίου είναι ένας δημιουργικός χώρος ανοιχτός για όλους.

Οι...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimiourgiki-grafi-technikes-afigisis-2/" rel="bookmark" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/11/dimioyrgiki-grafi-texnikes-afigisis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Δημιουργική Γραφή: Τεχνικές Αφήγησης" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimiourgiki-grafi-technikes-afigisis-2/" rel="bookmark" title="Δημιουργική Γραφή: Τεχνικές Αφήγησης">Δημιουργική Γραφή: Τεχνικές Αφήγησης</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/istoria-technis/" rel="bookmark" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-300x213.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-768x546.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-1024x728.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-600x426.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-696x494.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-1068x759.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3-591x420.jpg 591w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2016-01-AFISSA-10-mikres-ISTORIES-TEXNIS-3.jpg 1575w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/istoria-technis/" rel="bookmark" title="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης">Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφής" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής">Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><center><a href="/ekdilosi-endiaferontos/"><img src="/wp-content/uploads/2017/01/MP-2017-08-OPENING-DAY-PAROUSIASEIS-SEMINARION-728Χ90.jpg" alt="Επιβεβαιώστε τώρα την Εγγραφή σας στα Σεμινάρια"></a></center></p>
</div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mikropolytexneio.gr/"><img class="td-retina-data" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" width="267" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το μάθημα, το εργαστήριο το  σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div class="footer-email-wrap">Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#056c6b636a45686c6e776a756a697c71607d6b606c6a2b6277"><span class="__cf_email__" data-cfemail="e58c8b838aa5888c8e978a958a899c91809d8b808c8acb8297">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li>
<li id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2100"><a href="https://www.mikropolytexneio.gr/pocket-radio/">POCKET RADIO</a></li>
<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a href="https://www.mikropolytexneio.gr/sitemap/">SITEMAP</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Πλ. Αγίων Ασωμάτων 7, Θησείο | Τ: 210.324.3306  - 210.325.2998 | Προώθηση: <a href="https://neo.com.gr"target="_blank"">neo</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΤΑ ΝΕΑ ΜΑΣ!</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/brextiko-theatro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Το Μπρεχτικό Θέατρο" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/brechtiko-theatro-ke-o-kyklos-tin-kimolia-epi-skinis/" rel="bookmark" title="Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής">Το Μπρεχτικό Θέατρο και ο Κύκλος με την Κιμωλία επί Σκηνής</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art"><img width="100" height="70" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-100x70.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/montage-video-art-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Montage &amp; Video art" title="Montage &#038; Video art"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/montage-video-art/" rel="bookmark" title="Montage &#038; Video art">Montage &#038; Video art</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a298ede3dd0b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpcf7,
.wpcf7 input[type="text"],
.wpcf7 input[type="email"],
.wpcf7 textarea{ 
width:100%;
position: relative;
}
.wpcf7-validates-as-required {
width:100%;
height:180px;
}
.wpcf7-list-item { 
display: block;
}
.td-module-meta-info  {
    display: none;
}
.td-post-category {
    display: none;
}
.widget_text a {
    color: #000000;
}
@media (max-width: 767px){
.td-social-whatsapp {
display: none!important;
}
}
.td-social-pinterest{
display: none!important;
}
.td_text_highlight_marker_green {
    background-color: #4d1c33;
    box-shadow: 8px 0 0 rgba(77, 28, 51, 1), -8px 0 0 rgba(77, 28, 51, 1);
}
.td_text_highlight_marker {
    font-size: 20px;
        font-weight: 700;

}
</style>

<div class="td-container">    <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/700e79e8da8c3ce5e499a8933/69ef9bf96253fd4d1e625874b.js");</script></div><script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src="https://use.typekit.net/guk0hfq.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Εντάξει</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a298ede3e1bd"></textarea>
						<div id="td_live_css_uid_1_5a298ede3e1bd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a298ede3e1bd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a298ede3e1bd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>