<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=el> <!--<![endif]--><head><title>Μικρό Πολυτεχνείο Μουσικό Web Radio</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.mikropolytexneio.gr/xmlrpc.php><meta
http-equiv=x-dns-prefetch-control content=on><link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//fonts.gstatic.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//maps.googleapis.com><link
rel=dns-prefetch href=//connect.facebook.net><link
rel=dns-prefetch href=//www.facebook.com><link
rel=dns-prefetch href=//use.typekit.net><link
rel=dns-prefetch href=//p.typekit.net><link
rel=dns-prefetch href=//static.zbcdn.net><link
rel=dns-prefetch href=//static.zotabox.com><link
rel=dns-prefetch href=//chimpstatic.com><link
rel=dns-prefetch href=//www.google-analytics.com><script>!function(e,c){e[c]=e[c]+(e[c]&&" ")+"quform-js"}(document.documentElement,"className");</script><meta
property=og:image content=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio.jpg><link
rel=icon type=image/png href=https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png><link
rel=apple-touch-icon-precomposed sizes=76x76 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-76.png><link
rel=apple-touch-icon-precomposed sizes=120x120 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-120.png><link
rel=apple-touch-icon-precomposed sizes=152x152 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-152.png><link
rel=apple-touch-icon-precomposed sizes=114x114 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-114.png><link
rel=apple-touch-icon-precomposed sizes=144x144 href=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/mikro-polytexneio-seminaria-texnis-athina-144.png><meta
name=description content="Το εξ αποστάσεως εργαστήρι θα ασχοληθεί με τον τρόπο που ακούμε μουσική και τον τρόπο που την προσλαμβάνουμε. Έχει ως στόχο μέσα από τη συνεχή χρήση παραδειγμάτων να συμβάλει αποφασιστικά στο άνοιγμα των μουσικών μας οριζόντων, στην κατανόηση και αποδοχή των μουσικών μας προτιμήσεων αλλά και στη δημιουργία κριτηρίων σχετικά με το τι αποτελεί καλή μουσική."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.mikropolytexneio.gr/moysiko-web-radio/ ><meta
property=og:locale content=el_GR><meta
property=og:type content=article><meta
property=og:title content="Μικρό Πολυτεχνείο Μουσικό Web Radio"><meta
property=og:description content="Το εξ αποστάσεως εργαστήρι θα ασχοληθεί με τον τρόπο που ακούμε μουσική και τον τρόπο που την προσλαμβάνουμε. Έχει ως στόχο μέσα από τη συνεχή χρήση παραδειγμάτων να συμβάλει αποφασιστικά στο άνοιγμα των μουσικών μας οριζόντων, στην κατανόηση και αποδοχή των μουσικών μας προτιμήσεων αλλά και στη δημιουργία κριτηρίων σχετικά με το τι αποτελεί καλή μουσική."><meta
property=og:url content=https://www.mikropolytexneio.gr/moysiko-web-radio/ ><meta
property=og:site_name content="Μικρό Πολυτεχνείο"><meta
property=article:publisher content=https://www.facebook.com/mikropolytexneio.gr><meta
property=article:author content=https://www.facebook.com/mikropolytexneio.gr/ ><meta
property=article:tag content=slider><meta
property=article:section content=Αρχική><meta
property=article:published_time content=2020-03-31T13:37:11+00:00><meta
property=article:modified_time content=2020-03-31T16:30:05+00:00><meta
property=og:updated_time content=2020-03-31T16:30:05+00:00><meta
property=fb:app_id content=305376159868887><meta
property=og:image content=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-1024x652.jpg><meta
property=og:image:secure_url content=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-1024x652.jpg><meta
property=og:image:width content=1024><meta
property=og:image:height content=652><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Το εξ αποστάσεως εργαστήρι θα ασχοληθεί με τον τρόπο που ακούμε μουσική και τον τρόπο που την προσλαμβάνουμε. Έχει ως στόχο μέσα από τη συνεχή χρήση παραδειγμάτων να συμβάλει αποφασιστικά στο άνοιγμα των μουσικών μας οριζόντων, στην κατανόηση και αποδοχή των μουσικών μας προτιμήσεων αλλά και στη δημιουργία κριτηρίων σχετικά με το τι αποτελεί καλή μουσική."><meta
name=twitter:title content="Μικρό Πολυτεχνείο Μουσικό Web Radio"><meta
name=twitter:site content=@mikropolytexnio><meta
name=twitter:image content=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio.jpg><meta
name=twitter:creator content=@mikropolytexnio> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href=https://www.mikropolytexneio.gr/feed/ > <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mikropolytexneio.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel=stylesheet href=https://www.mikropolytexneio.gr/wp-content/cache/minify/95466.css media=all><style id=rs-plugin-settings-inline-css type=text/css>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel=stylesheet href=https://www.mikropolytexneio.gr/wp-content/cache/minify/d358f.css media=all><link
rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CPlayfair+Display%3A400%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext%2Clatin&#038;ver=8.1' type=text/css media=all><link
rel=stylesheet href=https://www.mikropolytexneio.gr/wp-content/cache/minify/c6543.css media=all> <script type=text/javascript>var cnArgs={"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script src=https://www.mikropolytexneio.gr/wp-content/cache/minify/3e8a3.js></script> <link
rel=https://api.w.org/ href=https://www.mikropolytexneio.gr/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.mikropolytexneio.gr/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.mikropolytexneio.gr/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.3.2"><link
rel=shortlink href='https://www.mikropolytexneio.gr/?p=17908'> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mikropolytexneio.gr\/moysiko-web-radio\/"},"url":"https:\/\/www.mikropolytexneio.gr\/moysiko-web-radio\/","headline":"Μουσικό Web...","datePublished":"2020-03-31T16:37:11+03:00","dateModified":"2020-03-31T19:30:05+03:00","publisher":{"@type":"Organization","@id":"https:\/\/www.mikropolytexneio.gr\/#organization","name":"Μικρό πολυτεχνείο","logo":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2019\/05\/mikro-polytexneio-seminaria-texnis-athina-152.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2020\/03\/moysiko-web-radio.jpg","width":2150,"height":1369},"articleSection":"Άμεσες Ενάρξεις","keywords":"slider","description":"Το εξ αποστάσεως εργαστήρι θα ασχοληθεί με τον τρόπο που ακούμε μουσική και τον τρόπο που την προσλαμβάνουμε. Έχει ως στόχο μέσα από τη συνεχή χρήση παραδειγμάτων να συμβάλει αποφασιστικά στο άνοιγμα των μουσικών μας οριζόντων, στην κατανόηση και αποδοχή των μουσικών μας προτιμήσεων αλλά και στη δημιουργία κριτηρίων σχετικά με το τι αποτελεί καλή μουσική.","author":{"@type":"Person","name":"Μικρό Πολυτεχνείο","url":"https:\/\/www.mikropolytexneio.gr\/author\/mikropolytexneio\/","description":"Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 16 χρόνια με μεγάλη απήχηση στο κοινό το \"Μικρό Πολυτεχνείο\". Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9b56bd2ff1842735022d7a715ec52c63?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.mikropolytexneio.gr","https:\/\/plus.google.com\/+MikropolytexneioGr","https:\/\/www.facebook.com\/mikropolytexneio.gr\/","https:\/\/twitter.com\/https:\/\/twitter.com\/mikropolytexnio","https:\/\/www.instagram.com\/mikropolytexneio\/","https:\/\/www.youtube.com\/user\/mikroppolytexneio","https:\/\/gr.pinterest.com\/mikropolytexnio\/"]}}</script> <script type=text/javascript>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.mikropolytexneio.gr/?wordfence_lh=1&hid=6963357238BB419E0CF542740A383EB5');</script><style type=text/css></style><!--[if lt IE 9]><script src=https://html5shim.googlecode.com/svn/trunk/html5.js></script><![endif]-->
 <script type=text/javascript>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type=text/javascript>fbq('init','509386512805059',[],{"agent":"wordpress-5.3.2-2.0.1"});</script><script type=text/javascript>fbq('track','PageView',[]);</script> 
<noscript>
<img
height=1 width=1 style=display:none alt=fbpx
src="https://www.facebook.com/tr?id=509386512805059&ev=PageView&noscript=1">
</noscript><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><style type=text/css>.broken_link,a.broken_link{text-decoration:line-through}</style><meta
name=generator content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type2";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_ajax_url="https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";var td_get_template_directory_uri="https:\/\/www.mikropolytexneio.gr\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="4";var td_please_wait="\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03c0\u03b5\u03c1\u03b9\u03bc\u03ad\u03bd\u03b5\u03c4\u03b5 ...";var td_email_user_pass_incorrect="\u03a7\u03c1\u03ae\u03c3\u03c4\u03b7\u03c2 \u03ae \u03ba\u03c9\u03b4\u03b9\u03ba\u03cc\u03c2 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf\u03c2!";var td_email_user_incorrect="Email \u03ae \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";var td_email_incorrect="Email \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=100;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf";var td_magnific_popup_translation_tNext="\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf";var td_magnific_popup_translation_tCounter="%curr% \u03b1\u03c0\u03cc %total%";var td_magnific_popup_translation_ajax_tError="\u03a4\u03bf \u03c0\u03b5\u03c1\u03b9\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03b1\u03c0\u03cc %url% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";var td_magnific_popup_translation_image_tError="\u0397 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1 #%curr% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>.async-hide{opacity:0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-5QVNH4R':true});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11521286-1','auto');ga('require','GTM-5QVNH4R');ga('send','pageview');</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.mikropolytexneio.gr/","name":"Αρχική"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mikropolytexneio.gr/seminaria/","name":"Σεμινάρια"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/","name":"Άμεσες Ενάρξεις"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.mikropolytexneio.gr/moysiko-web-radio/","name":"Μουσικό Web Radio"}}]}</script><link
rel=icon href=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-150x150.png sizes=32x32><link
rel=icon href=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png><meta
name=msapplication-TileImage content=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-300x300.png><style type=text/css id=wp-custom-css>#wp-subscribe{background:none repeat scroll 0 0 #11a996}#wp-subscribe input.email-field{background:none repeat scroll 0 0 #bc0707}.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a{background-color:#fff;color:#b00;padding:6px 12px 15px 22px !important;font-family:'Roboto',sans-serif;font-size:24px;line-height:15px;font-weight:400}.block-title{font-family:'Roboto',sans-serif;font-size:20px}.block-title a, .block-title span, .block-title label{line-height:25px}.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a{background-color:#fff;color:#b00;padding:16px 14px 15px 22px !important;font-family:'Roboto',sans-serif;font-size:24px;line-height:15px;font-weight:400}.td-excerpt{font-size:13px;color:#fff}.sf-menu>li>a{padding:0 11px}.td_ajax_load_more{color:#b00;font-size:14px;border:1px solid #b00}input[type=submit]{font-size:14px;background-color:#c50017}.post header .entry-title{font-size:30px;line-height:40px}body.page-id-7653 .td-page-content table, .td-page-content td, .td-page-content tr{border:none!important;margin:auto}.sf-menu>li>a{padding:0 4px}.ai-wrap .ai-track:hover, .ai-wrap .ai-track.ai-track-active{background:#269a8b}div.wpforms-container-full .wpforms-form button[type=submit], div.wpforms-container-full .wpforms-form .wpforms-page-button{background-color:#b50019;color:#fff}.wsp-pages-title,.wsp-posts-title{display:none}</style><noscript><style type=text/css>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body
class="post-template-default single single-post postid-17908 single-format-standard cookies-not-set moysiko-web-radio global-block-template-3 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type2 td-boxed-layout"><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/mikropolytexneio.gr/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://plus.google.com/+MikropolytexneioGr title=Google+>
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/mikropolytexneio/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.linkedin.com/in/mikro-polytexneio/ title=Linkedin>
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://gr.pinterest.com/mikropolytexnio/ title=Pinterest>
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/mikropolytexnio title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.youtube.com/user/mikroppolytexneio title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-main-menu-container><ul
id=menu-main-menu class=td-mobile-main-menu><li
id=menu-item-596 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a
href=https://www.mikropolytexneio.gr/ ><i
class="fa fa-home" aria-hidden=true></i></a></li><li
id=menu-item-4152 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4152"><a
href=https://www.mikropolytexneio.gr/seminaria-2020/ >ΣΕΜΙΝΑΡΙΑ OnLine</a></li><li
id=menu-item-5125 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a
href=https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/ >ΓΡΑΦΗ</a></li><li
id=menu-item-5126 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5126"><a
href=https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/ >ΜΟΥΣΙΚΗ</a></li><li
id=menu-item-5688 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5688"><a
href=https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/ >ΘΕΑΤΡΟ</a></li><li
id=menu-item-5123 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ >ΨΗΦΙΑΚΑ</a></li><li
id=menu-item-5124 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a
href=https://www.mikropolytexneio.gr/seminaria/life-n-style/ >ΕΙΚΑΣΤΙΚΑ</a></li><li
id=menu-item-6903 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6903"><a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/ >ΔΡΑΣΗ<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-7620 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7620"><a
href=https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/ >Δημιουργικές Διακοπές 2018</a></li></ul></li><li
id=menu-item-7698 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7698"><a
href=/epikinonia/ >ΕΠΙΚΟΙΝΩΝΙΑ<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-6106 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6106"><a
href=https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/ >Νέος στο Μικρό Πολυτεχνείο;</a></li></ul></li></ul></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.mikropolytexneio.gr/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Αναζήτηση</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="td-header-wrap td-header-style-4"><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class=top-bar-style-4><div
class=td-header-sp-top-widget>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/mikropolytexneio.gr/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://plus.google.com/+MikropolytexneioGr title=Google+>
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/mikropolytexneio/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.linkedin.com/in/mikro-polytexneio/ title=Linkedin>
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://gr.pinterest.com/mikropolytexnio/ title=Pinterest>
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/mikropolytexnio title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.youtube.com/user/mikroppolytexneio title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class=td-header-sp-top-menu><div
class=menu-top-container><ul
id=menu-uppermenu class=top-header-menu><li
id=menu-item-1354 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1354"><a
href=https://www.mikropolytexneio.gr/to-mikro-polytechnio/ >Μικρό Πολυτεχνείο</a></li><li
id=menu-item-5499 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5499"><a
href=https://www.mikropolytexneio.gr/seminaria-2020/ >Άμεσες Ενάρξεις Μαθημάτων</a></li><li
id=menu-item-1355 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a
href=https://www.mikropolytexneio.gr/isigites/ >Εισηγητές</a></li><li
id=menu-item-1356 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1356"><a
href=https://www.mikropolytexneio.gr/pocket-radio/ >Pocket Radio</a></li><li
id=menu-item-7704 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7704"><a
href=https://www.mikropolytexneio.gr/archio/ >Αρχείο Σεμιναρίων</a><ul
class=sub-menu><li
id=menu-item-7705 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7705"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/ >Αρχείο Γραφής</a></li><li
id=menu-item-7706 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7706"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%cf%8e%ce%bd/ >Αρχείο Εικαστικών</a></li><li
id=menu-item-7707 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7707"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%bd%cf%80%ce%bb%cf%8e/ >Αρχείο ΕνΠλώ</a></li><li
id=menu-item-7708 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7708"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd/ >Αρχείο Θεατρικών</a></li><li
id=menu-item-7709 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7709"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/ >Αρχείο Κινηματογράφου</a></li><li
id=menu-item-7710 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7710"><a
href=https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%cf%83%cf%84%ce%af%cf%87%ce%bf%cf%85/ >Αρχείο Στίχου</a></li><li
id=menu-item-7711 class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7711"><a
href=https://www.mikropolytexneio.gr/archio/isigites-se-paleotera-seminaria/ >Εισηγητές σε Παλαιότερα Σεμινάρια</a></li></ul></li><li
id=menu-item-1358 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a
href=https://www.mikropolytexneio.gr/diktyo-synergaton-filon/ >Δίκτυο</a></li></ul></div></div></div></div></div><div
class="td-banner-wrap-full td-container-wrap "><div
class="td-header-container td-header-row td-header-header"><div
class=td-header-sp-recs><div
class=td-header-rec-wrap></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class=td-header-menu-wrap><div
class="td-container td-header-row td-header-main-menu black-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-mobile" href=https://www.mikropolytexneio.gr/ >
<img
class=td-retina-data data-retina=https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png src=https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα">
</a>
<a
class="td-header-logo td-sticky-mobile" href=https://www.mikropolytexneio.gr/ >
<img
class=td-retina-data data-retina=https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png src=https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα">
<span
class=td-visual-hidden>Μικρό Πολυτεχνείο</span>
</a></div><div
class=menu-main-menu-container><ul
id=menu-main-menu-1 class=sf-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a
href=https://www.mikropolytexneio.gr/ ><i
class="fa fa-home" aria-hidden=true></i></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4152"><a
href=https://www.mikropolytexneio.gr/seminaria-2020/ >ΣΕΜΙΝΑΡΙΑ OnLine</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5125"><a
href=https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/ >ΓΡΑΦΗ</a><ul
class=sub-menu><li
id=menu-item-0 class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_2_5e838ae82bf54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_2_5e838ae82bf54 ><script>var block_td_uid_2_5e838ae82bf54=new tdBlock();block_td_uid_2_5e838ae82bf54.id="td_uid_2_5e838ae82bf54";block_td_uid_2_5e838ae82bf54.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5e838ae82bf54_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e838ae82bf54_rand","tdc_css_class_style":"td_uid_2_5e838ae82bf54_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_5e838ae82bf54.td_column_number="3";block_td_uid_2_5e838ae82bf54.block_type="td_block_mega_menu";block_td_uid_2_5e838ae82bf54.post_count="5";block_td_uid_2_5e838ae82bf54.found_posts="8";block_td_uid_2_5e838ae82bf54.header_color="";block_td_uid_2_5e838ae82bf54.ajax_pagination_infinite_stop="";block_td_uid_2_5e838ae82bf54.max_num_pages="2";tdBlocksArray.push(block_td_uid_2_5e838ae82bf54);</script><div
id=td_uid_2_5e838ae82bf54 class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-afigisi-zois/ rel=bookmark title="Δημιουργική Γραφή: Αφήγηση Ζωής"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-afigisi-zois-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-afigisi-zois-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-afigisi-zois-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Δημιουργική Γραφή: Αφήγηση Ζωής (Webinar)" title="Δημιουργική Γραφή: Αφήγηση Ζωής"></a></div>  <a
href=https://www.mikropolytexneio.gr/programma/imerisio-programma/ class=td-post-category>Ανά Ημέρα Διεξαγωγής</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-afigisi-zois/ rel=bookmark title="Δημιουργική Γραφή: Αφήγηση Ζωής">Δημιουργική Γραφή: Αφήγηση Ζωής</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-2/ rel=bookmark title="Αριθμολογία a Weekend On Line"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-arithmologias-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-arithmologias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-arithmologias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Αριθμολογία a Weekend On Line" title="Αριθμολογία a Weekend On Line"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-arithmologias-2/ rel=bookmark title="Αριθμολογία a Weekend On Line">Αριθμολογία a Weekend On Line</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/dimioyrgiki-grafi-kodikes-mythoplasias-2/ rel=bookmark title="Creative Writing: Κώδικες Μυθοπλασίας"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/dimioyrgiki-grafi-kodikes-mythoplasias-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/dimioyrgiki-grafi-kodikes-mythoplasias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/dimioyrgiki-grafi-kodikes-mythoplasias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Creative Writing: Κώδικες Μυθοπλασίας" title="Creative Writing: Κώδικες Μυθοπλασίας"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/dimioyrgiki-grafi-kodikes-mythoplasias-2/ rel=bookmark title="Creative Writing: Κώδικες Μυθοπλασίας">Creative Writing: Κώδικες Μυθοπλασίας</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/book-club-read-a-new-book/ rel=bookmark title="Book Club: Read a New Book"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/book-club-read-new-book-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/book-club-read-new-book-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/book-club-read-new-book-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Book Club: Read a New Book" title="Book Club: Read a New Book"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/ class=td-post-category>Δημιουργική Γραφή</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/book-club-read-a-new-book/ rel=bookmark title="Book Club: Read a New Book">Book Club: Read a New Book</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/afigima-mponzai/ rel=bookmark title="Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/afigima-mponzai-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/afigima-mponzai-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/afigima-mponzai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι" title="Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι"></a></div>  <a
href=https://www.mikropolytexneio.gr/programma/imerisio-programma/ class=td-post-category>Ανά Ημέρα Διεξαγωγής</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/afigima-mponzai/ rel=bookmark title="Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι">Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_2_5e838ae82bf54 data-td_block_id=td_uid_2_5e838ae82bf54><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_2_5e838ae82bf54 data-td_block_id=td_uid_2_5e838ae82bf54><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-5126"><a
href=https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/ >ΜΟΥΣΙΚΗ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_3_5e838ae82ed4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_3_5e838ae82ed4c ><script>var block_td_uid_3_5e838ae82ed4c=new tdBlock();block_td_uid_3_5e838ae82ed4c.id="td_uid_3_5e838ae82ed4c";block_td_uid_3_5e838ae82ed4c.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"812","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5e838ae82ed4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e838ae82ed4c_rand","tdc_css_class_style":"td_uid_3_5e838ae82ed4c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_3_5e838ae82ed4c.td_column_number="3";block_td_uid_3_5e838ae82ed4c.block_type="td_block_mega_menu";block_td_uid_3_5e838ae82ed4c.post_count="5";block_td_uid_3_5e838ae82ed4c.found_posts="6";block_td_uid_3_5e838ae82ed4c.header_color="";block_td_uid_3_5e838ae82ed4c.ajax_pagination_infinite_stop="";block_td_uid_3_5e838ae82ed4c.max_num_pages="2";tdBlocksArray.push(block_td_uid_3_5e838ae82ed4c);</script><div
id=td_uid_3_5e838ae82ed4c class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/o-paylos-paylidis-sto-mikro-polytechneio/ rel=bookmark title="Παύλος Παυλίδης School of Lyrics"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/school-of-lyrics-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/school-of-lyrics-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/school-of-lyrics-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Παύλος Παυλίδης School Of Lyrics" title="Παύλος Παυλίδης School of Lyrics"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/o-paylos-paylidis-sto-mikro-polytechneio/ rel=bookmark title="Παύλος Παυλίδης School of Lyrics">Παύλος Παυλίδης School of Lyrics</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/moysiko-web-radio/ rel=bookmark title="Μουσικό Web Radio"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Μουσικό Web Radio" title="Μουσικό Web Radio"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/moysiko-web-radio/ rel=bookmark title="Μουσικό Web Radio">Μουσικό Web Radio</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/i-moysiki-epimeleia-cinema-amp-theater-web-workshop/ rel=bookmark title="Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiki-epimeleia-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiki-epimeleia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiki-epimeleia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Η μουσική επιμέλεια (Cinema &amp; theater Web Workshop)" title="Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/i-moysiki-epimeleia-cinema-amp-theater-web-workshop/ rel=bookmark title="Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)">Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/stichoyrgiki-yfos-kai-techniki/ rel=bookmark title="Στιχουργική: Ύφος και Τεχνική"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/stichoyrgiki-yfos-kai-techniki-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/stichoyrgiki-yfos-kai-techniki-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/stichoyrgiki-yfos-kai-techniki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Στιχουργική: Ύφος και Τεχνική" title="Στιχουργική: Ύφος και Τεχνική"></a></div>  <a
href=https://www.mikropolytexneio.gr/news/ class=td-post-category>Νέα</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/stichoyrgiki-yfos-kai-techniki/ rel=bookmark title="Στιχουργική: Ύφος και Τεχνική">Στιχουργική: Ύφος και Τεχνική</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/ rel=bookmark title="Στιχοποίηση για την Δημιουργία Τραγουδιών"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/MP-NEOI-STIXOYRGOI-STO-FOS-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/MP-NEOI-STIXOYRGOI-STO-FOS-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/MP-NEOI-STIXOYRGOI-STO-FOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ΣΤΙΧΟΠΟΙΗΣΗ: Τραγούδια από Μικρές Καθημερινές Αφορμές" title="Στιχοποίηση για την Δημιουργία Τραγουδιών"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/ rel=bookmark title="Στιχοποίηση για την Δημιουργία Τραγουδιών">Στιχοποίηση για την Δημιουργία Τραγουδιών</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_3_5e838ae82ed4c data-td_block_id=td_uid_3_5e838ae82ed4c><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_3_5e838ae82ed4c data-td_block_id=td_uid_3_5e838ae82ed4c><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5688"><a
href=https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/ >ΘΕΑΤΡΟ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_4_5e838ae831631_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_4_5e838ae831631 ><script>var block_td_uid_4_5e838ae831631=new tdBlock();block_td_uid_4_5e838ae831631.id="td_uid_4_5e838ae831631";block_td_uid_4_5e838ae831631.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5e838ae831631_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e838ae831631_rand","tdc_css_class_style":"td_uid_4_5e838ae831631_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_4_5e838ae831631.td_column_number="3";block_td_uid_4_5e838ae831631.block_type="td_block_mega_menu";block_td_uid_4_5e838ae831631.post_count="5";block_td_uid_4_5e838ae831631.found_posts="7";block_td_uid_4_5e838ae831631.header_color="";block_td_uid_4_5e838ae831631.ajax_pagination_infinite_stop="";block_td_uid_4_5e838ae831631.max_num_pages="2";tdBlocksArray.push(block_td_uid_4_5e838ae831631);</script><div
id=td_uid_4_5e838ae831631 class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ypokritiki-archarion/ rel=bookmark title="Web Pocket Theatre"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/11/web-pocket-theatre-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/11/web-pocket-theatre-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/11/web-pocket-theatre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Web Pocket Theatre" title="Web Pocket Theatre"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ypokritiki-archarion/ rel=bookmark title="Web Pocket Theatre">Web Pocket Theatre</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/viomatiko-theatro/ rel=bookmark title="Βιωματικό Cyber Theatre on line"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/viomatiko-cyber-theatre-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/viomatiko-cyber-theatre-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/viomatiko-cyber-theatre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Βιωματικό Cyber Theatre on line" title="Βιωματικό Cyber Theatre on line"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/viomatiko-theatro/ rel=bookmark title="Βιωματικό Cyber Theatre on line">Βιωματικό Cyber Theatre on line</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/fotismi-theatrou-archarion/ rel=bookmark title="Φωτισμοί Θεάτρου Web &#8211; Πρακτική σε Παράσταση"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/fotismi-theatrou-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/fotismi-theatrou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/fotismi-theatrou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Φωτισμοί Θεάτρου Web - Πρακτική σε Παράσταση" title="Φωτισμοί Θεάτρου Web &#8211; Πρακτική σε Παράσταση"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/fotismi-theatrou-archarion/ rel=bookmark title="Φωτισμοί Θεάτρου Web &#8211; Πρακτική σε Παράσταση">Φωτισμοί Θεάτρου Web &#8211; Πρακτική σε Παράσταση</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/the-back-stage-webminars/ rel=bookmark title="The Back stage Webminars"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/the-back-stage-webminars-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/the-back-stage-webminars-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/the-back-stage-webminars-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Back stage Webminars" title="The Back stage Webminars"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/the-back-stage-webminars/ rel=bookmark title="The Back stage Webminars">The Back stage Webminars</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-skinografias/ rel=bookmark title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-skinografias-1-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-skinografias-1-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-skinografias-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση" title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-skinografias/ rel=bookmark title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση">Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_4_5e838ae831631 data-td_block_id=td_uid_4_5e838ae831631><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_4_5e838ae831631 data-td_block_id=td_uid_4_5e838ae831631><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5123"><a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ >ΨΗΦΙΑΚΑ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_5_5e838ae83451b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_5_5e838ae83451b ><script>var block_td_uid_5_5e838ae83451b=new tdBlock();block_td_uid_5_5e838ae83451b.id="td_uid_5_5e838ae83451b";block_td_uid_5_5e838ae83451b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_5e838ae83451b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e838ae83451b_rand","tdc_css_class_style":"td_uid_5_5e838ae83451b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_5_5e838ae83451b.td_column_number="3";block_td_uid_5_5e838ae83451b.block_type="td_block_mega_menu";block_td_uid_5_5e838ae83451b.post_count="5";block_td_uid_5_5e838ae83451b.found_posts="6";block_td_uid_5_5e838ae83451b.header_color="";block_td_uid_5_5e838ae83451b.ajax_pagination_infinite_stop="";block_td_uid_5_5e838ae83451b.max_num_pages="2";tdBlocksArray.push(block_td_uid_5_5e838ae83451b);</script><div
id=td_uid_5_5e838ae83451b class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/ rel=bookmark title="Ιστορία Κινηματογράφου On Line"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/istoria-kinimatografou-on-line-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/istoria-kinimatografou-on-line-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/istoria-kinimatografou-on-line-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ιστορίας Κινηματογράφου On Line" title="Ιστορία Κινηματογράφου On Line"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/ rel=bookmark title="Ιστορία Κινηματογράφου On Line">Ιστορία Κινηματογράφου On Line</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/ rel=bookmark title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/08/ergastirio-ikonolipsias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εικονοληψία Κινηματογράφου" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/ rel=bookmark title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου">Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-montage/ rel=bookmark title="Εργαστήριο Montage"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Montage" title="Εργαστήριο Montage"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-montage/ rel=bookmark title="Εργαστήριο Montage">Εργαστήριο Montage</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-video-art/ rel=bookmark title="Εργαστήριο Video Art"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Video Art" title="Εργαστήριο Video Art"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-video-art/ rel=bookmark title="Εργαστήριο Video Art">Εργαστήριο Video Art</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-fotografias/ rel=bookmark title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/seminario-fotografias-athina-mikropolytexneio-voulgarakis-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/seminario-fotografias-athina-mikropolytexneio-voulgarakis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/seminario-fotografias-athina-mikropolytexneio-voulgarakis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Σεμινάριο Φωτογραφίας Αρχαρίων"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-fotografias/ rel=bookmark title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_5_5e838ae83451b data-td_block_id=td_uid_5_5e838ae83451b><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_5_5e838ae83451b data-td_block_id=td_uid_5_5e838ae83451b><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5124"><a
href=https://www.mikropolytexneio.gr/seminaria/life-n-style/ >ΕΙΚΑΣΤΙΚΑ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_6_5e838ae837409_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_6_5e838ae837409 ><script>var block_td_uid_6_5e838ae837409=new tdBlock();block_td_uid_6_5e838ae837409.id="td_uid_6_5e838ae837409";block_td_uid_6_5e838ae837409.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_6_5e838ae837409_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e838ae837409_rand","tdc_css_class_style":"td_uid_6_5e838ae837409_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_6_5e838ae837409.td_column_number="3";block_td_uid_6_5e838ae837409.block_type="td_block_mega_menu";block_td_uid_6_5e838ae837409.post_count="5";block_td_uid_6_5e838ae837409.found_posts="13";block_td_uid_6_5e838ae837409.header_color="";block_td_uid_6_5e838ae837409.ajax_pagination_infinite_stop="";block_td_uid_6_5e838ae837409.max_num_pages="3";tdBlocksArray.push(block_td_uid_6_5e838ae837409);</script><div
id=td_uid_6_5e838ae837409 class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-web/ rel=bookmark title="Κοπτική Ραπτική Web"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/koptiki-raptiki-web-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/koptiki-raptiki-web-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/koptiki-raptiki-web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Κοπτική Ραπτική Web" title="Κοπτική Ραπτική Web"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-web/ rel=bookmark title="Κοπτική Ραπτική Web">Κοπτική Ραπτική Web</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/makeup/ rel=bookmark title="Make-Up: Η τέχνη της Προσωπικότητας"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/makeup-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/makeup-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/makeup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Web Make-Up" title="Make-Up: Η τέχνη της Προσωπικότητας"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/makeup/ rel=bookmark title="Make-Up: Η τέχνη της Προσωπικότητας">Make-Up: Η τέχνη της Προσωπικότητας</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/mikroglyptiki-se-charti-me-fos/ rel=bookmark title="Μικρογλυπτική σε Χαρτί με Φως"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/mikroglyptiki-se-charti-me-fos-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/mikroglyptiki-se-charti-me-fos-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/mikroglyptiki-se-charti-me-fos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Παπιέ Μασέ με Εικαστικό Φως" title="Μικρογλυπτική σε Χαρτί με Φως"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/mikroglyptiki-se-charti-me-fos/ rel=bookmark title="Μικρογλυπτική σε Χαρτί με Φως">Μικρογλυπτική σε Χαρτί με Φως</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/diakosmisi-interior-design/ rel=bookmark title="Διακόσμηση &#038; Interior Design"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/diakosmisi-interior-design-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/diakosmisi-interior-design-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/diakosmisi-interior-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Διακόσμηση &amp; Interior Design" title="Διακόσμηση &#038; Interior Design"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/diakosmisi-interior-design/ rel=bookmark title="Διακόσμηση &#038; Interior Design">Διακόσμηση &#038; Interior Design</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-archarion/ rel=bookmark title="Κοπτική Ραπτική Αρχαρίων"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/koptiki-raptiki-archarion-1-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/koptiki-raptiki-archarion-1-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/03/koptiki-raptiki-archarion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Κοπτική Ραπτική Αρχαρίων" title="Κοπτική Ραπτική Αρχαρίων"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-archarion/ rel=bookmark title="Κοπτική Ραπτική Αρχαρίων">Κοπτική Ραπτική Αρχαρίων</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_6_5e838ae837409 data-td_block_id=td_uid_6_5e838ae837409><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_6_5e838ae837409 data-td_block_id=td_uid_6_5e838ae837409><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-6903"><a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/ >ΔΡΑΣΗ</a><ul
class=sub-menu><li
class=menu-item-0><div
class=td-container-border><div
class=td-mega-grid><div
class="td_block_wrap td_block_mega_menu td_uid_7_5e838ae83b068_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_7_5e838ae83b068 ><script>var block_td_uid_7_5e838ae83b068=new tdBlock();block_td_uid_7_5e838ae83b068.id="td_uid_7_5e838ae83b068";block_td_uid_7_5e838ae83b068.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"827","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_7_5e838ae83b068_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5e838ae83b068_rand","tdc_css_class_style":"td_uid_7_5e838ae83b068_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5e838ae83b068.td_column_number="3";block_td_uid_7_5e838ae83b068.block_type="td_block_mega_menu";block_td_uid_7_5e838ae83b068.post_count="5";block_td_uid_7_5e838ae83b068.found_posts="94";block_td_uid_7_5e838ae83b068.header_color="";block_td_uid_7_5e838ae83b068.ajax_pagination_infinite_stop="";block_td_uid_7_5e838ae83b068.max_num_pages="19";tdBlocksArray.push(block_td_uid_7_5e838ae83b068);</script><div
id=td_uid_7_5e838ae83b068 class=td_block_inner><div
class=td-mega-row><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/13o-bohemian-writing-therapy-workshop-boheme-del-mar/ rel=bookmark title="13ο Bohemian Writing Therapy Workshop @ Boheme del Mar"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/MP-2019-01-Boheme-del-Mar-13-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/MP-2019-01-Boheme-del-Mar-13-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/MP-2019-01-Boheme-del-Mar-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="13ο Bohemian Writing Therapy Workshop @ Boheme del Mar" title="13ο Bohemian Writing Therapy Workshop @ Boheme del Mar"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/13o-bohemian-writing-therapy-workshop-boheme-del-mar/ rel=bookmark title="13ο Bohemian Writing Therapy Workshop @ Boheme del Mar">13ο Bohemian Writing Therapy Workshop @ Boheme del Mar</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/paroysiasi-tis-poiitikis-syllogis-leipso-pleyro/ rel=bookmark title="Παρουσίαση της ποιητικής συλλογής «λειψό πλευρό»"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/MP-2020-LIPSO-PLEYRO-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/MP-2020-LIPSO-PLEYRO-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/MP-2020-LIPSO-PLEYRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ποιητική συλλογή «λειψό πλευρό»" title="Παρουσίαση της ποιητικής συλλογής «λειψό πλευρό»"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/paroysiasi-tis-poiitikis-syllogis-leipso-pleyro/ rel=bookmark title="Παρουσίαση της ποιητικής συλλογής «λειψό πλευρό»">Παρουσίαση της ποιητικής συλλογής «λειψό πλευρό»</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ta-vasilovdomada-sto-mp/ rel=bookmark title="Τα Βασιλοβδόμαδα στο ΜΠ"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/ta-vasilovdomada-mp-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/ta-vasilovdomada-mp-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/01/ta-vasilovdomada-mp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TA BAΣΙΛΟΒΔΟΜΑΔΑ ΣΤΟ ΜΠ 2020" title="Τα Βασιλοβδόμαδα στο ΜΠ"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ta-vasilovdomada-sto-mp/ rel=bookmark title="Τα Βασιλοβδόμαδα στο ΜΠ">Τα Βασιλοβδόμαδα στο ΜΠ</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/to-mikro-polytechneio-ston-vivliopontika/ rel=bookmark title="Το Μικρό Πολυτεχνείο στον Βιβλιοπόντικα"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/to-mikro-polytechneio-ston-vivliopontika-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/to-mikro-polytechneio-ston-vivliopontika-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/to-mikro-polytechneio-ston-vivliopontika-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Το Μικρό Πολυτεχνείο στον Βιβλιοπόντικα" title="Το Μικρό Πολυτεχνείο στον Βιβλιοπόντικα"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/to-mikro-polytechneio-ston-vivliopontika/ rel=bookmark title="Το Μικρό Πολυτεχνείο στον Βιβλιοπόντικα">Το Μικρό Πολυτεχνείο στον Βιβλιοπόντικα</a></h3></div></div></div><div
class=td-mega-span><div
class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/12o-bohemian-writing-therapy-workshop/ rel=bookmark title="12o Bohemian Writing Therapy Workshop"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/12o-bohemian-writing-therapy-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/12o-bohemian-writing-therapy-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/12o-bohemian-writing-therapy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="12o Bohemian Writing Therapy Workshop" title="12o Bohemian Writing Therapy Workshop"></a></div>  <a
href=https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/ class=td-post-category>Art Productions</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/12o-bohemian-writing-therapy-workshop/ rel=bookmark title="12o Bohemian Writing Therapy Workshop">12o Bohemian Writing Therapy Workshop</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_7_5e838ae83b068 data-td_block_id=td_uid_7_5e838ae83b068><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_7_5e838ae83b068 data-td_block_id=td_uid_7_5e838ae83b068><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class=clearfix></div></div></div></div></li><li
class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-7620"><a
href=https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/ >Δημιουργικές Διακοπές 2018</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7698"><a
href=/epikinonia/ >ΕΠΙΚΟΙΝΩΝΙΑ</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6106"><a
href=https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/ >Νέος στο Μικρό Πολυτεχνείο;</a></li></ul></li></ul></div></div><div
class=td-search-wrapper><div
id=td-top-search><div
class=header-search-wrap><div
class="dropdown header-search">
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div></div></div></div><div
class=header-search-wrap><div
class="dropdown header-search"><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.mikropolytexneio.gr/ ><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Αναζήτηση></div></form><div
id=td-aj-search></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class=td-crumb-container><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://www.mikropolytexneio.gr/ >Αρχική</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Δείτε όλα τα άρθρα Σεμινάρια" class=entry-crumb href=https://www.mikropolytexneio.gr/seminaria/ >Σεμινάρια</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Δείτε όλα τα άρθρα Άμεσες Ενάρξεις" class=entry-crumb href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ >Άμεσες Ενάρξεις</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>Μουσικό Web Radio</span></div></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-17908 class="post-17908 post type-post status-publish format-standard has-post-thumbnail hentry category-ameses-enarxeis category-imerisio-programma category-monthly category-aprilios category-838 category-programma category-seminaria category-stichos-tragoudi-mousiki category-tuesday tag-slider"><div
class=td-post-header><header
class=td-post-title><h1 class="entry-title">Μουσικό Web Radio</h1><div
class=td-module-meta-info></div></header></div><div
class=td-post-content><div
class=td-post-featured-image><img
width=696 height=443 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-696x443.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-696x443.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-300x191.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-1024x652.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-768x489.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-1536x978.jpg 1536w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-2048x1304.jpg 2048w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-1068x680.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-660x420.jpg 660w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-1920x1223.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="Μουσικό Web Radio" title=moysiko-web-radio></div><h4><b>Μουσικό Web Radio </b></h4><p><b>Ακούμε Μουσική – Κατανοούμε τη Μουσική – Κατανοούμε τον εαυτό μας μέσα από τη μουσική</b></p><p>Ακούμε πολύ συχνά μουσική, ορισμένοι από εμάς, ακόμη και ολόκληρη την ημέρα. Πόσο συγκεντρωμένοι είμαστε όμως, ποια είναι τα πράγματα που συγκρατούμε, πώς βιώνουμε τη μουσική και ΄τι μαθαίνουμε γι’ αυτήν;</p><p>Το εξ αποστάσεως εργαστήρι θα ασχοληθεί με τον τρόπο που ακούμε μουσική και τον τρόπο που την προσλαμβάνουμε. Έχει ως στόχο μέσα από τη συνεχή χρήση παραδειγμάτων να συμβάλει αποφασιστικά στο άνοιγμα των μουσικών μας οριζόντων, στην κατανόηση και αποδοχή των μουσικών μας προτιμήσεων αλλά και στη δημιουργία κριτηρίων σχετικά με το τι αποτελεί καλή μουσική.</p><p><b>Εισηγητής: <a
href=https://www.mikropolytexneio.gr/giorgos-florakis/ target=_blank rel="noopener noreferrer">Γιώργος Φλωράκης</a></b></p><p>Πρόγραμμα: <b>Κάθε Τρίτη από 14 Απριλίου 2020</b></p><p>Διάρκεια Μαθημάτων: <strong>4 Συναντήσεις</strong></p><p>Πιλοτική Συνάντηση Γνωριμίας: <strong>Τρίτη 7 Απριλίου 2020, <b>ώρα 18:30 &#8211; 21:00</b></strong></p><p>Έναρξη: <b>Τρίτη 14 Απριλίου 2020, ώρα 18:30 &#8211; 21:00</b></p><h4><strong> Κύρια ασχολία μας, </strong></h4><ul><li>Εμβάθυνση στα μουσικά είδη: Από το σύνολο του ελληνικού τραγουδιού σε ολόκληρο το φάσμα του rock, στην pop, στη μαύρη μουσική (soul, blues, jazz, hip hop κλπ.), στην κλασική μουσική και σε όποια άλλη μουσική έκφραση ταιριάζει σε κάθε ομάδα</li></ul><p>Με τα εξής στοιχεία:</p><ul><li>Πώς Ακούμε Μουσική</li><li>Τι ακούμε στη Μουσική (μουσική, στίχος, όργανα, φωνή, ενορχήστρωση, μίξη, παραγωγή)</li><li>Τι είναι καλή και τι είναι κακή μουσική. Ανάλυση, παραδείγματα.</li><li>Διαστρωματώσεις</li><li>Crossing Over Sounds</li><li>Το ζήτημα της Γούστου, το ζήτημα της Ποιότητας</li><li>Ζητήματα Ιστορικής Ακρόασης</li><li>Πώς να Μιλάμε Για Δίσκους Πού Δεν Έχουμε Ακούσει Ποτέ</li></ul><p>Το εργαστήρι απευθύνεται σε όσους έχουν διάθεση σ’ αυτούς τους δύσκολους καιρούς να έρθουν σε επαφή με σημαντικές πτυχές της μουσικής, προσεγγίζοντάς την με παιγνιώδη τρόπο αλλά σε βάθος.</p><p>Αφού κάθε συμμετέχων δηλώσει τα είδη που γνωρίζει και τα είδη που τον ενδιαφέρουν, θα καταρτιστεί το πρόγραμμα της ακρόασης.</p><p>Δύο μέρες πριν κάθε συνάντηση, κάθε συμμετέχων θα λαμβάνει τη λίστα ακρόασης, στο youtube, ενώ με βάση τις ερωτήσεις –που μπορούν να γίνονται on line ή μέσω mail, θα προστίθενται επιτόπου κομμάτια προς ακρόαση. Η web πλατφόρμα του ΜΠ είναι παντελώς σύγχρονη και εξυπηρετεί πιστά τις ανάγκες του workshop.</p><div
id=quform-7e52bf class="quform quform-1 quform-theme-light quform-support-page-caching"><form
id=quform-form-7e52bf class="quform-form quform-form-1" action=/moysiko-web-radio/#quform-7e52bf method=post enctype=multipart/form-data novalidate=novalidate data-options="{&quot;id&quot;:1,&quot;uniqueId&quot;:&quot;7e52bf&quot;,&quot;theme&quot;:&quot;light&quot;,&quot;ajax&quot;:true,&quot;logic&quot;:{&quot;logic&quot;:[],&quot;dependents&quot;:[],&quot;elementIds&quot;:[],&quot;dependentElementIds&quot;:[],&quot;animate&quot;:true},&quot;currentPageId&quot;:1,&quot;errorsIcon&quot;:&quot;&quot;,&quot;updateFancybox&quot;:true,&quot;hasPages&quot;:false,&quot;pages&quot;:[1],&quot;pageProgressType&quot;:&quot;numbers&quot;,&quot;tooltipsEnabled&quot;:true,&quot;tooltipClasses&quot;:&quot;qtip-quform-dark qtip-shadow&quot;,&quot;tooltipMy&quot;:&quot;left center&quot;,&quot;tooltipAt&quot;:&quot;right center&quot;,&quot;isRtl&quot;:false,&quot;scrollOffset&quot;:-50,&quot;scrollSpeed&quot;:800}"><button
class=quform-default-submit name=quform_submit type=submit value=submit></button><div
class="quform-form-inner quform-form-inner-1"><input
type=hidden name=quform_form_id value=1><input
type=hidden name=quform_form_uid value=7e52bf><input
type=hidden name=quform_count value=1><input
type=hidden name=form_url value=https://www.mikropolytexneio.gr/moysiko-web-radio/ ><input
type=hidden name=referring_url value><input
type=hidden name=post_id value=17908><input
type=hidden name=post_title value="Μουσικό Web Radio"><input
type=hidden name=quform_current_page_id value=1><input
type=hidden name=quform_csrf_token value=AEJINPMzN98GiBBsXEsOfOUhvrp67glvMaEwd2eC><div
class="quform-elements quform-elements-1 quform-cf quform-responsive-elements-phone-landscape"><div
class="quform-element quform-element-page quform-page-1 quform-page-1_1 quform-cf quform-group-style-plain quform-first-page quform-last-page quform-current-page"><div
class=quform-child-elements><div
class="quform-element quform-element-html quform-element-1_4 quform-cf"><div
class=quform-spacer><hr><br>
<br>
<span
class="td_text_highlight_marker_green td_text_highlight_marker">ΕΚΔΗΛΩΣΗ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</span><span
class="td_text_highlight_marker_red td_text_highlight_marker"><br>
</span><br>
<em>Εκδηλώνοντας από νωρίς το ενδιαφέρον έχετε προτεραιότητα στην κράτηση θέσης. Η Εκδήλωση ενδιαφέροντος δεν συνεπάγεται καμία υποχρέωση. Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων είναι περιορισμένος και απαιτείται έγκαιρη προκράτηση. </em><em>Τηρείται αυστηρά σειρά προτεραιότητας.</em><br>
<br><hr><br>
<br>
ΠΑΡΑΚΑΛΟΥΜΕ ΣΥΜΠΛΗΡΩΣΤΕ ΤΗΝ ΦΟΡΜΑ ΜΕ ΚΕΦΑΛΑΙΟΥΣ ΧΑΡΑΚΤΗΡΕΣ</div></div><div
class="quform-element quform-element-name quform-element-1_8 quform-cf quform-element-required"><div
class=quform-spacer><div
class="quform-label quform-label-1_8"><label
class=quform-label-text id=quform_1_8_7e52bf_label>ΟΝΟΜΑ<span
class=quform-required>*</span></label></div><div
class="quform-inner quform-inner-name quform-inner-1_8"><div
class="quform-input quform-input-name quform-input-1_8 quform-cf"><div
class="quform-element-row quform-1-columns quform-element-row-size-fixed quform-responsive-columns-phone-landscape"><div
class=quform-element-column><div
class="quform-element quform-element-text quform-element-1_8_2 quform-cf quform-element-required"><div
class=quform-spacer><div
class="quform-inner quform-inner-text quform-inner-1_8_2"><div
class="quform-input quform-input-text quform-input-1_8_2 quform-cf"><input
type=text id=quform_1_8_2_7e52bf name=quform_1_8[2] class="quform-field quform-field-text quform-field-1_8_2" aria-labelledby=quform_1_8_7e52bf_label></div></div></div></div></div></div></div></div></div></div><div
class="quform-element quform-element-name quform-element-1_10 quform-cf quform-element-required"><div
class=quform-spacer><div
class="quform-label quform-label-1_10"><label
class=quform-label-text id=quform_1_10_7e52bf_label>ΕΠΩΝΥΜΟ<span
class=quform-required>*</span></label></div><div
class="quform-inner quform-inner-name quform-inner-1_10"><div
class="quform-input quform-input-name quform-input-1_10 quform-cf"><div
class="quform-element-row quform-1-columns quform-element-row-size-fixed quform-responsive-columns-phone-landscape"><div
class=quform-element-column><div
class="quform-element quform-element-text quform-element-1_10_4 quform-cf quform-element-required"><div
class=quform-spacer><div
class="quform-inner quform-inner-text quform-inner-1_10_4"><div
class="quform-input quform-input-text quform-input-1_10_4 quform-cf"><input
type=text id=quform_1_10_4_7e52bf name=quform_1_10[4] class="quform-field quform-field-text quform-field-1_10_4" aria-labelledby=quform_1_10_7e52bf_label></div></div></div></div></div></div></div></div></div></div><div
class="quform-element quform-element-email quform-element-1_13 quform-cf quform-element-required"><div
class=quform-spacer><div
class="quform-label quform-label-1_13"><span
class=quform-label-icon><i
class="fa fa-envelope-o"></i></span><label
class=quform-label-text for=quform_1_13_7e52bf>ΤΟ EMAIL ΣΑΣ<span
class=quform-required>*</span></label></div><div
class="quform-inner quform-inner-email quform-inner-1_13"><div
class="quform-input quform-input-email quform-input-1_13 quform-cf"><input
type=email id=quform_1_13_7e52bf name=quform_1_13 class="quform-field quform-field-email quform-field-1_13"></div></div></div></div><div
class="quform-element quform-element-text quform-element-1_12 quform-cf quform-element-required"><div
class=quform-spacer><div
class="quform-label quform-label-1_12"><span
class=quform-label-icon><i
class="fa fa-phone"></i></span><label
class=quform-label-text for=quform_1_12_7e52bf>ΤΗΛ. ΕΠΙΚΟΙΝΩΝΙΑΣ<span
class=quform-required>*</span></label></div><div
class="quform-inner quform-inner-text quform-inner-1_12"><div
class="quform-input quform-input-text quform-input-1_12 quform-cf"><input
type=text id=quform_1_12_7e52bf name=quform_1_12 class="quform-field quform-field-text quform-field-1_12"></div></div></div></div><div
class="quform-element quform-element-select quform-element-1_18 quform-cf quform-element-optional"><div
class=quform-spacer><div
class="quform-label quform-label-1_18"><label
class=quform-label-text for=quform_1_18_7e52bf>Επιλέξτε το Σεμινάριο με Άμεση Έναρξη:</label></div><div
class="quform-inner quform-inner-select quform-inner-1_18"><div
class="quform-input quform-input-select quform-input-1_18 quform-cf"><select
id=quform_1_18_7e52bf name=quform_1_18 class="quform-field quform-field-select quform-field-1_18"><option
value selected=selected>Σεμινάριο</option><option
value="Αργυροχρυσοχοΐας Αρχαρίων">Αργυροχρυσοχοΐας Αρχαρίων</option><option
value=Αριθμολογία>Αριθμολογία</option><option
value="Αριθμολογία στην Σύρο">Αριθμολογία στην Σύρο</option><option
value="Αφήγηση Παραμυθιού">Αφήγηση Παραμυθιού</option><option
value="Βιωματική Γραφή και Ποίηση">Βιωματική Γραφή και Ποίηση</option><option
value="Βιωματικό Θέατρο">Βιωματικό Θέατρο</option><option
value="Βιωματικό Cyber Theatre on line">Βιωματικό Cyber Theatre on line</option><option
value="Δημιουργική Γραφή Αρχαρίων">Δημιουργική Γραφή Αρχαρίων</option><option
value="Δημιουργική Γραφή: Κώδικες Μυθοπλασίας">Δημιουργική Γραφή: Κώδικες Μυθοπλασίας</option><option
value="Διακόσμηση &amp; Interior Design">Διακόσμηση &amp; Interior Design</option><option
value="Ελεύθερο Σχέδιο">Ελεύθερο Σχέδιο</option><option
value="Ελεύθερο Σχέδιο Προχωρημένων ">Ελεύθερο Σχέδιο Προχωρημένων</option><option
value="Εργαστήριο Ζωγραφικής - Σπουδή στο Χρώμα">Εργαστήριο Ζωγραφικής - Σπουδή στο Χρώμα</option><option
value="Εργαστήρι Καλλιγραφίας">Εργαστήρι Καλλιγραφίας</option><option
value="Εργαστήριο Υποκριτικής για Παράσταση">Εργαστήριο Υποκριτικής για Παράσταση</option><option
value="Εργαστήριο Montage">Εργαστήριο Montage</option><option
value="Εργαστήριο Video Art">Εργαστήριο Video Art</option><option
value="Έξι Μικρές Ιστορίες Τέχνης">Έξι Μικρές Ιστορίες Τέχνης</option><option
value="Η μουσική επιμέλεια (Cinema &amp; theater Web Workshop)">Η μουσική επιμέλεια (Cinema &amp; theater Web Workshop)</option><option
value="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</option><option
value="Ιστορία &amp; Αισθητική Κινηματογράφου">Ιστορία &amp; Αισθητική Κινηματογράφου</option><option
value="Κοπτική Ραπτική Αρχαρίων">Κοπτική Ραπτική Αρχαρίων</option><option
value="Κοπτική Ραπτική για Παντελόνι">Κοπτική Ραπτική για Παντελόνι</option><option
value="Κοπτική Ραπτική Web">Κοπτική Ραπτική Web</option><option
value="Ο Παύλος Παυλίδης στο Μικρό Πολυτεχνείο">Ο Παύλος Παυλίδης στο Μικρό Πολυτεχνείο</option><option
value="Ιστορίας Κινηματογράφου On Line">Ιστορίας Κινηματογράφου On Line</option><option
value="Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι">Μικρή Λογοτεχνική Φόρμα: Αφήγημα Μπονζάι</option><option
value="Μικρό Μουσικό Σχολείο Στίχου">Μικρό Μουσικό Σχολείο Στίχου</option><option
value="Μικρογλυπτική σε Χαρτί με Φως ">Μικρογλυπτική σε Χαρτί με Φως</option><option
value="Μουσικό Web Radio">Μουσικό Web Radio</option><option
value="Παύλος Παυλίδης School of Lyrics">Παύλος Παυλίδης School of Lyrics</option><option
value="Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου">Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου</option><option
value="Ορθοφωνία Προχωρημένων">Ορθοφωνία Προχωρημένων</option><option
value="Ραδιοφωνικό Workshop Creative Listening">Ραδιοφωνικό Workshop Creative Listening</option><option
value="Σεμινάριο Αφήγηση Ζωής">Σεμινάριο Αφήγηση Ζωής</option><option
value="Σεμινάριο Ραδιοφώνου">Σεμινάριο Ραδιοφώνου</option><option
value="Στιχουργική με τον Νίκο Ζούδιαρη">Στιχουργική με τον Νίκο Ζούδιαρη</option><option
value="Σκηνογραφία με πρακτική σε Παράσταση">Σκηνογραφία με πρακτική σε Παράσταση</option><option
value="Σπουδή στο Χρώμα : Ελαιογραφία &amp; Μεικτές Τεχνικές">Σπουδή στο Χρώμα : Ελαιογραφία &amp; Μεικτές Τεχνικές</option><option
value="Στιχοποίηση για την Δημιουργία Τραγουδιών">Στιχοποίηση για την Δημιουργία Τραγουδιών</option><option
value="Στιχουργική &amp; Μελοποίηση Στίχου">Στιχουργική &amp; Μελοποίηση Στίχου</option><option
value="Στιχουργική &amp; Μουσική Παραγωγή Τραγουδιού">Στιχουργική &amp; Μουσική Παραγωγή Τραγουδιού</option><option
value="Φωνητική για το Τραγούδι">Φωνητική για το Τραγούδι</option><option
value="Φωτογραφία Αρχαρίων">Φωτογραφία Αρχαρίων</option><option
value="Φωτογραφίας Προχωρημένων">Φωτογραφίας Προχωρημένων</option><option
value="Φωτισμοί Θεάτρου Web">Φωτισμοί Θεάτρου Web</option><option
value="Books’ Club &amp; Lab">Books’ Club &amp; Lab</option><option
value="Book Club: Read a New Book">Book Club: Read a New Book</option><option
value="Fashion Design">Fashion Design</option><option
value="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου">Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου</option><option
value="Make-Up: Η τέχνη της Προσωπικότητας">Make-Up: Η τέχνη της Προσωπικότητας</option><option
value="Personal Styling">Personal Styling</option><option
value="Web Pocket Theatre">Web Pocket Theatre</option><option
value="The Back stage Webminars">The Back stage Webminars</option></select></div></div></div></div><div
class="quform-element quform-element-select quform-element-1_11 quform-cf quform-element-optional"><div
class=quform-spacer><div
class="quform-label quform-label-1_11"><label
class=quform-label-text for=quform_1_11_7e52bf>Ποιο σας Ενδιαφέρει να παρακολουθήσετε στο άμεσο μέλλον:</label></div><div
class="quform-inner quform-inner-select quform-inner-1_11"><div
class="quform-input quform-input-select quform-input-1_11 quform-cf"><select
id=quform_1_11_7e52bf name=quform_1_11 class="quform-field quform-field-select quform-field-1_11"><option
value selected=selected>Μελλοντικά Σεμινάρια</option><option
value="7 Μαθήματα για την Κωμωδία">7 Μαθήματα για την Κωμωδία</option><option
value="Atelier Γραφής για την Μικρή Φόρμα και το Αφήγημα Μπονζάι">Atelier Γραφής για την Μικρή Φόρμα και το Αφήγημα Μπονζάι</option><option
value=BooklaB>BooklaB</option><option
value="Fashion Design">Fashion Design</option><option
value="Fashion Faux: Ραπτική και Σχεδιασμός Ρούχου με ελεύθερο Πατρόν">Fashion Faux: Ραπτική και Σχεδιασμός Ρούχου με ελεύθερο Πατρόν</option><option
value="Film Production">Film Production</option><option
value="Graphic Design">Graphic Design</option><option
value="Journal Art">Journal Art</option><option
value="Masterclass Βιωματικής Γραφής">Masterclass Βιωματικής Γραφής</option><option
value="Masterclass Βιωματικού Θεάτρου">Masterclass Βιωματικού Θεάτρου</option><option
value=Montage>Montage</option><option
value=Make-Up>Make-Up</option><option
value="Personal Styling">Personal Styling</option><option
value="Photo Lomography Workshop">Photo Lomography Workshop</option><option
value="Workshop Σκηνογραφίας">Workshop Σκηνογραφίας</option><option
value="Video Art">Video Art</option><option
value="Αργυροχρυσοχοΐα Αρχαρίων">Αργυροχρυσοχοΐα Αρχαρίων</option><option
value="Αργυροχρυσοχοΐα Προχωρημένων">Αργυροχρυσοχοΐα Προχωρημένων</option><option
value="Αριθμολογίας &amp; Αυτοματικής Γραφής">Αριθμολογίας &amp; Αυτοματικής Γραφής</option><option
value="Αυτόματη Γραφή">Αυτόματη Γραφή</option><option
value="Βιωματική Γραφή Αρχαρίων">Βιωματική Γραφή Αρχαρίων</option><option
value="Βιωματική Γραφή Προχωρημένων">Βιωματική Γραφή Προχωρημένων</option><option
value="Βιωματικό Θέατρο">Βιωματικό Θέατρο</option><option
value="Βιωματικά Εργαστήρια Χοροθεραπείας">Βιωματικά Εργαστήρια Χοροθεραπείας</option><option
value="Δημιουργική Γραφή">Δημιουργική Γραφή</option><option
value="Δημιουργική Γραφή: Κώδικες Μυθοπλασίας">Δημιουργική Γραφή: Κώδικες Μυθοπλασίας</option><option
value="Διαδραστική Γραφή">Διαδραστική Γραφή</option><option
value=Διακόσμηση>Διακόσμηση</option><option
value="Ελεύθερο Σχέδιο">Ελεύθερο Σχέδιο</option><option
value="Εικαστικό Σεμινάριο Mixarteck">Εικαστικό Σεμινάριο Mixarteck</option><option
value="Εικονοληψία Κινηματογράφου">Εικονοληψία Κινηματογράφου</option><option
value="Εργαστήρι Αρωματοποιίας">Εργαστήρι Αρωματοποιίας</option><option
value="Εργαστήριο για Λογοτεχνικό PROJECT με στόχο την έκδοση">Εργαστήριο για Λογοτεχνικό PROJECT με στόχο την έκδοση</option><option
value="Εργαστήριο για τη Δημιουργία Τραγουδιών">Εργαστήριο για τη Δημιουργία Τραγουδιών</option><option
value="Εργαστήρι Στίχου με τον Νίκο Ζούδιαρη">Εργαστήρι Στίχου με τον Νίκο Ζούδιαρη</option><option
value="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών">Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών</option><option
value="Εργαστήριο Συγγραφής Μυθιστορήματος">Εργαστήριο Συγγραφής Μυθιστορήματος</option><option
value="Ζωγραφική Αρχαρίων: Σπουδή στο Χρώμα">Ζωγραφική Αρχαρίων: Σπουδή στο Χρώμα</option><option
value="Ζωγραφική Προχωρημένων με στόχο την Ομαδική Έκθεση">Ζωγραφική Προχωρημένων με στόχο την Ομαδική Έκθεση</option><option
value="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</option><option
value="Θεατρική Γραφή">Θεατρική Γραφή</option><option
value="Θεατρικό Παιχνίδι για Performance">Θεατρικό Παιχνίδι για Performance</option><option
value="Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά">Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά</option><option
value="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης">Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης</option><option
value="Ιστορία Τέχνης: Σουρεαλισμός">Ιστορία Τέχνης: Σουρεαλισμός</option><option
value="Ιστορία Κινηματογράφου">Ιστορία Κινηματογράφου</option><option
value=Καλλιγραφία>Καλλιγραφία</option><option
value="Κινηματογραφικό Εργαστήριο Ντοκιμαντέρ">Κινηματογραφικό Εργαστήριο Ντοκιμαντέρ</option><option
value="Κοπτική – Ραπτική Αρχαρίων">Κοπτική – Ραπτική Αρχαρίων</option><option
value="Κοπτική Ραπτική για Παντελόνι">Κοπτική Ραπτική για Παντελόνι</option><option
value="Κόσμημα – Μακραμέ Αρχαρίων">Κόσμημα – Μακραμέ Αρχαρίων</option><option
value="Κόσμημα – Μακραμέ Προχωρημένων">Κόσμημα – Μακραμέ Προχωρημένων</option><option
value="Κώδικες Μυθοπλασίας">Κώδικες Μυθοπλασίας</option><option
value="Μικρό Μουσικό Σχολείο: Στιχουργική &amp; Μελοποίηση">Μικρό Μουσικό Σχολείο: Στιχουργική &amp; Μελοποίηση</option><option
value="Τέχνη &amp; Τεχνική του Στίχου: Ύφος &amp; Μετρική">Τέχνη &amp; Τεχνική του Στίχου: Ύφος &amp; Μετρική</option><option
value="Ο Κύκλος των Κρυμμένων Ποιητών">Ο Κύκλος των Κρυμμένων Ποιητών</option><option
value="Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου">Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου</option><option
value="Ορθοφωνία Προχωρημένων">Ορθοφωνία Προχωρημένων</option><option
value="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά">Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά</option><option
value=Πηλοπλαστική>Πηλοπλαστική</option><option
value=Ποίηση>Ποίηση</option><option
value="Ραδιοφωνικό Workshop Creative Listening">Ραδιοφωνικό Workshop Creative Listening</option><option
value=Ραδιόφωνο>Ραδιόφωνο</option><option
value="Σκηνογραφία Ενδυματολογία">Σκηνογραφία Ενδυματολογία</option><option
value="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο &amp; την Τηλεόραση">Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο &amp; την Τηλεόραση</option><option
value=Στιχοποίηση>Στιχοποίηση</option><option
value="Στιχουργική Αρχαρίων">Στιχουργική Αρχαρίων</option><option
value="Στιχουργική Γραφή με τον Νίκο Ζούδιαρη">Στιχουργική Γραφή με τον Νίκο Ζούδιαρη</option><option
value="Στιχουργική Προχωρημένων (ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ)">Στιχουργική Προχωρημένων (ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ)</option><option
value="Συγγραφή και Αφήγηση Παραμυθιού">Συγγραφή και Αφήγηση Παραμυθιού</option><option
value="Σεμινάριο Συγγραφής Σεναρίου">Σεμινάριο Συγγραφής Σεναρίου</option><option
value="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού">ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού</option><option
value="Τέχνη &amp; Τεχνική του Στίχου">Τέχνη &amp; Τεχνική του Στίχου</option><option
value=Τραγουδοποϊια>Τραγουδοποϊια</option><option
value="Υποκριτική Αρχαρίων">Υποκριτική Αρχαρίων</option><option
value="Φωνητική &amp; Ερμηνεία για το Τραγούδι">Φωνητική &amp; Ερμηνεία για το Τραγούδι</option><option
value="Φωτισμοί Θεάτρου">Φωτισμοί Θεάτρου</option><option
value="Φωτογραφία Αρχαρίων">Φωτογραφία Αρχαρίων</option><option
value="Φωτογραφία Προχωρημένων">Φωτογραφία Προχωρημένων</option></select></div></div></div></div><div
class="quform-element quform-element-textarea quform-element-1_6 quform-cf quform-element-optional"><div
class=quform-spacer><div
class="quform-label quform-label-1_6"><label
class=quform-label-text for=quform_1_6_7e52bf>ΣΧΟΛΙΑ - ΕΡΩΤΗΣΕΙΣ</label></div><div
class="quform-inner quform-inner-textarea quform-inner-1_6"><div
class="quform-input quform-input-textarea quform-input-1_6 quform-cf"><textarea id=quform_1_6_7e52bf name=quform_1_6 class="quform-field quform-field-textarea quform-field-1_6"></textarea></div></div></div></div><div
class="quform-element quform-element-recaptcha quform-element-1_15 quform-cf quform-element-required"><div
class=quform-spacer><div
class="quform-label quform-label-1_15"><label
class=quform-label-text>ΕΙΣΑΙ ΡΟΜΠΟΤ;<span
class=quform-required>*</span></label></div><div
class="quform-inner quform-inner-recaptcha quform-inner-1_15"><div
class="quform-input quform-input-recaptcha quform-input-1_15 quform-cf"><div
class=quform-recaptcha data-config={&quot;sitekey&quot;:&quot;6LcTNq8UAAAAALxNn98SJZC0Vka9x35hstVYTd6Z&quot;,&quot;_version&quot;:&quot;v2&quot;,&quot;size&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;image&quot;,&quot;theme&quot;:&quot;light&quot;,&quot;badge&quot;:&quot;bottomright&quot;}></div><noscript><div><div
style="width: 302px; height: 422px; position: relative;"><div
style="width: 302px; height: 422px; position: absolute;"><iframe
src="https://www.google.com/recaptcha/api/fallback?k=6LcTNq8UAAAAALxNn98SJZC0Vka9x35hstVYTd6Z" frameborder=0 scrolling=no style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div
style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea name=g-recaptcha-response class=g-recaptcha-response style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"></textarea></div></div></noscript></div></div></div></div><div
class="quform-element quform-element-submit quform-element-1_2 quform-cf quform-button-style-background-blending-gradient quform-button-size-fat"><div
class="quform-button-submit quform-button-submit-default quform-button-submit-1_2" data-animation=two><button
name=quform_submit type=submit class=quform-submit value=submit><span
class="quform-button-text quform-button-submit-text">ΑΠΟΣΤΟΛΗ ΦΟΡΜΑΣ</span></button></div><div
class="quform-loading quform-loading-position-left quform-loading-type-spinner-1"><div
class=quform-loading-inner><div
class=quform-loading-spinner><div
class=quform-loading-spinner-inner></div></div></div></div></div><div
class=quform-element-tree><label
for=quform_1_0_7e52bf>This field should be left blank</label><input
type=text id=quform_1_0_7e52bf name=quform_1_0 class="quform-field quform-field-tree quform-field-1_0" tabindex=-1 autocomplete=off></div></div></div></div></div></form></div></div><footer><div
class=td-post-source-tags></div><div
class="td-post-sharing td-post-sharing-bottom "><span
class=td-post-share-title>ΚΟΙΝΟΠΟΙΗΣΗ</span><div
class=td-default-sharing>
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fmoysiko-web-radio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class=td-icon-facebook></i><div
class=td-social-but-text>Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C+Web+Radio&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fmoysiko-web-radio%2F&via=mikropolytexnio"><i
class=td-icon-twitter></i><div
class=td-social-but-text>Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/moysiko-web-radio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class=td-icon-googleplus></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/moysiko-web-radio/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio.jpg&description=Το εξ αποστάσεως εργαστήρι θα ασχοληθεί με τον τρόπο που ακούμε μουσική και τον τρόπο που την προσλαμβάνουμε. Έχει ως στόχο μέσα από τη συνεχή χρήση παραδειγμάτων να συμβάλει αποφασιστικά στο άνοιγμα των μουσικών μας οριζόντων, στην κατανόηση και αποδοχή των μουσικών μας προτιμήσεων αλλά και στη δημιουργία κριτηρίων σχετικά με το τι αποτελεί καλή μουσική." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class=td-icon-pinterest></i></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C+Web+Radio%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fmoysiko-web-radio%2F" ><i
class=td-icon-whatsapp></i></a></div></div><div
class="td-author-name vcard author" style="display: none"><span
class=fn><a
href=https://www.mikropolytexneio.gr/author/mikropolytexneio/ >Μικρό Πολυτεχνείο</a></span></div></footer></article><div
class="td_block_wrap td_block_related_posts td_uid_9_5e838ae851c8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid=td_uid_9_5e838ae851c8b ><script>var block_td_uid_9_5e838ae851c8b=new tdBlock();block_td_uid_9_5e838ae851c8b.id="td_uid_9_5e838ae851c8b";block_td_uid_9_5e838ae851c8b.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_9_5e838ae851c8b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e838ae851c8b_rand","tdc_css_class_style":"td_uid_9_5e838ae851c8b_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":17908,"live_filter_cur_post_author":"3","block_template_id":""}';block_td_uid_9_5e838ae851c8b.td_column_number="3";block_td_uid_9_5e838ae851c8b.block_type="td_block_related_posts";block_td_uid_9_5e838ae851c8b.post_count="6";block_td_uid_9_5e838ae851c8b.found_posts="61";block_td_uid_9_5e838ae851c8b.header_color="";block_td_uid_9_5e838ae851c8b.ajax_pagination_infinite_stop="";block_td_uid_9_5e838ae851c8b.max_num_pages="11";tdBlocksArray.push(block_td_uid_9_5e838ae851c8b);</script><h4 class="td-related-title td-block-title"><a
id=td_uid_10_5e838ae87b79a class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_9_5e838ae851c8b href=#>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a><a
id=td_uid_11_5e838ae87b7a1 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_9_5e838ae851c8b href=#>ΠΕΡΙΣΣΟΤΕΡΑ</a></h4><div
id=td_uid_9_5e838ae851c8b class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/o-paylos-paylidis-sto-mikro-polytechneio/ rel=bookmark title="Παύλος Παυλίδης School of Lyrics"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/school-of-lyrics-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/school-of-lyrics-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/05/school-of-lyrics-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Παύλος Παυλίδης School Of Lyrics" title="Παύλος Παυλίδης School of Lyrics"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/o-paylos-paylidis-sto-mikro-polytechneio/ rel=bookmark title="Παύλος Παυλίδης School of Lyrics">Παύλος Παυλίδης School of Lyrics</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/i-moysiki-epimeleia-cinema-amp-theater-web-workshop/ rel=bookmark title="Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiki-epimeleia-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiki-epimeleia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiki-epimeleia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Η μουσική επιμέλεια (Cinema &amp; theater Web Workshop)" title="Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/i-moysiki-epimeleia-cinema-amp-theater-web-workshop/ rel=bookmark title="Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)">Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-web/ rel=bookmark title="Κοπτική Ραπτική Web"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/koptiki-raptiki-web-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/koptiki-raptiki-web-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/koptiki-raptiki-web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Κοπτική Ραπτική Web" title="Κοπτική Ραπτική Web"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-web/ rel=bookmark title="Κοπτική Ραπτική Web">Κοπτική Ραπτική Web</a></h3></div></div></div></div><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/makeup/ rel=bookmark title="Make-Up: Η τέχνη της Προσωπικότητας"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/makeup-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/makeup-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/makeup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Web Make-Up" title="Make-Up: Η τέχνη της Προσωπικότητας"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/makeup/ rel=bookmark title="Make-Up: Η τέχνη της Προσωπικότητας">Make-Up: Η τέχνη της Προσωπικότητας</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-afigisi-zois/ rel=bookmark title="Δημιουργική Γραφή: Αφήγηση Ζωής"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-afigisi-zois-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-afigisi-zois-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-afigisi-zois-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Δημιουργική Γραφή: Αφήγηση Ζωής (Webinar)" title="Δημιουργική Γραφή: Αφήγηση Ζωής"></a></div>  <a
href=https://www.mikropolytexneio.gr/programma/imerisio-programma/ class=td-post-category>Ανά Ημέρα Διεξαγωγής</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-afigisi-zois/ rel=bookmark title="Δημιουργική Γραφή: Αφήγηση Ζωής">Δημιουργική Γραφή: Αφήγηση Ζωής</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/mikroglyptiki-se-charti-me-fos/ rel=bookmark title="Μικρογλυπτική σε Χαρτί με Φως"><img
width=218 height=150 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/mikroglyptiki-se-charti-me-fos-218x150.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/mikroglyptiki-se-charti-me-fos-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/mikroglyptiki-se-charti-me-fos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Παπιέ Μασέ με Εικαστικό Φως" title="Μικρογλυπτική σε Χαρτί με Φως"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/mikroglyptiki-se-charti-me-fos/ rel=bookmark title="Μικρογλυπτική σε Χαρτί με Φως">Μικρογλυπτική σε Χαρτί με Φως</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_9_5e838ae851c8b data-td_block_id=td_uid_9_5e838ae851c8b><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-td_uid_9_5e838ae851c8b data-td_block_id=td_uid_9_5e838ae851c8b><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
class="td_block_template_3 widget widget_text"><div
class=textwidget></div></aside><aside
class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4><div
class=textwidget><h5><a
href=/ekdilosi-endiaferontos/ >Επιβεβαιώστε τώρα την Εγγραφή σας στα Σεμινάρια</a></h5></div></aside><aside
class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Πρόγραμμα Σεμιναρίων</span></h4><div
class=textwidget><h5><a
href=/seminaria-2018/ >Τα Μαθήματα ανά Ημέρα και Μήνα</a></h5></div></aside><aside
class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Γίνε Μέλος και κέρδισε!</span></h4><div
class=textwidget><h5><a
href=https://www.mikropolytexneio.gr/diktyo-synergaton-filon/ >Δίκτυο Συνεργατών &#038; Φίλων ΜΠ</a></h5></div></aside><div
class="td_block_wrap td_block_1 td_block_widget td_uid_12_5e838ae87d39b_rand td-pb-border-top td_block_template_3 td-column-1"  data-td-block-uid=td_uid_12_5e838ae87d39b ><script>var block_td_uid_12_5e838ae87d39b=new tdBlock();block_td_uid_12_5e838ae87d39b.id="td_uid_12_5e838ae87d39b";block_td_uid_12_5e838ae87d39b.atts='{"limit":"15","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1009","category_ids":"","custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1 \u03a4\u03ad\u03c7\u03bd\u03b7\u03c2","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5e838ae87d39b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e838ae87d39b_rand","tdc_css_class_style":"td_uid_12_5e838ae87d39b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_12_5e838ae87d39b.td_column_number="1";block_td_uid_12_5e838ae87d39b.block_type="td_block_1";block_td_uid_12_5e838ae87d39b.post_count="15";block_td_uid_12_5e838ae87d39b.found_posts="30";block_td_uid_12_5e838ae87d39b.header_color="#";block_td_uid_12_5e838ae87d39b.ajax_pagination_infinite_stop="";block_td_uid_12_5e838ae87d39b.max_num_pages="2";tdBlocksArray.push(block_td_uid_12_5e838ae87d39b);</script><div
class=td-block-title-wrap><h4 class="td-block-title"><span
class=td-pulldown-size>Νέα Εργαστήρια Τέχνης</span></h4></div><div
id=td_uid_12_5e838ae87d39b class=td_block_inner><div
class=td-block-span12><div
class="td_module_4 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-montage/ rel=bookmark title="Εργαστήριο Montage"><img
width=324 height=235 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastirio-montage-324x235.jpg alt="Εργαστήριο Montage" title="Εργαστήριο Montage"></a></div>  <a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-montage/ rel=bookmark title="Εργαστήριο Montage">Εργαστήριο Montage</a></h3><div
class=td-module-meta-info></div><div
class=td-excerpt>
Workshop ψηφιακών τεχνών με τον Μάκη Φάρο στο Μικρό ΠολυτεχνείοΣυντονιστής: Μάκης ΦάροςΠρόγραμμα: Κάθε Σάββατο 19:30-21:30 Εναρξη: Σάββατο 7 Μαρτίου 2020Διάρκεια: 10 ΣυναντήσειςΣυνδυάζεται με το Εργαστήριο Video Art...</div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/i-moysiki-epimeleia-cinema-amp-theater-web-workshop/ rel=bookmark title="Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiki-epimeleia-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiki-epimeleia-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiki-epimeleia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Η μουσική επιμέλεια (Cinema &amp; theater Web Workshop)" title="Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/i-moysiki-epimeleia-cinema-amp-theater-web-workshop/ rel=bookmark title="Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)">Η μουσική επιμέλεια (Cinema &#038; theater Web Workshop)</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/exi-mikres-istories-technis/ rel=bookmark title="Έξι Μικρές Ιστορίες Τέχνης"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/exi-mikres-istories-technis-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/exi-mikres-istories-technis-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/10/exi-mikres-istories-technis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Έξι Μικρές Ιστορίες Τέχνης" title="Έξι Μικρές Ιστορίες Τέχνης"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/exi-mikres-istories-technis/ rel=bookmark title="Έξι Μικρές Ιστορίες Τέχνης">Έξι Μικρές Ιστορίες Τέχνης</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/diakosmisi-interior-design/ rel=bookmark title="Διακόσμηση &#038; Interior Design"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/diakosmisi-interior-design-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/diakosmisi-interior-design-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/diakosmisi-interior-design-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Εργαστήριο Διακόσμηση &amp; Interior Design" title="Διακόσμηση &#038; Interior Design"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/diakosmisi-interior-design/ rel=bookmark title="Διακόσμηση &#038; Interior Design">Διακόσμηση &#038; Interior Design</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-fotografias-prochorimenon-3/ rel=bookmark title="Σεμινάριο Φωτογραφίας Προχωρημένων"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/seminario-fotografias-prochorimenon-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/seminario-fotografias-prochorimenon-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/seminario-fotografias-prochorimenon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάρια Φωτογραφίας Προχωρημένων" title="Σεμινάριο Φωτογραφίας Προχωρημένων"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-fotografias-prochorimenon-3/ rel=bookmark title="Σεμινάριο Φωτογραφίας Προχωρημένων">Σεμινάριο Φωτογραφίας Προχωρημένων</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/ rel=bookmark title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/lina-nikolakopoyloy-sto-mikro-polytechneio-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/lina-nikolakopoyloy-sto-mikro-polytechneio-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/lina-nikolakopoyloy-sto-mikro-polytechneio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Λίνα Νικολακοπούλου" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/ rel=bookmark title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/moysiko-web-radio/ rel=bookmark title="Μουσικό Web Radio"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/moysiko-web-radio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Μουσικό Web Radio" title="Μουσικό Web Radio"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/moysiko-web-radio/ rel=bookmark title="Μουσικό Web Radio">Μουσικό Web Radio</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/ergastirio-video-art/ rel=bookmark title="Εργαστήριο Video Art"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/ergastirio-video-art-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Video Art" title="Εργαστήριο Video Art"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/ergastirio-video-art/ rel=bookmark title="Εργαστήριο Video Art">Εργαστήριο Video Art</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-web/ rel=bookmark title="Κοπτική Ραπτική Web"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/koptiki-raptiki-web-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/koptiki-raptiki-web-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/03/koptiki-raptiki-web-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Κοπτική Ραπτική Web" title="Κοπτική Ραπτική Web"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/koptiki-raptiki-web/ rel=bookmark title="Κοπτική Ραπτική Web">Κοπτική Ραπτική Web</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/seminario-skinografias/ rel=bookmark title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-skinografias-1-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-skinografias-1-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/seminario-skinografias-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση" title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/seminario-skinografias/ rel=bookmark title="Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση">Σεμινάριο Σκηνογραφίας με πρακτική σε Παράσταση</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/viomatiko-theatro/ rel=bookmark title="Βιωματικό Cyber Theatre on line"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/viomatiko-cyber-theatre-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/viomatiko-cyber-theatre-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/viomatiko-cyber-theatre-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Βιωματικό Cyber Theatre on line" title="Βιωματικό Cyber Theatre on line"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/viomatiko-theatro/ rel=bookmark title="Βιωματικό Cyber Theatre on line">Βιωματικό Cyber Theatre on line</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/ rel=bookmark title="Ιστορία Κινηματογράφου On Line"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/istoria-kinimatografou-on-line-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/istoria-kinimatografou-on-line-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/09/istoria-kinimatografou-on-line-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ιστορίας Κινηματογράφου On Line" title="Ιστορία Κινηματογράφου On Line"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/istoria-esthitiki-kinimatografou/ rel=bookmark title="Ιστορία Κινηματογράφου On Line">Ιστορία Κινηματογράφου On Line</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/image-lab/ class=td-post-category>Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/elefthero-schedio/ rel=bookmark title="Ελεύθερο Σχέδιο"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/elefthero-schedio-2-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/elefthero-schedio-2-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/07/elefthero-schedio-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ελεύθερο Σχέδιο" title="Ελεύθερο Σχέδιο"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/elefthero-schedio/ rel=bookmark title="Ελεύθερο Σχέδιο">Ελεύθερο Σχέδιο</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/fotismi-theatrou-archarion/ rel=bookmark title="Φωτισμοί Θεάτρου Web &#8211; Πρακτική σε Παράσταση"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/fotismi-theatrou-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/fotismi-theatrou-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2020/02/fotismi-theatrou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Φωτισμοί Θεάτρου Web - Πρακτική σε Παράσταση" title="Φωτισμοί Θεάτρου Web &#8211; Πρακτική σε Παράσταση"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/fotismi-theatrou-archarion/ rel=bookmark title="Φωτισμοί Θεάτρου Web &#8211; Πρακτική σε Παράσταση">Φωτισμοί Θεάτρου Web &#8211; Πρακτική σε Παράσταση</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div><div
class=td-block-span12><div
class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div
class=td-module-thumb><a
href=https://www.mikropolytexneio.gr/eleythero-schedio-prochorimenon/ rel=bookmark title="Ελεύθερο Σχέδιο Προχωρημένων"><img
width=100 height=70 class=entry-thumb src=https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/eleythero-schedio-prochorimenon-100x70.jpg srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/eleythero-schedio-prochorimenon-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2019/12/eleythero-schedio-prochorimenon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ελεύθερο Σχέδιο Προχωρημένων" title="Ελεύθερο Σχέδιο Προχωρημένων"></a></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.mikropolytexneio.gr/eleythero-schedio-prochorimenon/ rel=bookmark title="Ελεύθερο Σχέδιο Προχωρημένων">Ελεύθερο Σχέδιο Προχωρημένων</a></h3><div
class=td-module-meta-info>
<a
href=https://www.mikropolytexneio.gr/seminaria/ameses-enarxeis/ class=td-post-category>Άμεσες Ενάρξεις</a></div></div></div></div></div></div></div></div></div></div></div><div
class="td-footer-wrapper td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12></div></div><div
class=td-pb-row><div
class=td-pb-span12></div></div></div><div
class=td-footer-bottom-full><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span3><aside
class=footer-logo-wrap><a
href=https://www.mikropolytexneio.gr/ ><img
class=td-retina-data src=/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png data-retina=/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png alt=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" width></a></aside></div><div
class=td-pb-span5><aside
class=footer-text-wrap><div
class=block-title><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το μάθημα, το εργαστήριο το  σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div
class=footer-email-wrap>Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#30595e565f705d595b425f405f5c494455485e55595f1e5742"><span class="__cf_email__" data-cfemail="40292e262f002d292b322f302f2c393425382e25292f6e2732">[email&#160;protected]</span></a></div></aside></div><div
class=td-pb-span4><aside
class="footer-social-wrap td-social-style-2"><div
class=block-title><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/mikropolytexneio.gr/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://plus.google.com/+MikropolytexneioGr title=Google+>
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/mikropolytexneio/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.linkedin.com/in/mikro-polytexneio/ title=Linkedin>
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://gr.pinterest.com/mikropolytexnio/ title=Pinterest>
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/mikropolytexnio title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.youtube.com/user/mikroppolytexneio title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-footer-menu-container><ul
id=menu-footer-menu class=td-subfooter-menu><li
id=menu-item-3765 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a
href=https://www.mikropolytexneio.gr/seminaria-2020/ >ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li><li
id=menu-item-2100 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2100"><a
href=https://www.mikropolytexneio.gr/pocket-radio/ >POCKET RADIO</a></li><li
id=menu-item-2064 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a
href=https://www.mikropolytexneio.gr/sitemap/ >SITEMAP</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
Πλ. Αγίων Ασωμάτων 7, Θησείο | Τ: 210.324.3306  - 210.325.2998 | Προώθηση: <a
href="https://neo.com.gr"target="_blank"">neo</a></div></div></div></div></div>
<style type=text/css media=screen>.wpcf7, .wpcf7 input[type="text"], .wpcf7 input[type="email"], .wpcf7 textarea{width:100%;position:relative}.wpcf7-validates-as-required{width:100%;height:180px}.wpcf7-list-item{display:block}.td-module-meta-info{display:none}.td-post-category{display:none}.widget_text a{color:#000}@media (max-width: 767px){.td-social-whatsapp{display:none!important}}.td-social-pinterest{display:none!important}.td_text_highlight_marker_green{background-color:#4d1c33;box-shadow:8px 0 0 rgba(77, 28, 51, 1), -8px 0 0 rgba(77,28,51,1)}.td_text_highlight_marker{font-size:20px;font-weight:700}#ztb-fbc-show-widget{border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px}#ztb-fbc-tabwrapper{right:0%!important;left:auto!important;margin:0 50px 30px 0px}</style><div
class=td-container></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type=text/javascript><script data-ad-client="ca-pub-3924612487500894"async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script></script><script type=text/javascript>var quformL10n=[];quformL10n={"pluginUrl":"https:\/\/www.mikropolytexneio.gr\/wp-content\/plugins\/quform","ajaxUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","ajaxError":"Ajax error","errorMessageTitle":"There was a problem","removeFile":"Remove","supportPageCaching":true};</script> <script defer src=https://www.mikropolytexneio.gr/wp-content/cache/minify/196b1.js></script> <script type=text/javascript>var aiStrings={"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};var ai_pro_front_scripts={"multi_sound_disabled":"1"};</script> <script defer src=https://www.mikropolytexneio.gr/wp-content/cache/minify/253cf.js></script> <script type=text/javascript>var simcal_default_calendar={"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"60593dc971","locale":"el","text_dir":"ltr","months":{"full":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"short":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"]},"days":{"full":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"short":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"]},"meridiem":{"AM":"\u03a0\u039c","am":"\u03c0\u03bc","PM":"\u039c\u039c","pm":"\u03bc\u03bc"}};</script> <script defer src=https://www.mikropolytexneio.gr/wp-content/cache/minify/44d58.js></script> <script type=text/javascript>window.QuformRecaptchaLoaded=function(){window.grecaptcha&&window.jQuery&&jQuery(".quform-recaptcha").each(function(){var a=jQuery(this),c=a.data("config");a.is(":empty")&&("v2"===c._version&&"invisible"===c.size&&(c.callback=function(){a.closest(".quform-form").data("quform").submit()}),a.data("recaptcha-id",grecaptcha.render(a[0],c)))})};</script> <script type=text/javascript src='https://www.google.com/recaptcha/api.js?onload=QuformRecaptchaLoaded&#038;render=explicit&#038;hl&#038;ver=5.3.2'></script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script src=https://use.typekit.net/guk0hfq.js></script> <script>try{Typekit.load({async:true});}catch(e){}</script> <style>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</style><div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #191919;"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας.<br>Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.<br><br></span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Συμφωνώ</a></span></div></div></body></html>