<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Μικρό Πολυτεχνείο Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mikropolytexneio.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas.jpg" /><link rel="icon" type="image/png" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png">
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Σε αυτό το σεμινάριο θα έχουμε τη δυνατότητα να ανατρέξουμε σε βασικές τεχνικές της Τέχνης της Αργυροχρυσοχοΐας και να επεξεργαστούμε υλικά που θα μας..."/>
<link rel="canonical" href="https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/" />
<link rel="publisher" href="https://aboutme.google.com/b/116861149833555553173/"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μικρό Πολυτεχνείο Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" />
<meta property="og:description" content="Σε αυτό το σεμινάριο θα έχουμε τη δυνατότητα να ανατρέξουμε σε βασικές τεχνικές της Τέχνης της Αργυροχρυσοχοΐας και να επεξεργαστούμε υλικά που θα μας..." />
<meta property="og:url" content="https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/" />
<meta property="og:site_name" content="Μικρό Πολυτεχνείο" />
<meta property="article:publisher" content="https://www.facebook.com/mikropolytexneio.gr" />
<meta property="article:author" content="https://www.facebook.com/mikropolytexneio.gr/" />
<meta property="article:section" content="Αρχείο" />
<meta property="article:published_time" content="2018-07-03T20:13:34+03:00" />
<meta property="article:modified_time" content="2018-07-04T17:53:50+03:00" />
<meta property="og:updated_time" content="2018-07-04T17:53:50+03:00" />
<meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas.jpg" />
<meta property="og:image:secure_url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="382" />
<meta property="og:image:alt" content="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Σε αυτό το σεμινάριο θα έχουμε τη δυνατότητα να ανατρέξουμε σε βασικές τεχνικές της Τέχνης της Αργυροχρυσοχοΐας και να επεξεργαστούμε υλικά που θα μας..." />
<meta name="twitter:title" content="Μικρό Πολυτεχνείο Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" />
<meta name="twitter:site" content="@mikropolytexnio" />
<meta name="twitter:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas.jpg" />
<meta name="twitter:creator" content="@mikropolytexnio" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mikropolytexneio.gr\/","sameAs":["https:\/\/www.facebook.com\/mikropolytexneio.gr","https:\/\/www.instagram.com\/mikropolytexneio","https:\/\/aboutme.google.com\/b\/116861149833555553173\/","https:\/\/gr.pinterest.com\/mikropolytexnio","https:\/\/twitter.com\/mikropolytexnio"],"@id":"https:\/\/www.mikropolytexneio.gr\/#organization","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03a0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","logo":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/08\/mikro-polytexneio-seminaria-texnis-avatar-m.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mikropolytexneio.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CPlayfair+Display%3A400%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext%2Clatin&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/includes/demos/blog/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.mikropolytexneio.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mikropolytexneio.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mikropolytexneio.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.mikropolytexneio.gr/?p=5783' />
<link rel="alternate" type="application/json+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-argyrochrysocho-as-archarion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-argyrochrysocho-as-archarion%2F&#038;format=xml" />
<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/2/1/21fde422e6b60cd8725e76d4af029671/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.mikropolytexneio.gr/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.676_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>

<!-- This site is optimized with the Schema plugin v1.7 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mikropolytexneio.gr\/seminario-argyrochrysocho-as-archarion\/"},"url":"https:\/\/www.mikropolytexneio.gr\/seminario-argyrochrysocho-as-archarion\/","headline":"Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων","datePublished":"2018-07-03T20:13:34+00:00","dateModified":"2018-07-04T17:53:50+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.mikropolytexneio.gr\/#organization","name":"Μικρό πολυτεχνείο","logo":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/07\/cropped-mP-LOGO-shadow-white.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2018\/02\/seminario-argyrochrysochoas.jpg","width":696,"height":382},"articleSection":"Αρχείο","description":"Η λέξη Κόσμημα έχει την ετυμολογία στη λέξη “ΚΟΣΜΟΣ”. Κόσμος σημαίνει στολίδι. Οι αρχαίοι Έλληνες συνέδεαν τη λέξη αυτή με το αόρατο και ορατό Σύμπαν, μέσα στο οποίο εμπεριέχονται πολλές έννοιες. Σε αυτό το σεμινάριο θα έχουμε τη δυνατότητα να ανατρέξουμε σε βασικές τεχνικές της Τέχνης της Αργυροχρυσοχοΐας και","author":{"@type":"Person","name":"Μικρό Πολυτεχνείο","url":"https:\/\/www.mikropolytexneio.gr\/author\/mikropolytexneio\/","description":"Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το \"Μικρό Πολυτεχνείο\". Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9b56bd2ff1842735022d7a715ec52c63?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.mikropolytexneio.gr","https:\/\/plus.google.com\/+MikropolytexneioGr","https:\/\/www.facebook.com\/mikropolytexneio.gr\/","https:\/\/twitter.com\/mikropolytexnio","https:\/\/www.instagram.com\/mikropolytexneio\/","https:\/\/www.youtube.com\/user\/mikroppolytexneio","https:\/\/gr.pinterest.com\/mikropolytexnio\/"]}}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mikropolytexneio.gr/?wordfence_lh=1&hid=CD0EBEF6111B121767B5FF72D1B36E62');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"06fb822012","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- WordPress Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '1267823926634937', {}, {
    "agent": "wordpress-4.9.6-1.7.7"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.6",
    "pluginVersion": "1.7.7"
});
</script>
<!-- DO NOT MODIFY -->
<!-- WordPress Facebook Integration end -->
    
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1267823926634937&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<!-- This site is optimized with the Schema plugin v1.7 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.mikropolytexneio.gr",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.mikropolytexneio.gr/seminaria-texnis/",
                "name": "\u03a3\u03b5\u03bc\u03b9\u03bd\u03ac\u03c1\u03b9\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/",
                "name": "\u03a3\u03b5\u03bc\u03b9\u03bd\u03ac\u03c1\u03b9\u03bf \u0391\u03c1\u03b3\u03c5\u03c1\u03bf\u03c7\u03c1\u03c5\u03c3\u03bf\u03c7\u03bf\u0390\u03b1\u03c2 \u0391\u03c1\u03c7\u03b1\u03c1\u03af\u03c9\u03bd",
                "image": "https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas.jpg"
            }
        }
    ]
}</script>


<!-- JS generated by theme -->

<script>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</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5QVNH4R':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-11521286-1', 'auto');
ga('require', 'GTM-5QVNH4R');
  ga('send', 'pageview');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mikropolytexneio.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/archio/",
                                "name": "Αρχείο"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/",
                                "name": "Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.

Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/
#wp-subscribe {
    background: none repeat scroll 0 0 #11a996;
}
#wp-subscribe input.email-field {
    background: none repeat scroll 0 0 #bc0707;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    background-color: #fff;
    color: #bb0000;
 padding: 6px 12px 15px 22px !important;
font-family: 'Roboto', sans-serif;
    font-size: 24px;
    line-height: 15px;
    font-weight: 400;
}
.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 20px;
}
.block-title a, .block-title span, .block-title label {
    line-height: 25px;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    background-color: #fff;
    color: #bb0000;
    padding: 16px 14px 15px 22px !important;
    font-family: 'Roboto', sans-serif;
    font-size: 24px;
    line-height: 15px;
    font-weight: 400;
}
.td-excerpt {
    font-size: 13px;
    color: #fff;
}
.sf-menu > li > a {
    padding: 0 11px;
}
.td_ajax_load_more {
    color: #bb0000;
    font-size: 14px;
    border: 1px solid #bb0000;
}
input[type=submit] {
    font-size: 14px;
    background-color: #c50017;
}
.post header .entry-title {
    font-size: 30px;
    line-height: 40px;
}
body.page-id-7653 .td-page-content table, .td-page-content td, .td-page-content tr {border: none!important; margin: auto;}
.sf-menu > li > a {
    padding: 0 4px;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-5783 single-format-standard cookies-not-set seminario-argyrochrysocho-as-archarion global-block-template-3 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4152"><a href="https://www.mikropolytexneio.gr/seminaria-2018/">ΕΝΗΜΕΡΩΣΟΥ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7620"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/">Δημιουργικές Διακοπές 2018</a></li>
	<li id="menu-item-6106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li>
</ul>
</li>
<li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a></li>
<li id="menu-item-5688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5688"><a href="https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/">ΘΕΑΤΡΟΥ</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a></li>
<li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-6903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6903"><a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/">ΔΡΑΣΕΙΣ</a></li>
<li id="menu-item-7698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7698"><a href="/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-uppermenu" class="top-header-menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1354"><a href="https://www.mikropolytexneio.gr/to-mikro-polytechnio/">Μικρό Πολυτεχνείο</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5499"><a href="https://www.mikropolytexneio.gr/seminaria-2018/">Άμεσες Ενάρξεις Μαθημάτων</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a href="https://www.mikropolytexneio.gr/isigites/">Εισηγητές</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1356"><a href="https://www.mikropolytexneio.gr/pocket-radio/">Pocket Radio</a></li>
<li id="menu-item-7704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-7704"><a href="https://www.mikropolytexneio.gr/archio/">Αρχείο Σεμιναρίων</a>
<ul class="sub-menu">
	<li id="menu-item-7705" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7705"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/">Αρχείο Γραφής</a></li>
	<li id="menu-item-7706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7706"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Εικαστικών</a></li>
	<li id="menu-item-7707" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7707"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b5%ce%bd%cf%80%ce%bb%cf%8e/">Αρχείο ΕνΠλώ</a></li>
	<li id="menu-item-7708" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7708"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8e%ce%bd/">Αρχείο Θεατρικών</a></li>
	<li id="menu-item-7709" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7709"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%cf%85/">Αρχείο Κινηματογράφου</a></li>
	<li id="menu-item-7710" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7710"><a href="https://www.mikropolytexneio.gr/archio/%ce%b1%cf%81%cf%87%ce%b5%ce%af%ce%bf-%cf%83%cf%84%ce%af%cf%87%ce%bf%cf%85/">Αρχείο Στίχου</a></li>
	<li id="menu-item-7711" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7711"><a href="https://www.mikropolytexneio.gr/archio/isigites-se-paleotera-seminaria/">Εισηγητές σε Παλαιότερα Σεμινάρια</a></li>
</ul>
</li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png" alt="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title="Μικρό Πολυτεχνείο - Εργαστήρια Μαθήματα Σεμινάρια Τέχνης στην Αθήνα"/>
			<span class="td-visual-hidden">Μικρό Πολυτεχνείο</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a href="https://www.mikropolytexneio.gr/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mikropolytexneio.gr/seminaria-2018/">ΕΝΗΜΕΡΩΣΟΥ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-7620"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/">Δημιουργικές Διακοπές 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6106"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">Νέος στο Μικρό Πολυτεχνείο;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b3d8c3e3b887_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_2_5b3d8c3e3b887" ><script>var block_td_uid_2_5b3d8c3e3b887 = new tdBlock();
block_td_uid_2_5b3d8c3e3b887.id = "td_uid_2_5b3d8c3e3b887";
block_td_uid_2_5b3d8c3e3b887.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5b3d8c3e3b887_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b3d8c3e3b887_rand","tdc_css_class_style":"td_uid_2_5b3d8c3e3b887_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b3d8c3e3b887.td_column_number = "3";
block_td_uid_2_5b3d8c3e3b887.block_type = "td_block_mega_menu";
block_td_uid_2_5b3d8c3e3b887.post_count = "4";
block_td_uid_2_5b3d8c3e3b887.found_posts = "4";
block_td_uid_2_5b3d8c3e3b887.header_color = "";
block_td_uid_2_5b3d8c3e3b887.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b3d8c3e3b887.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5b3d8c3e3b887);
</script><div id=td_uid_2_5b3d8c3e3b887 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/booklab/" rel="bookmark" title="BooklaB"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/booklab-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/booklab-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/booklab-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Books’ Club &amp; Lab" title="BooklaB"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/booklab/" rel="bookmark" title="BooklaB">BooklaB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή: Ο Κόσμος των Συναισθημάτων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/viomatiki-grafi-18-19-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/viomatiki-grafi-18-19-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/viomatiki-grafi-18-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Βιωματική Γραφή" title="Βιωματική Γραφή: Ο Κόσμος των Συναισθημάτων"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή: Ο Κόσμος των Συναισθημάτων">Βιωματική Γραφή: Ο Κόσμος των Συναισθημάτων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/lina-nikolakopoyloy-sto-mikro-polytechneio-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/lina-nikolakopoyloy-sto-mikro-polytechneio-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/lina-nikolakopoyloy-sto-mikro-polytechneio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Λίνα Νικολακοπούλου" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/lina-nikolakopoyloy-sto-mikro-polytechneio/" rel="bookmark" title="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/7-mathimata-gia-tin-komodia/" rel="bookmark" title="7 Μαθήματα για την Κωμωδία"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/7-mathimata-gia-tin-komodia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/7-mathimata-gia-tin-komodia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/7-mathimata-gia-tin-komodia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="7 Μαθήματα για την Κωμωδία" title="7 Μαθήματα για την Κωμωδία"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/7-mathimata-gia-tin-komodia/" rel="bookmark" title="7 Μαθήματα για την Κωμωδία">7 Μαθήματα για την Κωμωδία</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b3d8c3e3b887" data-td_block_id="td_uid_2_5b3d8c3e3b887"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_5b3d8c3e3b887" data-td_block_id="td_uid_2_5b3d8c3e3b887"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b3d8c3e40a21_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_3_5b3d8c3e40a21" ><script>var block_td_uid_3_5b3d8c3e40a21 = new tdBlock();
block_td_uid_3_5b3d8c3e40a21.id = "td_uid_3_5b3d8c3e40a21";
block_td_uid_3_5b3d8c3e40a21.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"812","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5b3d8c3e40a21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b3d8c3e40a21_rand","tdc_css_class_style":"td_uid_3_5b3d8c3e40a21_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b3d8c3e40a21.td_column_number = "3";
block_td_uid_3_5b3d8c3e40a21.block_type = "td_block_mega_menu";
block_td_uid_3_5b3d8c3e40a21.post_count = "5";
block_td_uid_3_5b3d8c3e40a21.found_posts = "5";
block_td_uid_3_5b3d8c3e40a21.header_color = "";
block_td_uid_3_5b3d8c3e40a21.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b3d8c3e40a21.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5b3d8c3e40a21);
</script><div id=td_uid_3_5b3d8c3e40a21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-radiofonou/" rel="bookmark" title="Σεμινάριο Ραδιοφώνου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/seminario-radiofonou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/seminario-radiofonou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/10/seminario-radiofonou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Ραδιοφώνου" title="Σεμινάριο Ραδιοφώνου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-radiofonou/" rel="bookmark" title="Σεμινάριο Ραδιοφώνου">Σεμινάριο Ραδιοφώνου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Εργαστήριο για τη Δημιουργία Τραγουδιών"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/ergastirio-dimioyrgias-tragoydion-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/ergastirio-dimioyrgias-tragoydion-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/ergastirio-dimioyrgias-tragoydion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο για τη Δημιουργία Τραγουδιών" title="Εργαστήριο για τη Δημιουργία Τραγουδιών"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-gia-ti-dimioyrgia-tragoydion/" rel="bookmark" title="Εργαστήριο για τη Δημιουργία Τραγουδιών">Εργαστήριο για τη Δημιουργία Τραγουδιών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/techni-techniki-toy-stichoy-yfos-metriki/" rel="bookmark" title="Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/texni-kai-texniki-tou-stixou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/texni-kai-texniki-tou-stixou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/texni-kai-texniki-tou-stixou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Τέχνη &amp; Τεχνική του Στίχου" title="Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/techni-techniki-toy-stichoy-yfos-metriki/" rel="bookmark" title="Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική">Τέχνη &#038; Τεχνική του Στίχου: Ύφος &#038; Μετρική</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/rock-school-ton/" rel="bookmark" title="Rock School με τον Νίκο Αντύπα"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/rock-school-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/rock-school-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/rock-school-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rock School" title="Rock School με τον Νίκο Αντύπα"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/rock-school-ton/" rel="bookmark" title="Rock School με τον Νίκο Αντύπα">Rock School με τον Νίκο Αντύπα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/StoXefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/mikro-mousiko-scholio/" rel="bookmark" title="Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη">Εργαστήρι Στίχου και Μελοποίησης με τον Νίκο Ζούδιαρη</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b3d8c3e40a21" data-td_block_id="td_uid_3_5b3d8c3e40a21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5b3d8c3e40a21" data-td_block_id="td_uid_3_5b3d8c3e40a21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5688"><a href="https://www.mikropolytexneio.gr/seminaria/theatrika-seminaria/">ΘΕΑΤΡΟΥ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b3d8c3e469ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_4_5b3d8c3e469ba" ><script>var block_td_uid_4_5b3d8c3e469ba = new tdBlock();
block_td_uid_4_5b3d8c3e469ba.id = "td_uid_4_5b3d8c3e469ba";
block_td_uid_4_5b3d8c3e469ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5b3d8c3e469ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b3d8c3e469ba_rand","tdc_css_class_style":"td_uid_4_5b3d8c3e469ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b3d8c3e469ba.td_column_number = "3";
block_td_uid_4_5b3d8c3e469ba.block_type = "td_block_mega_menu";
block_td_uid_4_5b3d8c3e469ba.post_count = "2";
block_td_uid_4_5b3d8c3e469ba.found_posts = "2";
block_td_uid_4_5b3d8c3e469ba.header_color = "";
block_td_uid_4_5b3d8c3e469ba.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b3d8c3e469ba.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5b3d8c3e469ba);
</script><div id=td_uid_4_5b3d8c3e469ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou-2/" rel="bookmark" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/orthofonia-2-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/orthofonia-2-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/orthofonia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Ορθοφωνίας" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/orthofonia-agogi-tou-proforikou-logou-2/" rel="bookmark" title="Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου">Ορθοφωνία &#038; Αγωγή του Προφορικού Λόγου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ypokritiki-archarion/" rel="bookmark" title="Υποκριτική Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/ypokritiki-archarion-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/ypokritiki-archarion-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/ypokritiki-archarion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Υποκριτική Αρχαρίων" title="Υποκριτική Αρχαρίων"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ypokritiki-archarion/" rel="bookmark" title="Υποκριτική Αρχαρίων">Υποκριτική Αρχαρίων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b3d8c3e469ba" data-td_block_id="td_uid_4_5b3d8c3e469ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_5b3d8c3e469ba" data-td_block_id="td_uid_4_5b3d8c3e469ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b3d8c3e49667_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_5_5b3d8c3e49667" ><script>var block_td_uid_5_5b3d8c3e49667 = new tdBlock();
block_td_uid_5_5b3d8c3e49667.id = "td_uid_5_5b3d8c3e49667";
block_td_uid_5_5b3d8c3e49667.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_5b3d8c3e49667_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b3d8c3e49667_rand","tdc_css_class_style":"td_uid_5_5b3d8c3e49667_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b3d8c3e49667.td_column_number = "3";
block_td_uid_5_5b3d8c3e49667.block_type = "td_block_mega_menu";
block_td_uid_5_5b3d8c3e49667.post_count = "2";
block_td_uid_5_5b3d8c3e49667.found_posts = "2";
block_td_uid_5_5b3d8c3e49667.header_color = "";
block_td_uid_5_5b3d8c3e49667.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b3d8c3e49667.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5b3d8c3e49667);
</script><div id=td_uid_5_5b3d8c3e49667 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/MP-2018-07-ΦΩΤΟΓΡΑΦΙΑ-ΑΡΧΑΡΙΩΝ-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/MP-2018-07-ΦΩΤΟΓΡΑΦΙΑ-ΑΡΧΑΡΙΩΝ-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/MP-2018-07-ΦΩΤΟΓΡΑΦΙΑ-ΑΡΧΑΡΙΩΝ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Φωτογραφίας Αρχαρίων" title="Σεμινάριο Φωτογραφίας Αρχαρίων"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastirio-ikonolipsias-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastirio-ikonolipsias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastirio-ikonolipsias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εικονοληψία Κινηματογράφου" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου">Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b3d8c3e49667" data-td_block_id="td_uid_5_5b3d8c3e49667"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5b3d8c3e49667" data-td_block_id="td_uid_5_5b3d8c3e49667"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b3d8c3e4c511_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_6_5b3d8c3e4c511" ><script>var block_td_uid_6_5b3d8c3e4c511 = new tdBlock();
block_td_uid_6_5b3d8c3e4c511.id = "td_uid_6_5b3d8c3e4c511";
block_td_uid_6_5b3d8c3e4c511.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_6_5b3d8c3e4c511_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b3d8c3e4c511_rand","tdc_css_class_style":"td_uid_6_5b3d8c3e4c511_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b3d8c3e4c511.td_column_number = "3";
block_td_uid_6_5b3d8c3e4c511.block_type = "td_block_mega_menu";
block_td_uid_6_5b3d8c3e4c511.post_count = "2";
block_td_uid_6_5b3d8c3e4c511.found_posts = "2";
block_td_uid_6_5b3d8c3e4c511.header_color = "";
block_td_uid_6_5b3d8c3e4c511.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b3d8c3e4c511.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5b3d8c3e4c511);
</script><div id=td_uid_6_5b3d8c3e4c511 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/personal-styling-2/" rel="bookmark" title="Personal Styling"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/personal-styling-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/personal-styling-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/personal-styling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Personal Styling" title="Personal Styling"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/personal-styling-2/" rel="bookmark" title="Personal Styling">Personal Styling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/diakosmisi-interior-design/" rel="bookmark" title="Διακόσμηση &#038; Interior Design"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/diakosmisi-interior-design-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/diakosmisi-interior-design-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/12/diakosmisi-interior-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Διακόσμηση &amp; Interior Design" title="Διακόσμηση &#038; Interior Design"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/diakosmisi-interior-design/" rel="bookmark" title="Διακόσμηση &#038; Interior Design">Διακόσμηση &#038; Interior Design</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b3d8c3e4c511" data-td_block_id="td_uid_6_5b3d8c3e4c511"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_5b3d8c3e4c511" data-td_block_id="td_uid_6_5b3d8c3e4c511"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6903"><a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/">ΔΡΑΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b3d8c3e4f403_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_7_5b3d8c3e4f403" ><script>var block_td_uid_7_5b3d8c3e4f403 = new tdBlock();
block_td_uid_7_5b3d8c3e4f403.id = "td_uid_7_5b3d8c3e4f403";
block_td_uid_7_5b3d8c3e4f403.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"827","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_7_5b3d8c3e4f403_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b3d8c3e4f403_rand","tdc_css_class_style":"td_uid_7_5b3d8c3e4f403_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b3d8c3e4f403.td_column_number = "3";
block_td_uid_7_5b3d8c3e4f403.block_type = "td_block_mega_menu";
block_td_uid_7_5b3d8c3e4f403.post_count = "5";
block_td_uid_7_5b3d8c3e4f403.found_posts = "37";
block_td_uid_7_5b3d8c3e4f403.header_color = "";
block_td_uid_7_5b3d8c3e4f403.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b3d8c3e4f403.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_7_5b3d8c3e4f403);
</script><div id=td_uid_7_5b3d8c3e4f403 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/oi-treloi-tis-valenthia-pane-amorgo/" rel="bookmark" title="Οι Τρελοί της Βαλένθια Πάνε Αμοργό"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/oi-treloi-ths-valenthia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/oi-treloi-ths-valenthia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/oi-treloi-ths-valenthia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Οι Τρελοί της Βαλένθια" title="Οι Τρελοί της Βαλένθια Πάνε Αμοργό"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/oi-treloi-tis-valenthia-pane-amorgo/" rel="bookmark" title="Οι Τρελοί της Βαλένθια Πάνε Αμοργό">Οι Τρελοί της Βαλένθια Πάνε Αμοργό</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/open-air-movie-night/" rel="bookmark" title="Open Air Movie Night"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/open-air-movie-night-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/open-air-movie-night-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/open-air-movie-night-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Open Air Movie Night" title="Open Air Movie Night"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/open-air-movie-night/" rel="bookmark" title="Open Air Movie Night">Open Air Movie Night</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/theatriki-parastasi-quot-synantisi-koryfis-quot/" rel="bookmark" title="Θεατρική Παράσταση &#8220;Συνάντηση Κορυφής&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/IMG_2959-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/IMG_2959-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/IMG_2959-300x208.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/IMG_2959-768x533.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/IMG_2959-600x416.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/IMG_2959-100x70.jpg 100w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/IMG_2959-696x483.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/IMG_2959-605x420.jpg 605w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/IMG_2959.jpg 899w" sizes="(max-width: 218px) 100vw, 218px" alt="Συνάντηση Κορυφής" title="Θεατρική Παράσταση &#8220;Συνάντηση Κορυφής&#8221;"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/theatriki-parastasi-quot-synantisi-koryfis-quot/" rel="bookmark" title="Θεατρική Παράσταση &#8220;Συνάντηση Κορυφής&#8221;">Θεατρική Παράσταση &#8220;Συνάντηση Κορυφής&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/" rel="bookmark" title="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/o-kuklos-me-thn-kimwlia-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/o-kyklos-me-tin-kimolia-toy-mpertolt-mprecht/" rel="bookmark" title="Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ">Ο Κύκλος με την Κιμωλία του Μπέρτολτ Μπρεχτ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/06/stelios-kalathas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Συναισθηματική Διαλεκτική" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/synaisthimatiki-dialektiki/" rel="bookmark" title="Συναισθηματική Διαλεκτική 5 Συναντήσεις">Συναισθηματική Διαλεκτική 5 Συναντήσεις</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b3d8c3e4f403" data-td_block_id="td_uid_7_5b3d8c3e4f403"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b3d8c3e4f403" data-td_block_id="td_uid_7_5b3d8c3e4f403"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7698"><a href="/epikinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mikropolytexneio.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Αρχείο" class="entry-crumb" href="https://www.mikropolytexneio.gr/archio/">Αρχείο</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5783" class="post-5783 post type-post status-publish format-standard has-post-thumbnail hentry category-archio category-936" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-argyrochrysocho-as-archarion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%BF+%CE%91%CF%81%CE%B3%CF%85%CF%81%CE%BF%CF%87%CF%81%CF%85%CF%83%CE%BF%CF%87%CE%BF%CE%90%CE%B1%CF%82+%CE%91%CF%81%CF%87%CE%B1%CF%81%CE%AF%CF%89%CE%BD&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-argyrochrysocho-as-archarion%2F&via=mikropolytexnio"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas.jpg&description=Σε αυτό το σεμινάριο θα έχουμε τη δυνατότητα να ανατρέξουμε σε βασικές τεχνικές της Τέχνης της Αργυροχρυσοχοΐας και να επεξεργαστούμε υλικά που θα μας..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%BF+%CE%91%CF%81%CE%B3%CF%85%CF%81%CE%BF%CF%87%CF%81%CF%85%CF%83%CE%BF%CF%87%CE%BF%CE%90%CE%B1%CF%82+%CE%91%CF%81%CF%87%CE%B1%CF%81%CE%AF%CF%89%CE%BD%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-argyrochrysocho-as-archarion%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="600" height="382" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas-300x191.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" title="seminario-argyrochrysochoas"/></div>
        <p>Η λέξη Κόσμημα έχει την ετυμολογία στη λέξη “<strong>ΚΟΣΜΟΣ</strong>”.</p>
<p>Κόσμος σημαίνει στολίδι. Οι αρχαίοι Έλληνες συνέδεαν τη λέξη αυτή με το αόρατο και ορατό Σύμπαν, μέσα στο οποίο εμπεριέχονται πολλές έννοιες.</p>
<p>Σε αυτό το σεμινάριο θα έχουμε τη δυνατότητα να ανατρέξουμε σε βασικές τεχνικές της Τέχνης της Αργυροχρυσοχοΐας και να επεξεργαστούμε υλικά που θα μας εμπνεύσουν για την κατασκευή χειροποίητου κοσμήματος.</p>
<p>Χρησιμοποιώντας σαν πρώτη ύλη το μέταλλο και το σύρμα σε συνδυασμό με αυτές τεχνικές θα υλοποιήσουμε τις προσωπικές μας ιδέες και φόρμες</p>
<p>Συντονιστής:<strong> <a href="https://www.mikropolytexneio.gr/antria-prasinou/">Άντρια Πρασίνου</a></strong><span id="more-663"></span></p>
<p>Πρόγραμμα: <b>Αναμένεται </b></p>
<p>Διάρκεια: <strong>11+1 μαθήματα συνολικής διάρκειας 24 ωρών</strong></p>
<h3>Λίγα Λόγια για το <strong>Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων</strong></h3>
<p><strong>Στον 1<sup>ο</sup> Κύκλο Εκπαίδευσης θα διδαχθούμε στις ακόλουθες τεχνικές:</strong></p>
<ol>
<li><strong> ΣΕΓΑ </strong>(κοπή μετάλλου με σέγα, αρχικά σε γεωμετρικά σχέδια και στη συνέχεια σε διάτρητα)</li>
<li><strong>ΛΙΜΑΡΙΣΜΑ</strong> (με λίμα και υαλόχαρτο για φινίρισμα)</li>
<li><strong> ΚΟΛΛΗΣΗ </strong>(σε μέταλλο , σύρμα και βοηθητικών εξαρτημάτων)</li>
<li><strong> ΕΠΕΞΕΡΓΑΣΙΑ ΣΥΡΜΑΤΟΣ</strong> (χειροποίητους κρίκους , αλυσίδες)</li>
<li><strong> ΓΡΑΝΑ-ΚΟΚΚΙΔΩΣΗ</strong> (δημιουργία γράνας σε σύρμα)</li>
<li><strong> ΦΙΝΙΡΙΣΜΑ,ΕΠΕΞΕΡΓΑΣΙΑ &amp; ΥΦΕΣ ΣΤΟ ΜΕΤΑΛΛΟ</strong> (σφυρήλατο, ματ, λούστρο κτλ.)</li>
<li><strong> ΨΥΧΡΟ ΣΜΑΛΤΟ &amp; ΥΓΡΟ ΓΥΑΛΙ</strong></li>
<li><strong>ΚΑΤΑΣΚΕΥΗ ΧΕΙΡΟΠΟΙΗΤΟΥ ΔΑΧΤΥΛΙΔΙΟΥ </strong>(σε ανάπτυγμα, χρήση πέτρας- καστόνι)</li>
</ol>
<p>Οι τεχνικές θα ολοκληρωθούν ανάλογα με το επίπεδο που θα δημιουργηθεί στην τάξη και την δυνατότητα του κάθε μαθητή.</p>
<p><strong>ΕΡΓΑΛΕΙΑ ΣΕΜΙΝΑΡΙΟΥ ΑΡΓΥΡΟΧΡΥΣΟΧΟΙΑΣ </strong></p>
<p>ΛΙΜΑΔΟΡΟΣ</p>
<p>ΣΕΓΑ – ΠΡΙΟΝΑΚΙΑ (0/2, 0/3)</p>
<p>ΠΕΝΣΑΚΙΑ ( ΠΛΑΚΕ, ΜΥΤΕΡΟ, ΣΤΡΟΓΓΥΛΟ, ΚΟΦΤΗΣ ΜΙΚΡΟΣ)</p>
<p>ΨΑΛΙΔΙ ΜΕΤΑΛΛΟΥ</p>
<p>ΧΑΡΑΚΑΣ ΜΕΤΑΛΛΙΚΟΣ</p>
<p>ΔΙΑΒΗΤΗΣ ΚΟΜΠΑΣΟ</p>
<p>ΣΗΜΑΔΕΥΤΗΡΙ</p>
<p>ΣΦΥΡΙ ΜΑΤΣΟΛΑ</p>
<p>ΤΑΚΟΣ ΕΦΑΡΜΟΓΗΣ – ΣΦΟΥΓΓΑΡΙ ΚΡΑΔΑΣΜΩΝ</p>
<p>ΛΙΜΕΣ (ΠΛΑΚΕ , ΜΙΣΟΣΤΡΟΓΓΥΛΗ, ΤΕΤΡΑΓΩΝΗ, ΣΤΡΟΓΓΥΛΗ)*ΛΙΜΑΡΑΚΙΑ</p>
<p>ΥΑΛΟΧΑΡΤΑ (320, 380, 400, 1200, 2000)</p>
<p><strong>ΥΛΙΚΑ</strong></p>
<p>ΜΠΛΟΚ ΡΙΖΟΧΑΡΤΟ</p>
<p>ΚΑΡΜΠΟΝ</p>
<p>ΣΕΛΟΤΕΙΠ  ΑΡΧΙΤΕΚΤΟΝΙΚΟ</p>
<p>ΠΛΑΚΑ ΜΕΤΑΛΛΟΥ ΟΡΕΙΧΑΛΚΟ(ΜΠΡΟΥΝΤΖΟ) 0,7dzn</p>
<p>ΣΥΡΜΑ ΟΡΕΙΧΑΛΚΟΥ 0,9 dzn</p>
<p><strong>ΚΑΤΑΣΤΗΜΑΤΑ ΑΓΟΡΑΣ </strong></p>
<p>ΧΡΥΣΟΤΕΧΝΙΚΗ /ΘΗΣΕΩΣ 11,  ΣΥΝΤΑΓΜΑ</p>
<p>ΚΟΛΟΜΒΟΣ (ΜΕΤΑΛΛΑ) , ΛΕΟΧΑΡΟΥΣ 9, ΣΥΝΤΑΓΜΑ</p>
<div role="form" class="wpcf7" id="wpcf7-f607-p5783-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/seminario-argyrochrysocho-as-archarion/#wpcf7-f607-p5783-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="607" />
<input type="hidden" name="_wpcf7_version" value="5.0.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f607-p5783-o1" />
<input type="hidden" name="_wpcf7_container_post" value="5783" />
</div>
<hr />
<span class="td_text_highlight_marker_green td_text_highlight_marker">ΕΚΔΗΛΩΣΗ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</span><span class="td_text_highlight_marker_red td_text_highlight_marker"><br />
</span><br />
<em>Εκδηλώνοντας από νωρίς το ενδιαφέρον έχετε προτεραιότητα στην κράτηση θέσης. Η Εκδήλωση ενδιαφέροντος είναι εντελώς δωρεάν και δεν συνεπάγεται καμία υποχρέωση. Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων είναι περιορισμένος και απαιτείται έγκαιρη κράτηση. Τηρείται αυστηρά σειρά προτεραιότητας.</em></p>
<hr />
</p>
<p>ΠΑΡΑΚΑΛΟΥΜΕ ΣΥΜΠΛΗΡΩΣΤΕ ΤΗΝ ΦΟΡΜΑ ΜΕ ΚΕΦΑΛΑΙΟΥΣ ΧΑΡΑΚΤΗΡΕΣ
</p>
<p></p>
<p>ΟΝΟΜΑ(*)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΟΝΟΜΑ" /></span> </p>
<p>ΕΠΩΝΥΜΟ(*)<br />
    <span class="wpcf7-form-control-wrap your-surname"><input type="text" name="your-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΕΠΩΝΥΜΟ" /></span> </p>
<p>EMAIL(*)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="EMAIL" /></span> </p>
<p>ΤΗΛ.(*)<br />
<span class="wpcf7-form-control-wrap your-phone"><input type="text" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΤΗΛ. ΕΠΙΚΟΙΝΩΝΙΑΣ" /></span> </p>
<p></p>
<p>ΕΠΙΛΕΞΤΕ ΕΝΑ ΕΩΣ 3 ΑΠΟ ΤΑ ΠΑΡΑΚΑΤΩ ΣΕΜΙΝΑΡΙΑ:<br />
<span class="wpcf7-form-control-wrap menu-253"><select name="menu-253[]" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false" multiple="multiple"><option value="">---</option><option value="7 Μαθήματα για την Κωμωδία">7 Μαθήματα για την Κωμωδία</option><option value="BooklaB">BooklaB</option><option value="Fashion Design">Fashion Design</option><option value="Fashion Faux: Ραπτική και Σχεδιασμός Ρούχου με ελεύθερο Πατρόν">Fashion Faux: Ραπτική και Σχεδιασμός Ρούχου με ελεύθερο Πατρόν</option><option value="Film Production">Film Production</option><option value="Graphic Design">Graphic Design</option><option value="Journal Art">Journal Art</option><option value="Masterclass Βιωματικής Γραφής">Masterclass Βιωματικής Γραφής</option><option value="Masterclass Βιωματικού Θεάτρου">Masterclass Βιωματικού Θεάτρου</option><option value="Montage &amp; Video art">Montage &amp; Video art</option><option value="Make-Up">Make-Up</option><option value="Personal Styling">Personal Styling</option><option value="Photo Lomography Workshop">Photo Lomography Workshop</option><option value="Rock School με τον Νίκο Αντύπα">Rock School με τον Νίκο Αντύπα</option><option value="Roof Garden Seminars">Roof Garden Seminars</option><option value="Workshop Σκηνογραφίας Bertolt Brecht">Workshop Σκηνογραφίας Bertolt Brecht</option><option value="Video Art">Video Art</option><option value="Αργυροχρυσοχοΐα Αρχαρίων">Αργυροχρυσοχοΐα Αρχαρίων</option><option value="Αργυροχρυσοχοΐα Προχωρημένων">Αργυροχρυσοχοΐα Προχωρημένων</option><option value="Αριθμολογίας &amp; Αυτοματικής Γραφής">Αριθμολογίας &amp; Αυτοματικής Γραφής</option><option value="Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές">Ατελιέ Ελευθέρου Σχεδίου Μεικτές Τεχνικές</option><option value="Αυτόματη Γραφή">Αυτόματη Γραφή</option><option value="Βιωματική Γραφή Αρχαρίων">Βιωματική Γραφή Αρχαρίων</option><option value="Βιωματική Γραφή Προχωρημένων">Βιωματική Γραφή Προχωρημένων</option><option value="Βιωματικό Θέατρο">Βιωματικό Θέατρο</option><option value="Δημιουργικές Διακοπές στην Αμοργό">Δημιουργικές Διακοπές στην Αμοργό</option><option value="Δημιουργική Γραφή">Δημιουργική Γραφή</option><option value="Διαδραστική Γραφή">Διαδραστική Γραφή</option><option value="Διακόσμηση">Διακόσμηση</option><option value="Εικονοληψία Κινηματογράφου">Εικονοληψία Κινηματογράφου</option><option value="Εργαστήρι Αρωματοποιίας">Εργαστήρι Αρωματοποιίας</option><option value="Εργαστήριο για Λογοτεχνικό PROJECT με στόχο την έκδοση">Εργαστήριο για Λογοτεχνικό PROJECT με στόχο την έκδοση</option><option value="Εργαστήριο για τη Δημιουργία Τραγουδιών">Εργαστήριο για τη Δημιουργία Τραγουδιών</option><option value="Εργαστήρι Στίχου με τον Νίκο Ζούδιαρη">Εργαστήρι Στίχου με τον Νίκο Ζούδιαρη</option><option value="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών">Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών</option><option value="Εργαστήριο Συγγραφής Μυθιστορήματος">Εργαστήριο Συγγραφής Μυθιστορήματος</option><option value="Ζωγραφική Αρχαρίων: Σπουδή στο Χρώμα">Ζωγραφική Αρχαρίων: Σπουδή στο Χρώμα</option><option value="Ζωγραφική Προχωρημένων με στόχο την Ομαδική Έκθεση">Ζωγραφική Προχωρημένων με στόχο την Ομαδική Έκθεση</option><option value="Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο">Η Λίνα Νικολακοπούλου στο Μικρό Πολυτεχνείο</option><option value="Θεατρική Γραφή">Θεατρική Γραφή</option><option value="Θεατρικό Παιχνίδι: Παιχνιδόσωμα">Θεατρικό Παιχνίδι: Παιχνιδόσωμα</option><option value="Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά">Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά</option><option value="Θεατρικό Τραγούδι: Ο Κύκλος με την Κιμωλία">Θεατρικό Τραγούδι: Ο Κύκλος με την Κιμωλία</option><option value="Ιαπωνική Βιβλιοδεσία">Ιαπωνική Βιβλιοδεσία</option><option value="Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης">Ιστορία Τέχνης: Δέκα Ιστορίες Τέχνης</option><option value="Ιστορία Τέχνης: Σουρεαλισμός">Ιστορία Τέχνης: Σουρεαλισμός</option><option value="Ιστορία Κινηματογράφου">Ιστορία Κινηματογράφου</option><option value="Καλλιγραφία">Καλλιγραφία</option><option value="Κοπτική – Ραπτική Αρχαρίων">Κοπτική – Ραπτική Αρχαρίων</option><option value="Κοπτική Ραπτική για Παντελόνι">Κοπτική Ραπτική για Παντελόνι</option><option value="Κόσμημα – Μακραμέ Αρχαρίων">Κόσμημα – Μακραμέ Αρχαρίων</option><option value="Κόσμημα – Μακραμέ Προχωρημένων">Κόσμημα – Μακραμέ Προχωρημένων</option><option value="Κώδικες Μυθοπλασίας">Κώδικες Μυθοπλασίας</option><option value="Μικρό Μουσικό Σχολείο: Στιχουργική &amp; Μελοποίηση">Μικρό Μουσικό Σχολείο: Στιχουργική &amp; Μελοποίηση</option><option value="Τέχνη &amp; Τεχνική του Στίχου: Ύφος &amp; Μετρική">Τέχνη &amp; Τεχνική του Στίχου: Ύφος &amp; Μετρική</option><option value="Μοντάζ">Μοντάζ</option><option value="Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου">Ορθοφωνία &amp; Αγωγή του Προφορικού Λόγου</option><option value="Ορθοφωνία Προχωρημένων">Ορθοφωνία Προχωρημένων</option><option value="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά">Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά</option><option value="Πηλοπλαστική">Πηλοπλαστική</option><option value="Ποίηση">Ποίηση</option><option value="Ραδιοφωνικό Workshop Creative Listening">Ραδιοφωνικό Workshop Creative Listening</option><option value="Ραδιόφωνο">Ραδιόφωνο</option><option value="Σκηνογραφία Ενδυματολογία">Σκηνογραφία Ενδυματολογία</option><option value="Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο &amp; την Τηλεόραση">Η Σκηνογραφία και η Ενδυματολογία στον Κινηματογράφο &amp; την Τηλεόραση</option><option value="Στιχοποίηση">Στιχοποίηση</option><option value="Στιχουργική Αρχαρίων">Στιχουργική Αρχαρίων</option><option value="Στιχουργική Γραφή με τον Νίκο Ζούδιαρη">Στιχουργική Γραφή με τον Νίκο Ζούδιαρη</option><option value="Στιχουργική Προχωρημένων (ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ)">Στιχουργική Προχωρημένων (ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ)</option><option value="Συγγραφή και Αφήγηση Παραμυθιού">Συγγραφή και Αφήγηση Παραμυθιού</option><option value="Σεμινάριο Συγγραφής Σεναρίου">Σεμινάριο Συγγραφής Σεναρίου</option><option value="Στα Ίχνη του Οδυσσέα Ελύτη">Στα Ίχνη του Οδυσσέα Ελύτη</option><option value="Συναισθηματική Διαλεκτική">Συναισθηματική Διαλεκτική</option><option value="Σώμα και Βιοενέργεια - Εβδομάδα Αναζωογόνησης">Σώμα και Βιοενέργεια - Εβδομάδα Αναζωογόνησης</option><option value="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού">ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού</option><option value="Τέχνη &amp; Τεχνική του Στίχου">Τέχνη &amp; Τεχνική του Στίχου</option><option value="Τραγουδοποϊια">Τραγουδοποϊια</option><option value="Το Μπρεχτικό Θέατρο">Το Μπρεχτικό Θέατρο</option><option value="Υποκριτική Αρχαρίων">Υποκριτική Αρχαρίων</option><option value="Φωνητική &amp; Ερμηνεία για το Τραγούδι επί Σκηνής">Φωνητική &amp; Ερμηνεία για το Τραγούδι επί Σκηνής</option><option value="Φωνητική &amp; Ερμηνεία για το Τραγούδι">Φωνητική &amp; Ερμηνεία για το Τραγούδι</option><option value="Φωτισμοί Θεάτρου">Φωτισμοί Θεάτρου</option><option value="Φωτογραφία Αρχαρίων">Φωτογραφία Αρχαρίων</option><option value="Φωτογραφία Προχωρημένων">Φωτογραφία Προχωρημένων</option></select></span></p>
<p>ΣΧΟΛΙΑ - ΕΡΩΤΗΣΕΙΣ<br />
    <span class="wpcf7-form-control-wrap textarea-588"><textarea name="textarea-588" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span></p>
<p><input type="submit" value="ΑΠΟΣΤΟΛΗ ΦΟΡΜΑΣ" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/" data-text="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mikropolytexneio.gr/author/mikropolytexneio/">Μικρό Πολυτεχνείο</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="datePublished" content="2018-07-03T20:13:34+00:00"><meta itemprop="dateModified" content="2018-07-04T17:53:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mikropolytexneio.gr/seminario-argyrochrysocho-as-archarion/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png"></span><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="headline " content="Σεμινάριο Αργυροχρυσοχοΐας Αρχαρίων"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2018/02/seminario-argyrochrysochoas.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="382"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_9_5b3d8c3e5b308_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_9_5b3d8c3e5b308" ><script>var block_td_uid_9_5b3d8c3e5b308 = new tdBlock();
block_td_uid_9_5b3d8c3e5b308.id = "td_uid_9_5b3d8c3e5b308";
block_td_uid_9_5b3d8c3e5b308.atts = '{"limit":10,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td-related-full-width td_uid_9_5b3d8c3e5b308_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b3d8c3e5b308_rand","tdc_css_class_style":"td_uid_9_5b3d8c3e5b308_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5783,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_9_5b3d8c3e5b308.td_column_number = "5";
block_td_uid_9_5b3d8c3e5b308.block_type = "td_block_related_posts";
block_td_uid_9_5b3d8c3e5b308.post_count = "10";
block_td_uid_9_5b3d8c3e5b308.found_posts = "406";
block_td_uid_9_5b3d8c3e5b308.header_color = "";
block_td_uid_9_5b3d8c3e5b308.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b3d8c3e5b308.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_9_5b3d8c3e5b308);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5b3d8c3e5e536" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5b3d8c3e5b308" href="#">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a><a id="td_uid_11_5b3d8c3e5e577" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5b3d8c3e5b308" href="#">ΠΕΡΙΣΣΟΤΕΡΑ</a></h4><div id=td_uid_9_5b3d8c3e5b308 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fytika-kallyntika-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Θεραπευτικά Βότανα &amp; Φυτικά Καλλυντικά" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/therapeftika-votana-fytika-kallyntika/" rel="bookmark" title="Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά">Θεραπευτικά Βότανα &#038; Φυτικά Καλλυντικά</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/roof-garden-seminars/" rel="bookmark" title="Roof Garden Seminars"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/05/roof-garden-seminars-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/05/roof-garden-seminars-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/05/roof-garden-seminars-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roof Garden Seminars" title="Roof Garden Seminars"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/roof-garden-seminars/" rel="bookmark" title="Roof Garden Seminars">Roof Garden Seminars</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/sta-ichni-toy-odyssea-elyti/" rel="bookmark" title="Στα Ίχνη του Οδυσσέα Ελύτη"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/sta-ichni-toy-odyssea-elyti-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/sta-ichni-toy-odyssea-elyti-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/sta-ichni-toy-odyssea-elyti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Στα Ίχνη του Οδυσσέα Ελύτη" title="Στα Ίχνη του Οδυσσέα Ελύτη"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/sta-ichni-toy-odyssea-elyti/" rel="bookmark" title="Στα Ίχνη του Οδυσσέα Ελύτη">Στα Ίχνη του Οδυσσέα Ελύτη</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/journal-art/" rel="bookmark" title="Journal Art"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/journal-art-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/journal-art-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/journal-art-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Journal Art" title="Journal Art"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/journal-art/" rel="bookmark" title="Journal Art">Journal Art</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikoy-theatroy/" rel="bookmark" title="Masterclass Βιωματικού Θεάτρου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/masterclass-viomatikou-theatrou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/masterclass-viomatikou-theatrou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/masterclass-viomatikou-theatrou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masterclass Βιωματικού Θεάτρου" title="Masterclass Βιωματικού Θεάτρου"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/masterclass-viomatikoy-theatroy/" rel="bookmark" title="Masterclass Βιωματικού Θεάτρου">Masterclass Βιωματικού Θεάτρου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/radiofoniko-workshop-creative-listening/" rel="bookmark" title="Ραδιοφωνικό Workshop Creative Listening"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/creative-listening-radiofoniko-workshop-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/creative-listening-radiofoniko-workshop-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/creative-listening-radiofoniko-workshop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ραδιοφωνικό Workshop Creative Listening" title="Ραδιοφωνικό Workshop Creative Listening"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/radiofoniko-workshop-creative-listening/" rel="bookmark" title="Ραδιοφωνικό Workshop Creative Listening">Ραδιοφωνικό Workshop Creative Listening</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/zografiki-archarion/" rel="bookmark" title="Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/spoudi-sto-xroma-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/spoudi-sto-xroma-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/spoudi-sto-xroma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ζωγραφική Αρχαρίων" title="Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/zografiki-archarion/" rel="bookmark" title="Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;">Ζωγραφική Αρχαρίων: &#8220;Σπουδή στο Χρώμα&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/diadrastiki-grafi/" rel="bookmark" title="Διαδραστική Γραφή"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-diadrastikis-grafis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Διαδραστικής Γραφής" title="Διαδραστική Γραφή"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/diadrastiki-grafi/" rel="bookmark" title="Διαδραστική Γραφή">Διαδραστική Γραφή</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/techni-oysiastiko-genoys-thilykoy/" rel="bookmark" title="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/texnh-oysiastiko-genous-thilikoy-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/texnh-oysiastiko-genous-thilikoy-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/03/texnh-oysiastiko-genous-thilikoy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού" title="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/techni-oysiastiko-genoys-thilykoy/" rel="bookmark" title="ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού">ΤΕΧΝΗ: Ουσιαστικό, Γένους Θηλυκού</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/lomography/" rel="bookmark" title="Photo Lomography Workshop"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/lomography-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/lomography-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/lomography-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Photo Lomography Workshop" title="Photo Lomography Workshop"/></a></div>                <a href="https://www.mikropolytexneio.gr/archio/" class="td-post-category">Αρχείο</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/lomography/" rel="bookmark" title="Photo Lomography Workshop">Photo Lomography Workshop</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b3d8c3e5b308" data-td_block_id="td_uid_9_5b3d8c3e5b308"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b3d8c3e5b308" data-td_block_id="td_uid_9_5b3d8c3e5b308"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td_block_wrap td_block_2 td_block_widget td_uid_13_5b3d8c3e65b08_rand td-pb-border-top td_block_template_3 td-column-3 td_block_padding"  data-td-block-uid="td_uid_13_5b3d8c3e65b08" ><script>var block_td_uid_13_5b3d8c3e65b08 = new tdBlock();
block_td_uid_13_5b3d8c3e65b08.id = "td_uid_13_5b3d8c3e65b08";
block_td_uid_13_5b3d8c3e65b08.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"slider","autors_id":"","installed_post_types":"","category_id":"857","category_ids":"","custom_title":"\u039d\u03ad\u03b1 \u0395\u03c1\u03b3\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5b3d8c3e65b08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b3d8c3e65b08_rand","tdc_css_class_style":"td_uid_13_5b3d8c3e65b08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5b3d8c3e65b08.td_column_number = "3";
block_td_uid_13_5b3d8c3e65b08.block_type = "td_block_2";
block_td_uid_13_5b3d8c3e65b08.post_count = "2";
block_td_uid_13_5b3d8c3e65b08.found_posts = "2";
block_td_uid_13_5b3d8c3e65b08.header_color = "#";
block_td_uid_13_5b3d8c3e65b08.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b3d8c3e65b08.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_13_5b3d8c3e65b08);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Νέα Εργαστήρια</span></h4></div><div id=td_uid_13_5b3d8c3e65b08 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/oi-treloi-tis-valenthia-pane-amorgo/" rel="bookmark" title="Οι Τρελοί της Βαλένθια Πάνε Αμοργό"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/oi-treloi-ths-valenthia-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/oi-treloi-ths-valenthia-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/oi-treloi-ths-valenthia-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Οι Τρελοί της Βαλένθια" title="Οι Τρελοί της Βαλένθια Πάνε Αμοργό"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/oi-treloi-tis-valenthia-pane-amorgo/" rel="bookmark" title="Οι Τρελοί της Βαλένθια Πάνε Αμοργό">Οι Τρελοί της Βαλένθια Πάνε Αμοργό</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Ένα σεμινάριο Θεάτρου ειδικά σχεδιασμένο για το Νησί του Απέραντου Γαλάζιου που θα φιλοξενηθεί από 13 έως και 18 Αυγούστου στα γραφικά μέρη του...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/" rel="bookmark" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/04/dimiourgikes-diakopes-stin-amorgo-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Δημιουργικές Διακοπές στην Αμοργό" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/kalokerina-seminaria/" class="td-post-category">Καλοκαιρινά Σεμινάρια</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/dimioyrgikes-diakopes-stin-amorgo/" rel="bookmark" title="Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό">Δημιουργικές Διακοπές με Σεμινάρια στην Αμοργό</a></h3>

            <div class="td-module-meta-info">
                                                            </div>


            <div class="td-excerpt">
                Ενημερωθείτε για τις διαθέσιμες ημερομηνίες που διεξάγονται σε μικρά γκρουπ τα μαθήματα με από 20 Ιουλίου έως και 18 Αυγούστου καθώς και για το...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mikropolytexneio.gr/"><img class="td-retina-data" src="/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" data-retina="/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" title=" Μαθήματα Σεμινάρια Τέχνης στην Αθήνα" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το μάθημα, το εργαστήριο το  σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div class="footer-email-wrap">Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#83eaede5ecc3eeeae8f1ecf3eceffaf7e6fbede6eaecade4f1"><span class="__cf_email__" data-cfemail="8be2e5ede4cbe6e2e0f9e4fbe4e7f2ffeef3e5eee2e4a5ecf9">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a href="https://www.mikropolytexneio.gr/seminaria-2018/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li>
<li id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2100"><a href="https://www.mikropolytexneio.gr/pocket-radio/">POCKET RADIO</a></li>
<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a href="https://www.mikropolytexneio.gr/sitemap/">SITEMAP</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Πλ. Αγίων Ασωμάτων 7, Θησείο | Τ: 210.324.3306  - 210.325.2998 | Προώθηση: <a href="https://neo.com.gr"target="_blank"">neo</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΤΑ ΝΕΑ ΜΑΣ!</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/oi-treloi-tis-valenthia-pane-amorgo/" rel="bookmark" title="Οι Τρελοί της Βαλένθια Πάνε Αμοργό"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/oi-treloi-ths-valenthia-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/oi-treloi-ths-valenthia-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/oi-treloi-ths-valenthia-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Οι Τρελοί της Βαλένθια" title="Οι Τρελοί της Βαλένθια Πάνε Αμοργό"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/oi-treloi-tis-valenthia-pane-amorgo/" rel="bookmark" title="Οι Τρελοί της Βαλένθια Πάνε Αμοργό">Οι Τρελοί της Βαλένθια Πάνε Αμοργό</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/open-air-movie-night/" rel="bookmark" title="Open Air Movie Night"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/open-air-movie-night-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/open-air-movie-night-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2018/07/open-air-movie-night-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Open Air Movie Night" title="Open Air Movie Night"/></a></div>                <a href="https://www.mikropolytexneio.gr/kallitechnikes-drasis/art-productions/" class="td-post-category">Art Productions</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/open-air-movie-night/" rel="bookmark" title="Open Air Movie Night">Open Air Movie Night</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5b3d8c3e6d961
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpcf7,
.wpcf7 input[type="text"],
.wpcf7 input[type="email"],
.wpcf7 textarea{ 
width:100%;
position: relative;
}
.wpcf7-validates-as-required {
width:100%;
height:180px;
}
.wpcf7-list-item { 
display: block;
}
.td-module-meta-info  {
    display: none;
}
.td-post-category {
    display: none;
}
.widget_text a {
    color: #000000;
}
@media (max-width: 767px){
.td-social-whatsapp {
display: none!important;
}
}
.td-social-pinterest{
display: none!important;
}
.td_text_highlight_marker_green {
    background-color: #4d1c33;
    box-shadow: 8px 0 0 rgba(77, 28, 51, 1), -8px 0 0 rgba(77, 28, 51, 1);
}
.td_text_highlight_marker {
    font-size: 20px;
        font-weight: 700;

}
</style>

<div class="td-container">    <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/700e79e8da8c3ce5e499a8933/69ef9bf96253fd4d1e625874b.js");</script></div><script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"cc5b27a0ab","locale":"el","text_dir":"ltr","months":{"full":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"short":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"]},"days":{"full":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"short":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"]},"meridiem":{"AM":"\u03a0\u039c","am":"\u03c0\u03bc","PM":"\u039c\u039c","pm":"\u03bc\u03bc"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.18'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src="https://use.typekit.net/guk0hfq.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Εντάξει</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b3d8c3e6ddb9"></textarea>
						<div id="td_live_css_uid_1_5b3d8c3e6ddb9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b3d8c3e6ddb9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b3d8c3e6ddb9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>