<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Μικρό Πολυτεχνείο Σεμινάριο Ενδυματολογίας Θεάτρου</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mikropolytexneio.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias.jpg" /><link rel="icon" type="image/png" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png">
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/" />
<link rel="publisher" href="https://plus.google.com/+MikropolytexneioGr"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μικρό Πολυτεχνείο Σεμινάριο Ενδυματολογίας Θεάτρου" />
<meta property="og:description" content="Εισαγωγή στην Σκηνογραφία Ενδυματολογία για πρακτικό σχεδιασμό θεατρικής Παράστασης Εισηγητής: Γιώργος Λυντζέρης Εισαγωγή στην Ενδυματολογία: Έναρξη: Σεπτέμβριος                            . Διάρκεια: υπό σχεδιασμό Πρόγραμμα: Κάθε Σάββατο, ώρες 17:00-19:30 Παρουσίαση: Δευτέρα 11 Σεπτεμβρίου 2017, ώρα 20.30, πλ. Αγίων Ασωμάτων 7, Θησείο Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων &hellip;" />
<meta property="og:url" content="https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/" />
<meta property="og:site_name" content="Μικρό Πολυτεχνείο" />
<meta property="article:publisher" content="https://www.facebook.com/mikropolytexneio.gr" />
<meta property="article:section" content="Σάββατο" />
<meta property="article:published_time" content="2017-09-06T16:16:19+03:00" />
<meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias.jpg" />
<meta property="og:image:secure_url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1304" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Εισαγωγή στην Σκηνογραφία Ενδυματολογία για πρακτικό σχεδιασμό θεατρικής Παράστασης Εισηγητής: Γιώργος Λυντζέρης Εισαγωγή στην Ενδυματολογία: Έναρξη: Σεπτέμβριος                            . Διάρκεια: υπό σχεδιασμό Πρόγραμμα: Κάθε Σάββατο, ώρες 17:00-19:30 Παρουσίαση: Δευτέρα 11 Σεπτεμβρίου 2017, ώρα 20.30, πλ. Αγίων Ασωμάτων 7, Θησείο Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων [&hellip;]" />
<meta name="twitter:title" content="Μικρό Πολυτεχνείο Σεμινάριο Ενδυματολογίας Θεάτρου" />
<meta name="twitter:site" content="@mikropolytexnio" />
<meta name="twitter:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias.jpg" />
<meta name="twitter:creator" content="@mikropolytexnio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.mikropolytexneio.gr\/","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03a0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mikropolytexneio.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mikropolytexneio.gr\/seminario-endymatologias-theatrou\/","sameAs":["https:\/\/www.facebook.com\/mikropolytexneio.gr","https:\/\/www.instagram.com\/mikropolytexneio","https:\/\/plus.google.com\/+MikropolytexneioGr","https:\/\/gr.pinterest.com\/mikropolytexnio","https:\/\/twitter.com\/mikropolytexnio"],"@id":"#organization","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03a0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","logo":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/08\/mikro-polytexneio-seminaria-texnis-avatar-m.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Σεμινάριο Ενδυματολογίας Θεάτρου &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mikropolytexneio.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CPlayfair+Display%3A400%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext%2Clatin&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/includes/demos/blog/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<link rel='https://api.w.org/' href='https://www.mikropolytexneio.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mikropolytexneio.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mikropolytexneio.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.mikropolytexneio.gr/?p=5665' />
<link rel="alternate" type="application/json+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-endymatologias-theatrou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-endymatologias-theatrou%2F&#038;format=xml" />
	<link rel="canonical" href="https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/"/>

<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/2/1/21fde422e6b60cd8725e76d4af029671/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script><head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1267823926634937'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1267823926634937&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<script>fbq('track', '<EVENT_NAME>');</script><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.mikropolytexneio.gr/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.641_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>

<!-- This site is optimized with the Schema plugin v1.6.9 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mikropolytexneio.gr\/seminario-endymatologias-theatrou\/"},"url":"https:\/\/www.mikropolytexneio.gr\/seminario-endymatologias-theatrou\/","headline":"Σεμινάριο Ενδυματολογίας Θεάτρου","datePublished":"2017-09-06T16:16:19+00:00","dateModified":"2017-09-06T16:16:19+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2017\/09\/epaggelmatiko-seminario-endimatologias.jpg","width":2048,"height":1304},"articleSection":"Σάββατο","publisher":{"@type":"Organization","name":"Μικρό πολυτεχνείο","logo":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/07\/cropped-mP-LOGO-shadow-white.png","width":600,"height":60}},"description":"Εισαγωγή στην Σκηνογραφία Ενδυματολογία για πρακτικό σχεδιασμό θεατρικής Παράστασης Εισηγητής: Γιώργος Λυντζέρης Εισαγωγή στην Ενδυματολογία: Έναρξη: Σεπτέμβριος                            . Διάρκεια: υπό σχεδιασμό Πρόγραμμα: Κάθε Σάββατο, ώρες 17:00-19:30 Παρουσίαση: Δευτέρα 11 Σεπτεμβρίου 2017, ώρα 20.30, πλ. Αγίων Ασωμάτων 7, Θησείο Για κάθε ένα από","author":{"@type":"Person","name":"Θράσος Καμινάκης","url":"https:\/\/www.mikropolytexneio.gr\/author\/thrasos\/"},"audio":[null,null],"commentCount":"0"}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mikropolytexneio.gr/?wordfence_logHuman=1&hid=8C16226973D99594CE2BA9B71A5A0700');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"ed63781844","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11521286-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mikropolytexneio.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/programma/imerisio-programma/",
                                "name": "Ανά Ημέρα Διεξαγωγής"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/",
                                "name": "Σάββατο"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/",
                                "name": "Σεμινάριο Ενδυματολογίας Θεάτρου"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.

Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/
#wp-subscribe {
    background: none repeat scroll 0 0 #11a996;
}
#wp-subscribe input.email-field {
    background: none repeat scroll 0 0 #bc0707;
}
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a {
    background-color: #fff;
    color: #bb0000;
 padding: 6px 12px 15px 22px !important;
font-family: 'Roboto', sans-serif;
    font-size: 24px;
    line-height: 15px;
    font-weight: 400;
}
.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 20px;
}
.block-title a, .block-title span, .block-title label {
    line-height: 25px;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/700e79e8da8c3ce5e499a8933/69ef9bf96253fd4d1e625874b.js");</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-5665 single-format-standard seminario-endymatologias-theatrou global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a href="https://www.mikropolytexneio.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a></li>
<li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-5127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5127"><a href="https://www.mikropolytexneio.gr/seminaria/masterclass/">MASTERCLASS</a></li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΕΝΗΜΕΡΩΣΟΥ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1783"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">ΝΕΟΣ ΣΤΟ ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ;</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Πέμπτη, Σεπτέμβριος 7, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-uppermenu" class="top-header-menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1354"><a href="https://www.mikropolytexneio.gr/to-mikro-polytechnio/">Το Μικρό Πολυτεχνείο</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5499"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">Παρουσιάσεις &#038; Ενάρξεις Σεμιναρίων</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a href="https://www.mikropolytexneio.gr/%ce%b5%ce%b9%cf%83%ce%b7%ce%b3%ce%b7%cf%84%ce%ad%cf%82/">Εισηγητές</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1356"><a href="https://www.mikropolytexneio.gr/pocket-radio/">Pocket Radio</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1362"><a href="https://www.mikropolytexneio.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" title="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png" alt="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" title="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης"/>
			<span class="td-visual-hidden">Μικρό Πολυτεχνείο</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a href="https://www.mikropolytexneio.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59b11b8714d0b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59b11b8714d0b" ><script>var block_td_uid_2_59b11b8714d0b = new tdBlock();
block_td_uid_2_59b11b8714d0b.id = "td_uid_2_59b11b8714d0b";
block_td_uid_2_59b11b8714d0b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_59b11b8714d0b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59b11b8714d0b_rand","tdc_css_class_style":"td_uid_2_59b11b8714d0b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59b11b8714d0b.td_column_number = "3";
block_td_uid_2_59b11b8714d0b.block_type = "td_block_mega_menu";
block_td_uid_2_59b11b8714d0b.post_count = "5";
block_td_uid_2_59b11b8714d0b.found_posts = "10";
block_td_uid_2_59b11b8714d0b.header_color = "";
block_td_uid_2_59b11b8714d0b.ajax_pagination_infinite_stop = "";
block_td_uid_2_59b11b8714d0b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_59b11b8714d0b);
</script><div id=td_uid_2_59b11b8714d0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/kyriakatiko-ergastirio-dimiourgikis-grafis/" rel="bookmark" title="Κυριακάτικο Εργαστήριο Δημιουργικής Γραφής"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastiri-dimiourgikis-grafis-stixos-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastiri-dimiourgikis-grafis-stixos-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastiri-dimiourgikis-grafis-stixos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κυριακάτικο Εργαστήριο Δημιουργικής Γραφής"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/kyriakatiko-ergastirio-dimiourgikis-grafis/" rel="bookmark" title="Κυριακάτικο Εργαστήριο Δημιουργικής Γραφής">Κυριακάτικο Εργαστήριο Δημιουργικής Γραφής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/theatriki-grafi-gia-pocket-theatre/" rel="bookmark" title="Θεατρική Γραφή με Εργαστήριο Αυτοσχεδιασμού Pocket Theatre"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-theatrikou-ergou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-theatrikou-ergou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-theatrikou-ergou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Θεατρική Γραφή με Εργαστήριο Αυτοσχεδιασμού Pocket Theatre"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/theatriki-grafi-gia-pocket-theatre/" rel="bookmark" title="Θεατρική Γραφή με Εργαστήριο Αυτοσχεδιασμού Pocket Theatre">Θεατρική Γραφή με Εργαστήριο Αυτοσχεδιασμού Pocket Theatre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή &#038; Έκφραση:   Ο Κόσμος των Συναισθημάτων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-vioma-sunaisthimata-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-vioma-sunaisthimata-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/seminario-vioma-sunaisthimata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βιωματική Γραφή &#038; Έκφραση:   Ο Κόσμος των Συναισθημάτων"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/isagogi-stin-viomatiki-ekfrasi/" rel="bookmark" title="Βιωματική Γραφή &#038; Έκφραση:   Ο Κόσμος των Συναισθημάτων">Βιωματική Γραφή &#038; Έκφραση:   Ο Κόσμος των Συναισθημάτων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/syngrafi-senariou-tenias-mikrou-mik/" rel="bookmark" title="Συγγραφή Σεναρίου Ταινίας Μικρού Μήκους"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/senario-mikroy-mikoys-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/senario-mikroy-mikoys-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/senario-mikroy-mikoys-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συγγραφή Σεναρίου Ταινίας Μικρού Μήκους"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/" class="td-post-category">Δημιουργική Γραφή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/syngrafi-senariou-tenias-mikrou-mik/" rel="bookmark" title="Συγγραφή Σεναρίου Ταινίας Μικρού Μήκους">Συγγραφή Σεναρίου Ταινίας Μικρού Μήκους</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά">Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59b11b8714d0b" data-td_block_id="td_uid_2_59b11b8714d0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59b11b8714d0b" data-td_block_id="td_uid_2_59b11b8714d0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59b11b8719473_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59b11b8719473" ><script>var block_td_uid_3_59b11b8719473 = new tdBlock();
block_td_uid_3_59b11b8719473.id = "td_uid_3_59b11b8719473";
block_td_uid_3_59b11b8719473.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"812","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_59b11b8719473_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59b11b8719473_rand","tdc_css_class_style":"td_uid_3_59b11b8719473_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59b11b8719473.td_column_number = "3";
block_td_uid_3_59b11b8719473.block_type = "td_block_mega_menu";
block_td_uid_3_59b11b8719473.post_count = "1";
block_td_uid_3_59b11b8719473.found_posts = "1";
block_td_uid_3_59b11b8719473.header_color = "";
block_td_uid_3_59b11b8719473.ajax_pagination_infinite_stop = "";
block_td_uid_3_59b11b8719473.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_59b11b8719473);
</script><div id=td_uid_3_59b11b8719473 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά">Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59b11b8719473" data-td_block_id="td_uid_3_59b11b8719473"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_59b11b8719473" data-td_block_id="td_uid_3_59b11b8719473"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59b11b871a14e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59b11b871a14e" ><script>var block_td_uid_4_59b11b871a14e = new tdBlock();
block_td_uid_4_59b11b871a14e.id = "td_uid_4_59b11b871a14e";
block_td_uid_4_59b11b871a14e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_59b11b871a14e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59b11b871a14e_rand","tdc_css_class_style":"td_uid_4_59b11b871a14e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59b11b871a14e.td_column_number = "3";
block_td_uid_4_59b11b871a14e.block_type = "td_block_mega_menu";
block_td_uid_4_59b11b871a14e.post_count = "5";
block_td_uid_4_59b11b871a14e.found_posts = "7";
block_td_uid_4_59b11b871a14e.header_color = "";
block_td_uid_4_59b11b871a14e.ajax_pagination_infinite_stop = "";
block_td_uid_4_59b11b871a14e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_59b11b871a14e);
</script><div id=td_uid_4_59b11b871a14e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/graphic-design/" rel="bookmark" title="Graphic Design"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ergastiri-graphic-design-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ergastiri-graphic-design-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/ergastiri-graphic-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Graphic Design"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/graphic-design/" rel="bookmark" title="Graphic Design">Graphic Design</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-montage/" rel="bookmark" title="Εργαστήριο Montage"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastiri-montage-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastiri-montage-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastiri-montage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήριο Montage"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-montage/" rel="bookmark" title="Εργαστήριο Montage">Εργαστήριο Montage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-video-art/" rel="bookmark" title="Εργαστήριο Video Art"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastirio-video-art-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastirio-video-art-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/ergastirio-video-art-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήριο Video Art"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-video-art/" rel="bookmark" title="Εργαστήριο Video Art">Εργαστήριο Video Art</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Εικονοληψίας Κινηματογράφου" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)">Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/fotographia-arxariwn-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/fotographia-arxariwn-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/fotographia-arxariwn-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Φωτογραφίας Αρχαρίων" title="Σεμινάριο Φωτογραφίας Αρχαρίων"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-fotografias/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59b11b871a14e" data-td_block_id="td_uid_4_59b11b871a14e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59b11b871a14e" data-td_block_id="td_uid_4_59b11b871a14e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59b11b871eb59_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59b11b871eb59" ><script>var block_td_uid_5_59b11b871eb59 = new tdBlock();
block_td_uid_5_59b11b871eb59.id = "td_uid_5_59b11b871eb59";
block_td_uid_5_59b11b871eb59.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_59b11b871eb59_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59b11b871eb59_rand","tdc_css_class_style":"td_uid_5_59b11b871eb59_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59b11b871eb59.td_column_number = "3";
block_td_uid_5_59b11b871eb59.block_type = "td_block_mega_menu";
block_td_uid_5_59b11b871eb59.post_count = "5";
block_td_uid_5_59b11b871eb59.found_posts = "16";
block_td_uid_5_59b11b871eb59.header_color = "";
block_td_uid_5_59b11b871eb59.ajax_pagination_infinite_stop = "";
block_td_uid_5_59b11b871eb59.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_59b11b871eb59);
</script><div id=td_uid_5_59b11b871eb59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/08/seminario-ARITHMOLOGIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Αριθμολογίας &amp; Αυτοματικής Γραφής" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/sunday/" class="td-post-category">Κυριακή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-arithmologias-aftomatikis-grafis/" rel="bookmark" title="Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής">Σεμινάριο Αριθμολογίας &#038; Αυτοματικής Γραφής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastiri-kalligrafias-2/" rel="bookmark" title="Εργαστήρι Καλλιγραφίας με Στόχο την Έκθεση"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/kaligrafia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/kaligrafia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/kaligrafia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="εργαστήρι καλλιγραφίας" title="Εργαστήρι Καλλιγραφίας με Στόχο την Έκθεση"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/" class="td-post-category">Σεμινάρια Hobbies, Passions &amp; Life &#8216;n&#8217; Style</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastiri-kalligrafias-2/" rel="bookmark" title="Εργαστήρι Καλλιγραφίας με Στόχο την Έκθεση">Εργαστήρι Καλλιγραφίας με Στόχο την Έκθεση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/spoudi-sto-ladi/" rel="bookmark" title="Εργαστήριo Ζωγραφικής &#8220;Σπουδή στο Λάδι&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/ergastiri-zografikis-ladi-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/ergastiri-zografikis-ladi-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/ergastiri-zografikis-ladi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήριo Ζωγραφικής &#8220;Σπουδή στο Λάδι&#8221;"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/spoudi-sto-ladi/" rel="bookmark" title="Εργαστήριo Ζωγραφικής &#8220;Σπουδή στο Λάδι&#8221;">Εργαστήριo Ζωγραφικής &#8220;Σπουδή στο Λάδι&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%ce%ba%ce%bf%cf%80%cf%84%ce%b9%ce%ba%ce%ae-%cf%81%ce%b1%cf%80%cf%84%ce%b9%ce%ba%ce%ae-%ce%b3%ce%b9%ce%b1-%cf%80%ce%b1%ce%bd%cf%84%ce%b5%ce%bb%cf%8c%ce%bd%ce%b9/" rel="bookmark" title="Κοπτική Ραπτική για Παντελόνι"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/koptikh-raptikh-panteloni-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/koptikh-raptikh-panteloni-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/koptikh-raptikh-panteloni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Παντελόνι" title="Κοπτική Ραπτική για Παντελόνι"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/" class="td-post-category">Σεμινάρια Hobbies, Passions &amp; Life &#8216;n&#8217; Style</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%ce%ba%ce%bf%cf%80%cf%84%ce%b9%ce%ba%ce%ae-%cf%81%ce%b1%cf%80%cf%84%ce%b9%ce%ba%ce%ae-%ce%b3%ce%b9%ce%b1-%cf%80%ce%b1%ce%bd%cf%84%ce%b5%ce%bb%cf%8c%ce%bd%ce%b9/" rel="bookmark" title="Κοπτική Ραπτική για Παντελόνι">Κοπτική Ραπτική για Παντελόνι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-makrame/" rel="bookmark" title="Εργαστήριο Μακραμέ"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/ergastiri-makrame-kosmima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήριο Μακραμέ"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/friday/" class="td-post-category">Παρασκευή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-makrame/" rel="bookmark" title="Εργαστήριο Μακραμέ">Εργαστήριο Μακραμέ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59b11b871eb59" data-td_block_id="td_uid_5_59b11b871eb59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59b11b871eb59" data-td_block_id="td_uid_5_59b11b871eb59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5127"><a href="https://www.mikropolytexneio.gr/seminaria/masterclass/">MASTERCLASS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59b11b8722f5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59b11b8722f5d" ><script>var block_td_uid_6_59b11b8722f5d = new tdBlock();
block_td_uid_6_59b11b8722f5d.id = "td_uid_6_59b11b8722f5d";
block_td_uid_6_59b11b8722f5d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"848","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_6_59b11b8722f5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59b11b8722f5d_rand","tdc_css_class_style":"td_uid_6_59b11b8722f5d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59b11b8722f5d.td_column_number = "3";
block_td_uid_6_59b11b8722f5d.block_type = "td_block_mega_menu";
block_td_uid_6_59b11b8722f5d.post_count = "3";
block_td_uid_6_59b11b8722f5d.found_posts = "3";
block_td_uid_6_59b11b8722f5d.header_color = "";
block_td_uid_6_59b11b8722f5d.ajax_pagination_infinite_stop = "";
block_td_uid_6_59b11b8722f5d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_59b11b8722f5d);
</script><div id=td_uid_6_59b11b8722f5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/pechnidia-aftomatikis-grafis/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά">Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/masterclass-syngrafis-logotechnias/" rel="bookmark" title="Εργαστήριο Συγγραφής Λογοτεχνικού Έργου &#038; Ποιητικού Project"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-syggrafis-logotexnikou-ergou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-syggrafis-logotexnikou-ergou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/ergastiri-syggrafis-logotexnikou-ergou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήριο Συγγραφής Λογοτεχνικού Έργου &#038; Ποιητικού Project"/></a></div>                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/masterclass-syngrafis-logotechnias/" rel="bookmark" title="Εργαστήριο Συγγραφής Λογοτεχνικού Έργου &#038; Ποιητικού Project">Εργαστήριο Συγγραφής Λογοτεχνικού Έργου &#038; Ποιητικού Project</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-stichourgikis-kykli-trag/" rel="bookmark" title="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2014/09/seminario-kukloi-tragoudion-synaulia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2014/09/seminario-kukloi-tragoudion-synaulia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2014/09/seminario-kukloi-tragoudion-synaulia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/masterclass/" class="td-post-category">Masterclass Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-stichourgikis-kykli-trag/" rel="bookmark" title="Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών">Εργαστήριο Στιχουργικής: Κύκλοι Τραγουδιών</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59b11b8722f5d" data-td_block_id="td_uid_6_59b11b8722f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_59b11b8722f5d" data-td_block_id="td_uid_6_59b11b8722f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΕΝΗΜΕΡΩΣΟΥ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1783"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">ΝΕΟΣ ΣΤΟ ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ;</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mikropolytexneio.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Ανά Ημέρα Διεξαγωγής" class="entry-crumb" href="https://www.mikropolytexneio.gr/programma/imerisio-programma/">Ανά Ημέρα Διεξαγωγής</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Δείτε όλα τα άρθρα Σάββατο" class="entry-crumb" href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/">Σάββατο</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Σεμινάριο Ενδυματολογίας Θεάτρου</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5665" class="post-5665 post type-post status-publish format-standard has-post-thumbnail hentry category-saturday category-theatrika-seminaria category-imerisio-programma category-monthly category-septemvrios" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Σεμινάριο Ενδυματολογίας Θεάτρου</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-endymatologias-theatrou%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%BF+%CE%95%CE%BD%CE%B4%CF%85%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%98%CE%B5%CE%AC%CF%84%CF%81%CE%BF%CF%85&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-endymatologias-theatrou%2F&via=mikropolytexnio"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias.jpg&description=%CE%A3%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%BF+%CE%95%CE%BD%CE%B4%CF%85%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%98%CE%B5%CE%AC%CF%84%CF%81%CE%BF%CF%85" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%BF+%CE%95%CE%BD%CE%B4%CF%85%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%98%CE%B5%CE%AC%CF%84%CF%81%CE%BF%CF%85%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-endymatologias-theatrou%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="443" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-696x443.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-696x443.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-300x191.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-768x489.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-1024x652.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-600x382.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-1068x680.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias-660x420.jpg 660w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="epaggelmatiko-seminario-endimatologias"/></div>
        <p>Εισαγωγή στην Σκηνογραφία Ενδυματολογία για πρακτικό σχεδιασμό θεατρικής Παράστασης</p>
<p>Εισηγητής: <a href="https://www.mikropolytexneio.gr/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%ce%bb%cf%85%ce%bd%cf%84%ce%b6%ce%ad%cf%81%ce%b7%cf%82/"><b>Γιώργος Λυντζέρης</b></a></p>
<p><strong>Εισαγωγή στην Ενδυματολογία:</strong></p>
<p>Έναρξη: <strong>Σεπτέμβριος                            .<br />
</strong>Διάρκεια:<strong> υπό σχεδιασμό</strong><strong><br />
</strong>Πρόγραμμα: <strong>Κάθε</strong> <strong>Σάββατο, ώρες 17:00-19:30</strong></p>
<p>Παρουσίαση: <strong>Δευτέρα 11 Σεπτεμβρίου 2017, ώρα 20.30, πλ. Αγίων Ασωμάτων 7, Θησείο</strong></p>
<hr />
<p><em>Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων είναι περιορισμένος και απαιτείται έγκαιρη κράτηση (210.3252998). Τηρείται αυστηρά σειρά προτεραιότητας.</em></p>
<pre>*Εγγραφή σε ημέρα παρουσίασης επιφέρει έκπτωση 50% στο Κόστος Εγγραφής</pre>
<hr />
<h3>Λίγα λόγια για την Εισαγωγή στην Ενδυματολογία</h3>
<p>Τα σεμινάρια Σκηνογραφίας και Ενδυματολογίας λειτουργούν αυτόνομα αλλά και συνδυαστικά έχοντας ίδιους σκοπούς και αντίστοιχη δομή. Το σεμινάριο θα είναι τόσο πρακτικό (θα οδηγήσει τον κάθε συμμετέχοντα να μυηθεί με αναλυτικό τρόπο στα πρακτικά στάδια που ο σκηνογράφος / ενδυματολόγος περνά για να ανταποκριθεί στις απαιτήσεις του ανεβάσματος ενός θεατρικού έργου), όσο και θεωρητικό (ο κάθε συμμετέχων θα διδαχθεί πώς υποστηρίζεται θεωρητικά και εννοιολογικά τόσο η δημιουργία σκηνικού χώρου, μια παράμετρος σημαντική στην σύγχρονη καλλιτεχνική δημιουργία, όσο και το ύφος ενός χαρακτήρα μέσα από τις αμφιέσεις του).</p>
<p>Ο Στόχος πάντα παραμένει η εφαρμογή όλων των γνώσεών στην πράξη δηλ. ανέβασμα παράστασης σε πραγματικές συνθήκες σε κανονική θεατρική σκηνή σε συνεργασία με σκηνοθέτη, ηθοποιούς, φωτιστή, μουσικό, συμμετέχοντας όλοι σε ρεαλιστικές συνθήκες υποστήριξης μιας παράστασης και σχεδιάζοντας σκηνικά, κοστούμια και φωτισμούς.</p>
<p>&nbsp;</p>
<h3>ΘΕΜΑΤΟΛΟΓΙΕΣ ΤΟΥ ΣΕΜΙΝΑΡΙΟΥ ΕΝΔΥΜΑΤΟΛΟΓΙΑΣ:</h3>
<p>1. Ανάγνωση Θεατρικών Έργων και Ενδυματολογικές Ασκήσεις πάνω σε Ρόλους<br />
2. Στοιχεία θεατρικότητας και εφαρμογές τους: θεατρικό κοστούμι (εποχής, σύγχρονο, φαντασίας &amp; αγοράς – slides show).<br />
3. Θεατρική Μάσκα / Συνδυαστικά Αξεσουάρ (τσάντα, παπούτσι, καπέλο-slides show).<br />
4. Προσωπικό στιλ: (χαρακτήρες και ήρωες ανά εποχές – ανάλυση μέσα από το ΘΕΑΤΡΙΚΟ ΚΟΣΤΟΥΜΙ).<br />
5. Έρευνα αγοράς : Ύφασμα, χρώμα, υλικό.<br />
6. Χρωματολογία.<br />
7. Styling, γκαρνταρόμπα, vintage / Εφαρμογές στο θέατρο (slides-show).<br />
8. Παράλληλη εργασία απάνω σε Μοτίβα υφασμάτων, Σχεδιασμός και Οργάνωση για την Προετοιμασία Παράστασης.</p>
<div id="wpcf7-f607-p4517-o1" class="wpcf7" dir="ltr" lang="en-US" role="form">
<div class="screen-reader-response"></div>
<form class="wpcf7-form" action="https://www.mikropolytexneio.gr/isagogi-stin-skinografia-endymatol/#wpcf7-f607-p4517-o1" method="post" novalidate="novalidate">
<hr />
<p><span class="td_text_highlight_marker_green td_text_highlight_marker">ΕΚΔΗΛΩΣΗ ΕΝΔΙΑΦΕΡΟΝΤΟΣ</span><span class="td_text_highlight_marker_green td_text_highlight_marker"><br />
</span><em>Εκδηλώνοντας από νωρίς το ενδιαφέρον έχετε προτεραιότητα στην κράτηση θέσης. Η Εκδήλωση ενδιαφέροντος είναι εντελώς δωρεάν και δεν συνεπάγεται καμία υποχρέωση. Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων είναι περιορισμένος και απαιτείται έγκαιρη κράτηση. Τηρείται αυστηρά σειρά προτεραιότητας.</em></form>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-endymatologias-theatrou%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%BF+%CE%95%CE%BD%CE%B4%CF%85%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%98%CE%B5%CE%AC%CF%84%CF%81%CE%BF%CF%85&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-endymatologias-theatrou%2F&via=mikropolytexnio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias.jpg&description=%CE%A3%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%BF+%CE%95%CE%BD%CE%B4%CF%85%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%98%CE%B5%CE%AC%CF%84%CF%81%CE%BF%CF%85" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CE%B5%CE%BC%CE%B9%CE%BD%CE%AC%CF%81%CE%B9%CE%BF+%CE%95%CE%BD%CE%B4%CF%85%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1%CF%82+%CE%98%CE%B5%CE%AC%CF%84%CF%81%CE%BF%CF%85%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fseminario-endymatologias-theatrou%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.mikropolytexneio.gr/seminario-skinografias/">Σεμινάριο Σκηνογραφίας</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mikropolytexneio.gr/author/thrasos/">Θράσος Καμινάκης</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Θράσος Καμινάκης"></span><meta itemprop="datePublished" content="2017-09-06T16:16:19+00:00"><meta itemprop="dateModified" content="2017-09-06T16:16:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png"></span><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="headline " content="Σεμινάριο Ενδυματολογίας Θεάτρου"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/09/epaggelmatiko-seminario-endimatologias.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1304"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.mikropolytexneio.gr/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Αναζήτηση" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Ημερολόγιο Πρόγραμμα Σεμιναρίων</span></h4>			<div class="textwidget"><h5><a href="/programma-enarxeon-seminarion">Τα Μαθήματα ανά Ημέρα και Μήνα</a></h5>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Γίνε Μέλος και κέρδισε!</span></h4>			<div class="textwidget"><h5><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο Συνεργατών &#038; Φίλων ΜΠ</a></h5>
</div>
		</aside>			<aside class="td_block_template_1 widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Θέλετε να λαμβάνετε τα νέα μας;</h4>

			<p class="text">Λάβετε εβδομαδιαίες ενημερώσεις στα εισερχόμενα του ηλεκτρονικού ταχυδρομείου σας.</p>

			
			<form action="https://www.mikropolytexneio.gr/seminario-endymatologias-theatrou?name=seminario-endymatologias-theatrou" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-1">

				
				<input class="regular-text email-field" type="text" name="email" placeholder="Το email σας">

				<input type="hidden" name="form_type" value="widget">

				<input type="hidden" name="service" value="mailchimp">

				<input type="hidden" name="widget" value="wp_subscribe-2">

				<input class="submit" type="submit" name="submit" value="Εγγραφή">

			</form>

			
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Σας ευχαριστούμε για την εγγραφή.</p>
			<p class="error">Κάτι δεν πήγε καλά!</p>
			<div class="clear"></div>

			<p class="footer-text">Σεβόμαστε το απόρρητό σας και λαμβάνουμε την προστασία του στα σοβαρά</p>

		</div>

			</aside>	
<aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Επιλέξτε Τομέα</span></h4><label class="screen-reader-text" for="cat">Επιλέξτε Τομέα</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="2">Αρχείο</option>
	<option class="level-1" value="932">&nbsp;&nbsp;&nbsp;Αρχείο Γραφής</option>
	<option class="level-1" value="936">&nbsp;&nbsp;&nbsp;Αρχείο Εικαστικών</option>
	<option class="level-1" value="935">&nbsp;&nbsp;&nbsp;Αρχείο ΕνΠλώ</option>
	<option class="level-1" value="937">&nbsp;&nbsp;&nbsp;Αρχείο Θεατρικών</option>
	<option class="level-1" value="934">&nbsp;&nbsp;&nbsp;Αρχείο Κινηματογράφου</option>
	<option class="level-1" value="933">&nbsp;&nbsp;&nbsp;Αρχείο Στίχου</option>
	<option class="level-0" value="941">Αρχειο Μουσικών</option>
	<option class="level-0" value="838">Αρχική</option>
	<option class="level-0" value="836">Δίκτυο Φίλων</option>
	<option class="level-0" value="810">Δράσεις</option>
	<option class="level-1" value="827">&nbsp;&nbsp;&nbsp;Art Productions</option>
	<option class="level-1" value="825">&nbsp;&nbsp;&nbsp;Pocket Theatre Festival</option>
	<option class="level-0" value="41">Εισηγητές</option>
	<option class="level-0" value="829">Νέα</option>
	<option class="level-0" value="931">Πρόγραμμα</option>
	<option class="level-1" value="883">&nbsp;&nbsp;&nbsp;Αναμένονται&#8230;</option>
	<option class="level-1" value="849">&nbsp;&nbsp;&nbsp;Ανά Ημέρα Διεξαγωγής</option>
	<option class="level-2" value="850">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Δευτέρα</option>
	<option class="level-2" value="851">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Τρίτη</option>
	<option class="level-2" value="852">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Τετάρτη</option>
	<option class="level-2" value="853">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Πέμπτη</option>
	<option class="level-2" value="854">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Παρασκευή</option>
	<option class="level-2" value="855">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Σάββατο</option>
	<option class="level-2" value="856">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Κυριακή</option>
	<option class="level-1" value="858">&nbsp;&nbsp;&nbsp;Ανά Μήνα Έναρξης</option>
	<option class="level-2" value="929">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Φεβρουάριος</option>
	<option class="level-2" value="930">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ιανουάριος</option>
	<option class="level-2" value="987">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Νοέμβριος</option>
	<option class="level-2" value="986">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Οκτώβριος</option>
	<option class="level-2" value="952">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Σεπτέμβριος</option>
	<option class="level-0" value="857">Σεμινάρια</option>
	<option class="level-1" value="843">&nbsp;&nbsp;&nbsp;Τρέχουν Τώρα!!!</option>
	<option class="level-1" value="812">&nbsp;&nbsp;&nbsp;Στίχος &#8211; Τραγούδι &#8211; Μουσική</option>
	<option class="level-1" value="815">&nbsp;&nbsp;&nbsp;Δημιουργική Γραφή</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Θεατρικά Σεμινάρια</option>
	<option class="level-1" value="814">&nbsp;&nbsp;&nbsp;Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</option>
	<option class="level-1" value="818">&nbsp;&nbsp;&nbsp;Σεμινάρια Hobbies, Passions &amp; Life &#8216;n&#8217; Style</option>
	<option class="level-1" value="848">&nbsp;&nbsp;&nbsp;Masterclass Series</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;Καλοκαιρινά Σεμινάρια</option>
	<option class="level-0" value="834">Σχετικά&#8230;</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.mikropolytexneio.gr/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4>			<div class="textwidget"><p><a href="https://www.mikropolytexneio.gr/ekdilosi-endiaferontos/">Επιβεβαιώστε εγκαίρως την συμμετοχή σας στα Σεμινάρια</a></p>
</div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mikropolytexneio.gr/"><img class="td-retina-data" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" title="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" width="267" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div class="footer-email-wrap">Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#b2dbdcd4ddf2dfdbd9c0ddc2dddecbc6d7cadcd7dbdd9cd5c0"><span class="__cf_email__" data-cfemail="a0c9cec6cfe0cdc9cbd2cfd0cfccd9d4c5d8cec5c9cf8ec7d2">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1673"><a href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/01/isologismos-mp.pdf">ΙΣΟΛΟΓΙΣΜΟΣ</a></li>
<li id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2100"><a href="https://www.mikropolytexneio.gr/pocket-radio/">POCKET RADIO</a></li>
<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a href="https://www.mikropolytexneio.gr/sitemap/">SITEMAP</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Πλ. Αγίων Ασωμάτων 7, Θησείο | Τ: 210.324.3306  - 210.325.2998 | Προώθηση: <a href="https://neo.com.gr"target="_blank"">neo</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΤΑ ΝΕΑ ΜΑΣ!</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_9 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-skinografias/" rel="bookmark" title="Σεμινάριο Σκηνογραφίας">Σεμινάριο Σκηνογραφίας</a></h3>
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>
                <div class="td-module-meta-info">
                                                        </div>

            </div>

	        
        </div>

        
        <div class="td_module_9 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/graphic-design/" rel="bookmark" title="Graphic Design">Graphic Design</a></h3>
                <a href="https://www.mikropolytexneio.gr/programma/imerisio-programma/saturday/" class="td-post-category">Σάββατο</a>
                <div class="td-module-meta-info">
                                                        </div>

            </div>

	        
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59b11b87307aa
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpcf7,
.wpcf7 input[type="text"],
.wpcf7 input[type="email"],
.wpcf7 textarea{ 
width:100%;
position: relative;
}
.wpcf7-validates-as-required {
width:100%;
height:180px;
}
.wpcf7-list-item { 
display: block;
}
.td-module-meta-info  {
    display: none;
}
.td-post-category {
    display: none;
}
.widget_text a {
    color: #000000;
}
@media (max-width: 767px){
.td-social-whatsapp {
display: none!important;
}
}
.td-social-pinterest{
display: none!important;
}
</style>

<div class="td-container"><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/700e79e8da8c3ce5e499a8933/69ef9bf96253fd4d1e625874b.js");</script></div><link rel='stylesheet' id='wp-subscribe-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src="https://use.typekit.net/guk0hfq.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Εντάξει</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59b11b8730a73"></textarea>
						<div id="td_live_css_uid_1_59b11b8730a73" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59b11b8730a73');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59b11b8730a73");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>