<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Street Academy στις γειτονιές της Αθήνας</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mikropolytexneio.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy.jpg" /><link rel="icon" type="image/png" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png">
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Street Academy στις γειτονιές 1 – 15 Ιουλίου &amp; 1 – 15 Σεπτεμβρίου 2017 Έλα να εκφράσεις τη ματιά σου για την Αθήνα μέσα από την Τέχνη σου"/>
<link rel="canonical" href="https://www.mikropolytexneio.gr/street-academy/" />
<link rel="publisher" href="https://plus.google.com/+MikropolytexneioGr"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Street Academy στις γειτονιές της Αθήνας" />
<meta property="og:description" content="Street Academy στις γειτονιές 1 – 15 Ιουλίου &amp; 1 – 15 Σεπτεμβρίου 2017 Έλα να εκφράσεις τη ματιά σου για την Αθήνα μέσα από την Τέχνη σου" />
<meta property="og:url" content="https://www.mikropolytexneio.gr/street-academy/" />
<meta property="og:site_name" content="Μικρό Πολυτεχνείο" />
<meta property="article:publisher" content="https://www.facebook.com/mikropolytexneio.gr" />
<meta property="article:section" content="Δράσεις" />
<meta property="article:published_time" content="2017-06-29T17:26:59+03:00" />
<meta property="article:modified_time" content="2017-08-18T16:18:10+03:00" />
<meta property="og:updated_time" content="2017-08-18T16:18:10+03:00" />
<meta property="og:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy.jpg" />
<meta property="og:image:secure_url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy.jpg" />
<meta property="og:image:width" content="4963" />
<meta property="og:image:height" content="3161" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Street Academy στις γειτονιές 1 – 15 Ιουλίου &amp; 1 – 15 Σεπτεμβρίου 2017 Έλα να εκφράσεις τη ματιά σου για την Αθήνα μέσα από την Τέχνη σου" />
<meta name="twitter:title" content="Street Academy στις γειτονιές της Αθήνας" />
<meta name="twitter:site" content="@mikropolytexnio" />
<meta name="twitter:image" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy.jpg" />
<meta name="twitter:creator" content="@mikropolytexnio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Street Academy στις γειτονιές της Αθήνας &raquo; Μικρό Πολυτεχνείο" href="https://www.mikropolytexneio.gr/street-academy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mikropolytexneio.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CPlayfair+Display%3A400%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext%2Clatin&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/includes/demos/blog/demo_style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='https://www.mikropolytexneio.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mikropolytexneio.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mikropolytexneio.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.mikropolytexneio.gr/?p=5072' />
<link rel="alternate" type="application/json+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fstreet-academy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mikropolytexneio.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fstreet-academy%2F&#038;format=xml" />
	<link rel="canonical" href="https://www.mikropolytexneio.gr/street-academy/"/>

<script type="text/javascript">
(function(d,s,id){var z=d.createElement(s);z.type="text/javascript";z.id=id;z.async=true;z.src="//static.zotabox.com/2/1/21fde422e6b60cd8725e76d4af029671/widgets.js";var sz=d.getElementsByTagName(s)[0];sz.parentNode.insertBefore(z,sz)}(document,"script","zb-embed-code"));
</script><head>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1267823926634937'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1267823926634937&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<script>fbq('track', '<EVENT_NAME>');</script><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.mikropolytexneio.gr/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.64_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>

<!-- This site is optimized with the Schema plugin v1.6.6 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mikropolytexneio.gr\/street-academy\/"},"url":"https:\/\/www.mikropolytexneio.gr\/street-academy\/","headline":"Street Academy \u03c3\u03c4\u03b9\u03c2 \u03b3\u03b5\u03b9\u03c4\u03bf\u03bd\u03b9\u03ad\u03c2 \u03c4\u03b7\u03c2 \u0391\u03b8\u03ae\u03bd\u03b1\u03c2","datePublished":"2017-06-29T17:26:59+00:00","dateModified":"2017-08-18T16:18:10+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2017\/06\/street-academy.jpg","width":4963,"height":3161},"articleSection":"\u0394\u03c1\u03ac\u03c3\u03b5\u03b9\u03c2","publisher":{"@type":"Organization","name":"\u039c\u03b9\u03ba\u03c1\u03cc \u03c0\u03bf\u03bb\u03c5\u03c4\u03b5\u03c7\u03bd\u03b5\u03af\u03bf","logo":{"@type":"ImageObject","url":"https:\/\/www.mikropolytexneio.gr\/wp-content\/uploads\/2016\/07\/cropped-mP-LOGO-shadow-white.png","width":600,"height":60}},"description":"&nbsp; Street Academy \u03c3\u03c4\u03b9\u03c2 \u03b3\u03b5\u03b9\u03c4\u03bf\u03bd\u03b9\u03ad\u03c2 \u03c4\u03b7\u03c2 \u0391\u03b8\u03ae\u03bd\u03b1\u03c2 1 \u2013 11 \u0399\u03bf\u03c5\u03bb\u03af\u03bf\u03c5 &amp; 1 \u2013 11 \u039f\u03ba\u03c4\u03c9\u03b2\u03c1\u03af\u03bf\u03c5 2017 \u00ab\u0388\u03bb\u03b1 \u03bd\u03b1 \u03b5\u03ba\u03c6\u03c1\u03ac\u03c3\u03b5\u03b9\u03c2 \u03c4\u03b7 \u03bc\u03b1\u03c4\u03b9\u03ac \u03c3\u03bf\u03c5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u0391\u03b8\u03ae\u03bd\u03b1 \u03bc\u03ad\u03c3\u03b1 \u03c4\u03b1 \u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03ac \u03c3\u03bf\u03c5 \u03ba\u03b1\u03b9 \u03c4\u03b7\u03bd \u03a4\u03ad\u03c7\u03bd\u03b7 \u03c3\u03bf\u03c5\u00bb \u039f\u0399 \u0394\u03a1\u0391\u03a3\u0395\u0399\u03a3 10 \u0394\u0399\u0391\u0394\u03a1\u0391\u03a3\u03a4\u0399\u039a\u0395\u03a3 \u0392\u039f\u039b\u03a4\u0395\u03a3 (\u03a0\u0395\u03a1\u0399\u03a0\u0391\u03a4\u039f\u0399 &amp; \u0394\u0399\u0391\u0394\u03a1\u039f\u039c\u0395\u03a3) \u03a3\u03a4\u0399\u03a3 \u0393\u0395\u0399\u03a4\u039f\u039d\u0399\u0395\u03a3 \u03a4\u0399\u03a3 \u03a0\u039f\u039b\u0397\u03a3 \u00ab\u039e\u0395\u039d\u0391\u0393\u039f\u0399\u00bb 20 \u0394\u0391\u03a3\u039a\u0391\u039b\u039f\u0399","author":{"@type":"Person","name":"\u0398\u03c1\u03ac\u03c3\u03bf\u03c2 \u039a\u03b1\u03bc\u03b9\u03bd\u03ac\u03ba\u03b7\u03c2","url":"https:\/\/www.mikropolytexneio.gr\/author\/thrasos\/"},"audio":[],"commentCount":"0"}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mikropolytexneio.gr/?wordfence_logHuman=1&hid=FDB20ACA55ED1D0E2B71B71E484BBCB1');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/","wpRestNonce":"e0237dcb1b","wpRestUrl":"https:\/\/www.mikropolytexneio.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mikropolytexneio.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11521286-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mikropolytexneio.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mikropolytexneio.gr/actions/",
                                "name": "Δράσεις"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/cropped-mP-LOGO-shadow-white-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Μπορείτε να προσθέσετε τον δικό σας κώδικα CSS εδώ.

Κάντε κλικ στο παραπάνω εικονίδιο βοηθείας για να μάθετε περισσότερα.
*/
#wp-subscribe {
    background: none repeat scroll 0 0 #11a996;
}
#wp-subscribe input.email-field {
    background: none repeat scroll 0 0 #bc0707;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-5072 single-format-standard street-academy global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-596"><a href="https://www.mikropolytexneio.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a></li>
<li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a></li>
<li id="menu-item-5123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a></li>
<li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a></li>
<li id="menu-item-5127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5127"><a href="https://www.mikropolytexneio.gr/seminaria/masterclass/">MASTERCLASS</a></li>
<li id="menu-item-4152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΕΝΗΜΕΡΩΣΟΥ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1783"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">ΝΕΟΣ ΣΤΟ ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ;</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Σάββατο, Αύγουστος 19, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-uppermenu" class="top-header-menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1354"><a href="https://www.mikropolytexneio.gr/to-mikro-polytechnio/">Το Μικρό Πολυτεχνείο</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1355"><a href="https://www.mikropolytexneio.gr/%ce%b5%ce%b9%cf%83%ce%b7%ce%b3%ce%b7%cf%84%ce%ad%cf%82/">Εισηγητές</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1356"><a href="https://www.mikropolytexneio.gr/pocket-radio/">Pocket Radio</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1361"><a href="https://www.mikropolytexneio.gr/pocket-theatre-festival/">Pocket Theatre Festival</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1357"><a href="https://www.mikropolytexneio.gr/summerschool/">Summerschool</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1358"><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon/">Δίκτυο</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1362"><a href="https://www.mikropolytexneio.gr/epikinonia/">Επικοινωνία</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" title="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mikropolytexneio.gr/">
			<img class="td-retina-data" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png" alt="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" title="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης"/>
			<span class="td-visual-hidden">Μικρό Πολυτεχνείο</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-596"><a href="https://www.mikropolytexneio.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5125"><a href="https://www.mikropolytexneio.gr/seminaria/dimiourgiki-grafi/">ΓΡΑΦΗΣ</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5997d5cd1367e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5997d5cd1367e" ><script>var block_td_uid_2_5997d5cd1367e = new tdBlock();
block_td_uid_2_5997d5cd1367e.id = "td_uid_2_5997d5cd1367e";
block_td_uid_2_5997d5cd1367e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"815","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5997d5cd1367e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5997d5cd1367e_rand","tdc_css_class_style":"td_uid_2_5997d5cd1367e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5997d5cd1367e.td_column_number = "3";
block_td_uid_2_5997d5cd1367e.block_type = "td_block_mega_menu";
block_td_uid_2_5997d5cd1367e.post_count = "5";
block_td_uid_2_5997d5cd1367e.found_posts = "22";
block_td_uid_2_5997d5cd1367e.header_color = "";
block_td_uid_2_5997d5cd1367e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5997d5cd1367e.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_5997d5cd1367e);
</script><div id=td_uid_2_5997d5cd1367e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%84%ce%ad%cf%87%ce%bd%ce%b7-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ae-%cf%84%ce%bf%cf%85-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/" rel="bookmark" title="Τέχνη και Τεχνική του Λόγου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/texni-kai-texniki-logou-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/texni-kai-texniki-logou-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/texni-kai-texniki-logou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Τέχνη και Τεχνική του Λόγου" title="Τέχνη και Τεχνική του Λόγου"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/monday/" class="td-post-category">Δευτέρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%84%ce%ad%cf%87%ce%bd%ce%b7-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ae-%cf%84%ce%bf%cf%85-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/" rel="bookmark" title="Τέχνη και Τεχνική του Λόγου">Τέχνη και Τεχνική του Λόγου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bd%ce%b1%cf%81%ce%b9%ce%bf-%ce%bc%cf%85%ce%b8%ce%bf%cf%80%ce%bb%ce%b1%cf%83%ce%b9%ce%b1%cf%83-fiction-addiction/" rel="bookmark" title="Σενάριο Μυθοπλασίας «FICTION IS ADDICTION»"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/fiction-is-addiction-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/fiction-is-addiction-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/fiction-is-addiction-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σενάριο Μυθοπλασίας «FICTION IS ADDICTION»" title="Σενάριο Μυθοπλασίας «FICTION IS ADDICTION»"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bd%ce%b1%cf%81%ce%b9%ce%bf-%ce%bc%cf%85%ce%b8%ce%bf%cf%80%ce%bb%ce%b1%cf%83%ce%b9%ce%b1%cf%83-fiction-addiction/" rel="bookmark" title="Σενάριο Μυθοπλασίας «FICTION IS ADDICTION»">Σενάριο Μυθοπλασίας «FICTION IS ADDICTION»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/diadrastiki-grafi-3/" rel="bookmark" title="Διαδραστική Γραφή: Αναζητώντας τη Χαμένη Λέξη"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/diadrastiki-grafi-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/diadrastiki-grafi-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/diadrastiki-grafi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήρι Προσωπικής Έκφρασης" title="Διαδραστική Γραφή: Αναζητώντας τη Χαμένη Λέξη"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/diadrastiki-grafi-3/" rel="bookmark" title="Διαδραστική Γραφή: Αναζητώντας τη Χαμένη Λέξη">Διαδραστική Γραφή: Αναζητώντας τη Χαμένη Λέξη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/theatriki-grafi-gia-pocket-theatre/" rel="bookmark" title="Θεατρική Γραφή Για Pocket Theatre"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/theatriki-grafi-1-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/theatriki-grafi-1-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/theatriki-grafi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Θεατρική Γραφή" title="Θεατρική Γραφή Για Pocket Theatre"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/theatriki-grafi-gia-pocket-theatre/" rel="bookmark" title="Θεατρική Γραφή Για Pocket Theatre">Θεατρική Γραφή Για Pocket Theatre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/8-1-thanasima-amartimata-tis-grafis/" rel="bookmark" title="«8 + 1  θανάσιμα αμαρτήματα της γραφής» &#8211; Κώδικες Μυθοπλασίας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/oxto-sin-ena-thanasima-amartimata-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/oxto-sin-ena-thanasima-amartimata-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/oxto-sin-ena-thanasima-amartimata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«8 + 1  θανάσιμα αμαρτήματα της γραφής» &#8211; Κώδικες Μυθοπλασίας"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/8-1-thanasima-amartimata-tis-grafis/" rel="bookmark" title="«8 + 1  θανάσιμα αμαρτήματα της γραφής» &#8211; Κώδικες Μυθοπλασίας">«8 + 1  θανάσιμα αμαρτήματα της γραφής» &#8211; Κώδικες Μυθοπλασίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5997d5cd1367e" data-td_block_id="td_uid_2_5997d5cd1367e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5997d5cd1367e" data-td_block_id="td_uid_2_5997d5cd1367e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5126"><a href="https://www.mikropolytexneio.gr/seminaria/stichos-tragoudi-mousiki/">ΜΟΥΣΙΚΗΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5997d5cd182e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5997d5cd182e9" ><script>var block_td_uid_3_5997d5cd182e9 = new tdBlock();
block_td_uid_3_5997d5cd182e9.id = "td_uid_3_5997d5cd182e9";
block_td_uid_3_5997d5cd182e9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"812","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5997d5cd182e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5997d5cd182e9_rand","tdc_css_class_style":"td_uid_3_5997d5cd182e9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5997d5cd182e9.td_column_number = "3";
block_td_uid_3_5997d5cd182e9.block_type = "td_block_mega_menu";
block_td_uid_3_5997d5cd182e9.post_count = "5";
block_td_uid_3_5997d5cd182e9.found_posts = "8";
block_td_uid_3_5997d5cd182e9.header_color = "";
block_td_uid_3_5997d5cd182e9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5997d5cd182e9.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_5997d5cd182e9);
</script><div id=td_uid_3_5997d5cd182e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%80%ce%bf%ce%b9%ce%90%ce%b1-%cf%80%cf%81%ce%bf%cf%87%cf%89%cf%81%ce%b7%ce%bc%ce%ad%ce%bd%cf%89%ce%bd/" rel="bookmark" title="Masterclass Τραγουδοποιίας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/tragoudopoiia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/tragoudopoiia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/tragoudopoiia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masterclass Τραγουδοποιίας" title="Masterclass Τραγουδοποιίας"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%80%ce%bf%ce%b9%ce%90%ce%b1-%cf%80%cf%81%ce%bf%cf%87%cf%89%cf%81%ce%b7%ce%bc%ce%ad%ce%bd%cf%89%ce%bd/" rel="bookmark" title="Masterclass Τραγουδοποιίας">Masterclass Τραγουδοποιίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-2/" rel="bookmark" title="Θεατρικό Τραγούδι"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/11/theatriko-tragoudi-low-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/11/theatriko-tragoudi-low-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/11/theatriko-tragoudi-low-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="θεατρικό τραγούδι" title="Θεατρικό Τραγούδι"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/monthly/november-2016/" class="td-post-category">Νοέμβριος 2016</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-2/" rel="bookmark" title="Θεατρικό Τραγούδι">Θεατρικό Τραγούδι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%83%cf%84%ce%b9%cf%87%ce%bf%cf%85%cf%81%ce%b3%ce%b9%ce%ba%ce%ae-%ce%b1%cf%81%cf%87%ce%b1%cf%81%ce%af%cf%89%ce%bd/" rel="bookmark" title="Στιχουργική Αρχαρίων: Τέχνη &#038; Τεχνική του Στίχου"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/11/stixourgikiarxarion-600x848-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/11/stixourgikiarxarion-600x848-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/11/stixourgikiarxarion-600x848-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στιχουργική Αρχαρίων: Τέχνη &#038; Τεχνική του Στίχου"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%83%cf%84%ce%b9%cf%87%ce%bf%cf%85%cf%81%ce%b3%ce%b9%ce%ba%ce%ae-%ce%b1%cf%81%cf%87%ce%b1%cf%81%ce%af%cf%89%ce%bd/" rel="bookmark" title="Στιχουργική Αρχαρίων: Τέχνη &#038; Τεχνική του Στίχου">Στιχουργική Αρχαρίων: Τέχνη &#038; Τεχνική του Στίχου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/melopiisi-tragoudopoiia-archarion/" rel="bookmark" title="Τραγουδοποϊία Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/09/tragoudipoiia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/09/tragoudipoiia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/09/tragoudipoiia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Τραγουδοποιϊα" title="Τραγουδοποϊία Αρχαρίων"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/melopiisi-tragoudopoiia-archarion/" rel="bookmark" title="Τραγουδοποϊία Αρχαρίων">Τραγουδοποϊία Αρχαρίων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/home-studio/" rel="bookmark" title="The Art of Home Studio Recording"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/10/youtube-artist-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/10/youtube-artist-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/10/youtube-artist-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήρια Μουσικής Τεχνολογίας" title="The Art of Home Studio Recording"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/monthly/november-2016/" class="td-post-category">Νοέμβριος 2016</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/home-studio/" rel="bookmark" title="The Art of Home Studio Recording">The Art of Home Studio Recording</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5997d5cd182e9" data-td_block_id="td_uid_3_5997d5cd182e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5997d5cd182e9" data-td_block_id="td_uid_3_5997d5cd182e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5123"><a href="https://www.mikropolytexneio.gr/seminaria/image-lab/">ΨΗΦΙΑΚΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5997d5cd1c24b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5997d5cd1c24b" ><script>var block_td_uid_4_5997d5cd1c24b = new tdBlock();
block_td_uid_4_5997d5cd1c24b.id = "td_uid_4_5997d5cd1c24b";
block_td_uid_4_5997d5cd1c24b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"814","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5997d5cd1c24b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5997d5cd1c24b_rand","tdc_css_class_style":"td_uid_4_5997d5cd1c24b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5997d5cd1c24b.td_column_number = "3";
block_td_uid_4_5997d5cd1c24b.block_type = "td_block_mega_menu";
block_td_uid_4_5997d5cd1c24b.post_count = "5";
block_td_uid_4_5997d5cd1c24b.found_posts = "10";
block_td_uid_4_5997d5cd1c24b.header_color = "";
block_td_uid_4_5997d5cd1c24b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5997d5cd1c24b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5997d5cd1c24b);
</script><div id=td_uid_4_5997d5cd1c24b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριο Εικονοληψίας Κινηματογράφου" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)">Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/seminario-fotografias-archarion/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/fotographia-arxariwn-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/fotographia-arxariwn-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/03/fotographia-arxariwn-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Φωτογραφίας Αρχαρίων" title="Σεμινάριο Φωτογραφίας Αρχαρίων"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/thursday/" class="td-post-category">Πέμπτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/seminario-fotografias-archarion/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%bf-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1%cf%82-%cf%80%cf%81%ce%bf%cf%87%cf%89%cf%81%ce%b7%ce%bc%ce%ad%ce%bd%cf%89%ce%bd-2/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Προχωρημένων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fotografia-proxorimenwn-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fotografia-proxorimenwn-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/fotografia-proxorimenwn-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σεμινάριο Φωτογραφίας Προχωρημένων"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%bf-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1%cf%82-%cf%80%cf%81%ce%bf%cf%87%cf%89%cf%81%ce%b7%ce%bc%ce%ad%ce%bd%cf%89%ce%bd-2/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Προχωρημένων">Σεμινάριο Φωτογραφίας Προχωρημένων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%bf-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1%cf%82/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/fotographia-arxariwn-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/fotographia-arxariwn-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/fotographia-arxariwn-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάριο Φωτογραφίας Αρχαρίων με τον Γ Βουλγαράκη στο Μικρό Πολυτεχνείο" title="Σεμινάριο Φωτογραφίας Αρχαρίων"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%bf-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1%cf%82/" rel="bookmark" title="Σεμινάριο Φωτογραφίας Αρχαρίων">Σεμινάριο Φωτογραφίας Αρχαρίων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%bf-sound-design/" rel="bookmark" title="Σεμινάριο Sound Design"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/09/soundDesign-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/09/soundDesign-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/09/soundDesign-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sound design" title="Σεμινάριο Sound Design"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%bf-sound-design/" rel="bookmark" title="Σεμινάριο Sound Design">Σεμινάριο Sound Design</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5997d5cd1c24b" data-td_block_id="td_uid_4_5997d5cd1c24b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5997d5cd1c24b" data-td_block_id="td_uid_4_5997d5cd1c24b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5124"><a href="https://www.mikropolytexneio.gr/seminaria/life-n-style/">ΕΙΚΑΣΤΙΚΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5997d5cd21036_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5997d5cd21036" ><script>var block_td_uid_5_5997d5cd21036 = new tdBlock();
block_td_uid_5_5997d5cd21036.id = "td_uid_5_5997d5cd21036";
block_td_uid_5_5997d5cd21036.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"818","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_5_5997d5cd21036_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5997d5cd21036_rand","tdc_css_class_style":"td_uid_5_5997d5cd21036_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5997d5cd21036.td_column_number = "3";
block_td_uid_5_5997d5cd21036.block_type = "td_block_mega_menu";
block_td_uid_5_5997d5cd21036.post_count = "5";
block_td_uid_5_5997d5cd21036.found_posts = "39";
block_td_uid_5_5997d5cd21036.header_color = "";
block_td_uid_5_5997d5cd21036.ajax_pagination_infinite_stop = "";
block_td_uid_5_5997d5cd21036.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_5_5997d5cd21036);
</script><div id=td_uid_5_5997d5cd21036 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastiri-kalligrafias-2/" rel="bookmark" title="Εργαστήρι Καλλιγραφίας με Στόχο την Έκθεση"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/kaligrafia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/kaligrafia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/05/kaligrafia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="εργαστήρι καλλιγραφίας" title="Εργαστήρι Καλλιγραφίας με Στόχο την Έκθεση"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/saturday/" class="td-post-category">Σάββατο</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastiri-kalligrafias-2/" rel="bookmark" title="Εργαστήρι Καλλιγραφίας με Στόχο την Έκθεση">Εργαστήρι Καλλιγραφίας με Στόχο την Έκθεση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%87%ce%b5%ce%b9%cf%81%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%84%ce%bf-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%cf%8c-%cf%81%ce%bf%cf%8d%cf%87%ce%bf/" rel="bookmark" title="Χειροποίητο Καλοκαιρινό Ρούχο"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/xeiropoiito-kalokairino-rouxo-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/xeiropoiito-kalokairino-rouxo-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/xeiropoiito-kalokairino-rouxo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Χειροποίητο Καλοκαιρινό Ρούχο" title="Χειροποίητο Καλοκαιρινό Ρούχο"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/sunday/" class="td-post-category">Κυριακή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%87%ce%b5%ce%b9%cf%81%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%84%ce%bf-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%cf%8c-%cf%81%ce%bf%cf%8d%cf%87%ce%bf/" rel="bookmark" title="Χειροποίητο Καλοκαιρινό Ρούχο">Χειροποίητο Καλοκαιρινό Ρούχο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/spoudi-sto-ladi/" rel="bookmark" title="Εργαστήριo Ζωγραφικής &#8220;Σπουδή στο Λάδι&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/spoudi-sto-ladi-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/spoudi-sto-ladi-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/04/spoudi-sto-ladi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Εργαστήριo Ζωγραφικής &quot;Σπουδή στο Λάδι&quot;" title="Εργαστήριo Ζωγραφικής &#8220;Σπουδή στο Λάδι&#8221;"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/spoudi-sto-ladi/" rel="bookmark" title="Εργαστήριo Ζωγραφικής &#8220;Σπουδή στο Λάδι&#8221;">Εργαστήριo Ζωγραφικής &#8220;Σπουδή στο Λάδι&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/workshop-%ce%b1%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%87%cf%81%cf%85%cf%83%ce%bf%cf%87%ce%bf%ce%90%ce%b1%cf%82-advanced/" rel="bookmark" title="Workshop Αργυροχρυσοχοΐας Advanced "><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/argiroxrisoxoia-advanced-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/argiroxrisoxoia-advanced-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/argiroxrisoxoia-advanced-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Workshop Αργυροχρυσοχοΐας Advanced "/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/workshop-%ce%b1%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%87%cf%81%cf%85%cf%83%ce%bf%cf%87%ce%bf%ce%90%ce%b1%cf%82-advanced/" rel="bookmark" title="Workshop Αργυροχρυσοχοΐας Advanced ">Workshop Αργυροχρυσοχοΐας Advanced &lt;&gt;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%ce%b1%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%87%cf%81%cf%85%cf%83%ce%bf%cf%87%ce%bf%ce%90%ce%b1-%ce%b1%cf%81%cf%87%ce%b1%cf%81%ce%af%cf%89%ce%bd/" rel="bookmark" title="Εργαστήριο Αργυροχρυσοχοΐας Αρχαρίων"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/argiroxrisoxoia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/argiroxrisoxoia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/argiroxrisoxoia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εργαστήριο Αργυροχρυσοχοΐας Αρχαρίων"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%ce%b1%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%87%cf%81%cf%85%cf%83%ce%bf%cf%87%ce%bf%ce%90%ce%b1-%ce%b1%cf%81%cf%87%ce%b1%cf%81%ce%af%cf%89%ce%bd/" rel="bookmark" title="Εργαστήριο Αργυροχρυσοχοΐας Αρχαρίων">Εργαστήριο Αργυροχρυσοχοΐας Αρχαρίων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5997d5cd21036" data-td_block_id="td_uid_5_5997d5cd21036"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5997d5cd21036" data-td_block_id="td_uid_5_5997d5cd21036"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5127"><a href="https://www.mikropolytexneio.gr/seminaria/masterclass/">MASTERCLASS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5997d5cd25cb5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5997d5cd25cb5" ><script>var block_td_uid_6_5997d5cd25cb5 = new tdBlock();
block_td_uid_6_5997d5cd25cb5.id = "td_uid_6_5997d5cd25cb5";
block_td_uid_6_5997d5cd25cb5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"848","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_6_5997d5cd25cb5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5997d5cd25cb5_rand","tdc_css_class_style":"td_uid_6_5997d5cd25cb5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5997d5cd25cb5.td_column_number = "3";
block_td_uid_6_5997d5cd25cb5.block_type = "td_block_mega_menu";
block_td_uid_6_5997d5cd25cb5.post_count = "4";
block_td_uid_6_5997d5cd25cb5.found_posts = "4";
block_td_uid_6_5997d5cd25cb5.header_color = "";
block_td_uid_6_5997d5cd25cb5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5997d5cd25cb5.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5997d5cd25cb5);
</script><div id=td_uid_6_5997d5cd25cb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%80%ce%bf%ce%b9%ce%90%ce%b1-%cf%80%cf%81%ce%bf%cf%87%cf%89%cf%81%ce%b7%ce%bc%ce%ad%ce%bd%cf%89%ce%bd/" rel="bookmark" title="Masterclass Τραγουδοποιίας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/tragoudopoiia-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/tragoudopoiia-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/02/tragoudopoiia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masterclass Τραγουδοποιίας" title="Masterclass Τραγουδοποιίας"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/wednesday/" class="td-post-category">Τετάρτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%bf%cf%80%ce%bf%ce%b9%ce%90%ce%b1-%cf%80%cf%81%ce%bf%cf%87%cf%89%cf%81%ce%b7%ce%bc%ce%ad%ce%bd%cf%89%ce%bd/" rel="bookmark" title="Masterclass Τραγουδοποιίας">Masterclass Τραγουδοποιίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/masterclass-piisis/" rel="bookmark" title="Masterclass Ποίησης"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2017-01-Masterclass-ΠΟΙΗΣΗΣ-min-218x150.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2017-01-Masterclass-ΠΟΙΗΣΗΣ-min-218x150.jpg 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/MP-2017-01-Masterclass-ΠΟΙΗΣΗΣ-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Masterclass Ποίησης" title="Masterclass Ποίησης"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/weekly/tuesday/" class="td-post-category">Τρίτη</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/masterclass-piisis/" rel="bookmark" title="Masterclass Ποίησης">Masterclass Ποίησης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/%cf%80%ce%b1%ce%b9%cf%87%ce%bd%ce%af%ce%b4%ce%b9%ce%b1-%ce%b1%cf%85%cf%84%ce%bf%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae%cf%82-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/LinaNikolakopoulou-e1476603066241-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/%ce%b1%ce%bd%ce%b1%ce%bc%ce%ad%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9/" class="td-post-category">Αναμένονται&#8230;</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/%cf%80%ce%b1%ce%b9%cf%87%ce%bd%ce%af%ce%b4%ce%b9%ce%b1-%ce%b1%cf%85%cf%84%ce%bf%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae%cf%82-%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82/" rel="bookmark" title="Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά">Παιχνίδια Αυτόματης Γραφής: Μια Στάση Μετά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/masterclass-%cf%83%cf%85%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%ce%bb%ce%bf%ce%b3%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%af%ce%b1%cf%82/" rel="bookmark" title="Masterclass Συγγραφής &#038; Λογοτεχνίας"><img width="218" height="150" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/masterclass-project-1-218x150.gif" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/masterclass-project-1-218x150.gif 218w, https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/masterclass-project-1-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Σεμινάρια Μικρό Πολυτεχνείο 2016" title="Masterclass Συγγραφής &#038; Λογοτεχνίας"/></a></div>                <a href="https://www.mikropolytexneio.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/monthly/october-2016/" class="td-post-category">Οκτώβριος 2016</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/masterclass-%cf%83%cf%85%ce%b3%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%ce%bb%ce%bf%ce%b3%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%af%ce%b1%cf%82/" rel="bookmark" title="Masterclass Συγγραφής &#038; Λογοτεχνίας">Masterclass Συγγραφής &#038; Λογοτεχνίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5997d5cd25cb5" data-td_block_id="td_uid_6_5997d5cd25cb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_5997d5cd25cb5" data-td_block_id="td_uid_6_5997d5cd25cb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΕΝΗΜΕΡΩΣΟΥ</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1783"><a href="https://www.mikropolytexneio.gr/neos-sto-mikro-polytechnio/">ΝΕΟΣ ΣΤΟ ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ;</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mikropolytexneio.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span class="td-bred-no-url-last">Δράσεις</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5072" class="post-5072 post type-post status-publish format-standard has-post-thumbnail hentry category-actions category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Street Academy στις γειτονιές της Αθήνας</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fstreet-academy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Street+Academy+%CF%83%CF%84%CE%B9%CF%82+%CE%B3%CE%B5%CE%B9%CF%84%CE%BF%CE%BD%CE%B9%CE%AD%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fstreet-academy%2F&via=mikropolytexnio"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/street-academy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/street-academy/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy.jpg&description=Street Academy στις γειτονιές 1 – 15 Ιουλίου & 1 – 15 Σεπτεμβρίου 2017 Έλα να εκφράσεις τη ματιά σου για την Αθήνα μέσα από την Τέχνη σου" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Street+Academy+%CF%83%CF%84%CE%B9%CF%82+%CE%B3%CE%B5%CE%B9%CF%84%CE%BF%CE%BD%CE%B9%CE%AD%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fstreet-academy%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="443" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-696x443.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-696x443.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-300x191.jpg 300w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-768x489.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1024x652.jpg 1024w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-600x382.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1068x680.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-659x420.jpg 659w" sizes="(max-width: 696px) 100vw, 696px" alt="Street Academy στις γειτονιές της Αθήνας" title="street-academy"/></div>
        <p>&nbsp;</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>Street Academy στις γειτονιές της Αθήνας</strong></span></p>
<p style="text-align: center;"><strong>1 – 11 Ιουλίου</strong> &amp; <strong>1 – 11 Οκτωβρίου 2017</strong></p>
<p style="text-align: center;">«Έλα να εκφράσεις τη ματιά σου για την Αθήνα μέσα τα κείμενά σου και την Τέχνη σου»</p>
<p style="text-align: center;"><strong>ΟΙ ΔΡΑΣΕΙΣ</strong></p>
<ul>
<li style="text-align: left;">10 ΔΙΑΔΡΑΣΤΙΚΕΣ ΒΟΛΤΕΣ (ΠΕΡΙΠΑΤΟΙ &amp; ΔΙΑΔΡΟΜΕΣ) ΣΤΙΣ ΓΕΙΤΟΝΙΕΣ ΤΙΣ ΠΟΛΗΣ</li>
<li style="text-align: left;">«ΞΕΝΑΓΟΙ» 20 ΔΑΣΚΑΛΟΙ ΤΗΣ ΓΡΑΦΗΣ &amp; ΤΗΣ ΕΙΚΟΝΑΣ (1 ΩΣ 11/7 &amp; 1 ΩΣ 11/10)</li>
<li style="text-align: left;">WORKSHOPS ΔΗΜΙΟΥΡΓΙΚΗΣ ΓΡΑΦΗΣ ΜΕΤΑ ΑΠΟ ΚΑΘΕ ΒΟΛΤΑ</li>
<li style="text-align: left;">ΕΙΚΑΣΤΙΚΑ ΕΡΓΑΣΤΗΡΙΑ ΠΟΥ ΘΑ ΜΕΤΑΜΟΡΦΩΣΟΥΝ ΤΟΝ ΛΟΓΟ ΣΕ ΕΙΚΟΝΑ</li>
<li style="text-align: left;">100 (ΤΟΥΛΑΧΙΣΤΟΝ) ΜΙΚΡΑ ΕΡΓΑ ΤΕΧΝΗΣ ΓΙΑ ΤΙΣ ΣΥΝΟΙΚΙΕΣ ΤΗΣ ΑΘΗΝΑΣ ΣΤΟ ΦΩΣ</li>
<li style="text-align: left;">15 ΧΡΟΝΙΑ ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ: ΜΙΑ ΟΜΑΔΙΚΗ ΕΚΘΕΣΗ ΕΝΤΟΣ 2017</li>
</ul>
<p style="text-align: left;">ΕΝΗΜΕΡΩΘΕΙΤΕ ΣΤΟ 2103243306 ΓΙΑ ΤΥΧΟΝ ΔΙΑΦΟΡΟΠΟΙΗΣΕΙΣ ΣΤΟ ΠΡΟΓΡΑΜΜΑ</p>
<p style="text-align: center;"><img class="alignnone size-medium wp-image-5074" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1-212x300.jpg" alt="" width="212" height="300" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1-212x300.jpg 212w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1-768x1086.jpg 768w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1-724x1024.jpg 724w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1-600x848.jpg 600w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1-696x984.jpg 696w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1-1068x1510.jpg 1068w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy-1-297x420.jpg 297w" sizes="(max-width: 212px) 100vw, 212px" /></p>
<p style="text-align: center;"><strong>ΤΟ ΠΡΟΓΡΑΜΜΑ ΓΙΑ ΤΗΝ ΘΕΡΙΝΗ Α΄ΠΕΡΙΟΔΟ:  1 – 11 ΙΟΥΛΙΟΥ</strong></p>
<ol style="text-align: center;">
<li>ΣΥΝΕΙΡΜΙΚΗ ΓΡΑΦΗ &amp; ΚΟΛΛΑΖ (1/7) ΘΗΣΕΙΟ (ΧΑΤΖΟΠΟΥΛΟΣ-ΚΑΜΙΝΑΚΗΣ)</li>
<li>ΑΥΤΟΜΑΤΗ ΓΡΑΦΗ &amp; ΖΩΓΡΑΦΙΚΗ (4/7) ΚΕΝΤΡΟ (ΧΡΙΣΤΟΠΟΥΛΟΣ-ΝΙΚΟΛΑΚΟΠΟΥΛΟΥ)</li>
<li>ΒΙΩΜΑΤΙΚΗ ΓΡΑΦΗ &amp; ΦΩΤΟΓΡΑΦΙΑ (7/7) ΕΘΝ. ΚΗΠΟΣ (ΒΟΥΛΓΑΡΑΚΗΣ-ΔΟΡΜΠΑΡΑΚΗ)</li>
<li>ΠΟΙΗΣΗ &amp; ΕΛΕΥΘΕΡΟ ΣΧΕΔΙΟ (10/7) ΜΕΤΑΞΟΥΡΓΕΙΟ (ΠΕΤΡΙΔΟΥ-ΦΑΣΟΥΛΑΣ)</li>
<li>ΤΡΑΓΟΥΔΙ &amp; GRAPHIC DESIGN (11/7) ΠΛΑΚΑ (ΚΟΥΤΣΙΚΟΣ-ΑΝΔΡΕΟΥ)</li>
</ol>
<p style="text-align: center;"><strong>ΤΟ ΠΡΟΓΡΑΜΜΑ ΓΙΑ ΤΗΝ ΦΘΙΝΟΠΩΡΙΝΗ Β΄ΠΕΡΙΟΔΟ:  1 – 11 ΟΚΤΩΒΡΙΟΥ</strong></p>
<ol style="text-align: center;">
<li>ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ &amp; ΚΟΣΜΗΜΑ &#8211; ΕΞΑΡΧΕΙΑ (ΚΟΕΝ-ΟΙΚΟΝΟΜΙΔΟΥ)</li>
<li>ΣΤΙΧΟΥΡΓΙΚΗ &amp; ΣΠΟΥΔΗ ΣΤΟ ΧΡΩΜΑ &#8211; ΨΥΡΡΗ (ΜΑΓΚΟΣ-ΛΑΜΠΡΙΔΗ)</li>
<li>ΜΥΘΟΠΛΑΣΙΑ &amp; ΚΕΡΑΜΙΚΗ &#8211; ΝΕΚΡΟΠΟΛΙΣ ΚΕΡΑΜΕΙΚΟΥ (ΓΚΟΦΑ-ΒΛΑΣΤΟΣ)</li>
<li>ΠΑΡΑΜΥΘΙ &amp; ΕΙΚΟΝΟΓΡΑΦΗΣΗ &#8211; ΠΕΤΡΑΛΩΝΑ (ΛΥΝΤΖΕΡΗΣ-ΦΛΩΡΑΚΗΣ)</li>
<li>ΨΥΧΟΔΥΝΑΜΙΚΗ ΓΡΑΦΗ &amp; ΚΑΛΛΙΓΡΑΦΙΑ &#8211; ΓΚΑΖΙ (ΖΑΧΑΡΑΚΗ-TANAΓΡΗ)</li>
</ol>
<p style="text-align: center;">ΤΟ ΘΕΜΑ &amp; ΟΙ ΔΡΑΣΕΙΣ ΤΟΥ STREET ACADEMY:</p>
<p style="text-align: center;"><strong>Έλα να μεταμορφώσουμε 10 Σημεία της Πόλης : 10 διαφορετικές δράσεις που συνδυάζουν το λόγο και την εικόνα μέσα από διάφορες τέχνες:</strong></p>
<p style="text-align: center;"><strong>Δημιουργική &amp; Αυτόματη Γραφή, Μυθοπλασία, Παραμύθι, Ποίηση, Στιχουργική, Εικονογράφηση, Ζωγραφική, Φωτογραφία, Κεραμική, Κόσμημα, Graphic Design.</strong></p>
<p style="text-align: center;"><strong>Διδάσκουν 20 δάσκαλοι Γραφής &amp; Εικαστικών Τεχνών</strong></p>
<p style="text-align: center;"><strong>Ο σκοπός μας μια έκθεση με Λόγο και Εικόνα </strong><strong>για τα 15 χρόνια Μικρό Πολυτεχνείο.</strong></p>
<p style="text-align: center;">ΓΕΝΙΚΗ ΕΠΟΠΤΕΙΑ ΤΗΣ ΔΡΑΣΗΣ ΓΙΑ ΤΟΝ ΛΟΓΟ: <strong>Λ. ΝΙΚΟΛΑΚΟΠΟΥΛΟΥ </strong></p>
<p style="text-align: center;">ΓΕΝΙΚΗ ΕΠΟΠΤΕΙΑ ΤΗΣ ΔΡΑΣΗΣ ΓΙΑ ΤΗΝ ΕΙΚΟΝΑ: <strong>Γ. ΛΥΝΤΖΕΡΗΣ </strong></p>
<ul style="text-align: center;">
<li>ΟΙ ΚΡΑΤΗΣΕΙΣ ΓΙΝΟΝΤΑΙ ΟΝΟΜΑΣΤΙΚΑ ΣΤΑ <strong>2103252998 / 2103243306</strong></li>
<li>Η ΣΥΜΜΕΤΟΧΗ ΣΕ ΚΑΘΕ ΔΡΑΣΗ ΕΧΕΙ <strong>ΚΟΣΤΟΣ ΣΥΜΒΟΛΙΚΟ -ΙΣΟ ΜΕ ΤΟ ΚΟΣΤΟΣ ΕΓΓΡΑΦΗΣ ΣΤΟ ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ &#8211; ΝΕΑ ΜΕΛΗ ΕΝΗΜΕΡΩΘΕΙΤΕ!</strong></li>
<li>ΟΣΟΙ ΘΕΛΟΥΝ ΜΠΟΡΟΥΝ ΝΑ ΣΥΜΜΕΤΕΧΟΥΝ ΣΕ <strong>ΠΑΝΩ ΑΠΟ ΜΙΑ ΔΡΑΣΕΙΣ</strong> ΜΕ <strong>ΕΞΑΙΡΕΤΙΚΑ ΠΡΟΝΟΜΙΑΚΕΣ ΤΙΜΕΣ</strong> ΚΑΤΟΠΙΝ ΕΓΚΑΙΡΗΣ ΚΡΑΤΗΣΗΣ</li>
<li><strong>ΚΡΑΤΗΣΕΙΣ ΓΙΑ ΤΑ ΕΡΓΑΣΤΗΡΙΑ ΤΟΥ ΟΚΤΩΒΡΙΟΥ</strong> ΑΠΟ 4/9</li>
</ul>
<p style="text-align: center;"><div role="form" class="wpcf7" id="wpcf7-f607-p5072-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/street-academy/#wpcf7-f607-p5072-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="607" />
<input type="hidden" name="_wpcf7_version" value="4.9" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f607-p5072-o1" />
<input type="hidden" name="_wpcf7_container_post" value="5072" />
</div>
<p><b><br />
Η ΕΚΔΗΛΩΣΗ ΕΝΔΙΑΦΕΡΟΝΤΟΣ ΕΙΝΑΙ ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ ΚΑΙ ΔΕΝ ΣΥΝΕΠΑΓΕΤΑΙ ΚΑΜΙΑ ΥΠΟΧΡΕΩΣΗ<br />
</b></p>
<p></p>
<p>ΠΑΡΑΚΑΛΟΥΜΕ ΣΥΜΠΛΗΡΩΣΤΕ ΤΗΝ ΦΟΡΜΑ ΜΕ ΚΕΦΑΛΑΙΟΥΣ ΧΑΡΑΚΤΗΡΕΣ
</p>
<p></p>
<p>ΟΝΟΜΑ(*)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΟΝΟΜΑ" /></span> </p>
<p>ΕΠΩΝΥΜΟ(*)<br />
    <span class="wpcf7-form-control-wrap your-surname"><input type="text" name="your-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΕΠΩΝΥΜΟ" /></span> </p>
<p>EMAIL(*)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="EMAIL" /></span> </p>
<p>ΤΗΛ.(*)<br />
<span class="wpcf7-form-control-wrap your-phone"><input type="text" name="your-phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="ΤΗΛ. ΕΠΙΚΟΙΝΩΝΙΑΣ" /></span> </p>
<p></p>
<p><b><br />
Για κάθε ένα από τα εργαστήρια ο αριθμός των θέσεων είναι περιορισμένος και απαιτείται έγκαιρη κράτηση. Τηρείται αυστηρά σειρά προτεραιότητας. Εκδηλώνοντας από νωρίς το ενδιαφέρον έχετε προτεραιότητα στην κράτηση θέσης.<br />
</b></p>
<p>ΕΝΔΙΑΦΕΡΟΜΑΙ ΓΙΑ ΣΕΜΙΝΑΡΙΟ (επιλέξτε):<br />
<span class="wpcf7-form-control-wrap menu-253"><select name="menu-253[]" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false" multiple="multiple"><option value="">---</option><option value="8+1 θανάσιμα αμαρτήματα της γραφής">8+1 θανάσιμα αμαρτήματα της γραφής</option><option value="COLOURS = FEELINGS">COLOURS = FEELINGS</option><option value="DEVISED THEATRE">DEVISED THEATRE</option><option value="DREAMS &amp; STORY TELLING">DREAMS &amp; STORY TELLING</option><option value="E-MARKETING">E-MARKETING</option><option value="FASHION DESIGN">FASHION DESIGN</option><option value="GRAPHIC DESIGN">GRAPHIC DESIGN</option><option value="HANDMADE CINEMΑ">HANDMADE CINEMΑ</option><option value="HOME STUDIO RECORDING">HOME STUDIO RECORDING</option><option value="IMAGE MAKING">IMAGE MAKING</option><option value="MAKE UP">MAKE UP</option><option value="MASTERCLASS ΔΙΑΚΟΣΜΗΣΗΣ: HOUSE LIFTING">MASTERCLASS ΔΙΑΚΟΣΜΗΣΗΣ: HOUSE LIFTING</option><option value="MASTERCLASS ΠΟΙΗΣΗΣ">MASTERCLASS ΠΟΙΗΣΗΣ</option><option value="MASTERCLASS ΥΠΟΚΡΙΤΙΚΉΣ ΓΙΑ ΠΡΟΧΩΡΗΜΈΝΟΥΣ">MASTERCLASS ΥΠΟΚΡΙΤΙΚΉΣ ΓΙΑ ΠΡΟΧΩΡΗΜΈΝΟΥΣ</option><option value="PERSONAL STYLING">PERSONAL STYLING</option><option value="SRIRITUAL CONFESSIONS">SRIRITUAL CONFESSIONS</option><option value="Street Academy στις γειτονιές της Αθήνας">Street Academy στις γειτονιές της Αθήνας</option><option value="THE ART OF MIXING SERIES">THE ART OF MIXING SERIES</option><option value="VIDEO ART &amp; MONTAGE">VIDEO ART &amp; MONTAGE</option><option value="WORKSHOP ΓΙΑ ΤΗΝ ΤΑΞΙΔΙΩΤΙΚΗ ΦΩΤΟΓΡΑΦΙΑ">WORKSHOP ΓΙΑ ΤΗΝ ΤΑΞΙΔΙΩΤΙΚΗ ΦΩΤΟΓΡΑΦΙΑ</option><option value="WORKSHOP ΑΡΓΥΡΟΧΡΥΣΟΧΟΪΑΣ ADVANCED">WORKSHOP ΑΡΓΥΡΟΧΡΥΣΟΧΟΪΑΣ ADVANCED</option><option value="ΑΜΟΡΓΟΣ 22-30 ΙΟΥΛΙΟΥ">ΑΜΟΡΓΟΣ 22-30 ΙΟΥΛΙΟΥ</option><option value="ΑΡΓΥΡΟΧΡΥΣΟΧΟΙΑ">ΑΡΓΥΡΟΧΡΥΣΟΧΟΙΑ</option><option value="ΑΡΧΙΤΕΚΤΟΝΙΚΗ ΜΙΚΡΩΝ ΚΗΠΩΝ">ΑΡΧΙΤΕΚΤΟΝΙΚΗ ΜΙΚΡΩΝ ΚΗΠΩΝ</option><option value="ΑΥΤΟΜΑΤΗ ΓΡΑΦΗ: ΜΙΑ ΣΤΑΣΗ ΜΕΤΑ">ΑΥΤΟΜΑΤΗ ΓΡΑΦΗ: ΜΙΑ ΣΤΑΣΗ ΜΕΤΑ</option><option value="ΑΦΗΓΗΣΗ ΠΑΡΑΜΥΘΙΟΥ">ΑΦΗΓΗΣΗ ΠΑΡΑΜΥΘΙΟΥ</option><option value="ΑΦΗΓΗΣΗ ΠΑΡΑΜΥΘΙΟΥ">ΑΦΗΓΗΣΗ ΠΑΡΑΜΥΘΙΟΥ</option><option value="ΒΙΒΛΙΟΔΕΣΙΑ &amp; ΣΥΝΤΗΡΗΣΗ ΒΙΒΛΙΟΥ">ΒΙΒΛΙΟΔΕΣΙΑ &amp; ΣΥΝΤΗΡΗΣΗ ΒΙΒΛΙΟΥ</option><option value="ΒΙΩΜΑΤΙΚΗ ΓΡΑΦΗ ΠΡΧ">ΒΙΩΜΑΤΙΚΗ ΓΡΑΦΗ ΠΡΧ</option><option value="ΒΙΩΜΑΤΙΚΗ ΓΡΑΦΗ">ΒΙΩΜΑΤΙΚΗ ΓΡΑΦΗ</option><option value="ΒΥΖΑΝΤΙΝΗ ΒΙΒΛΙΟΔΕΣΙΑ">ΒΥΖΑΝΤΙΝΗ ΒΙΒΛΙΟΔΕΣΙΑ</option><option value="ΓΛΥΠΤΙΚΗ ΑΡΧ">ΓΛΥΠΤΙΚΗ ΑΡΧ</option><option value="ΓΛΥΠΤΙΚΗ ΠΡΧ">ΓΛΥΠΤΙΚΗ ΠΡΧ</option><option value="ΓΡΑΦΗ: ΤΕΧΝΙΚΕΣ ΑΦΗΓΗΣΗΣ">ΓΡΑΦΗ: ΤΕΧΝΙΚΕΣ ΑΦΗΓΗΣΗΣ</option><option value="ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ ΑΡΧΑΡΙΩΝ">ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ ΑΡΧΑΡΙΩΝ</option><option value="ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ: ΜΥΘΙΣΤΟΡΗΜΑ">ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ: ΜΥΘΙΣΤΟΡΗΜΑ</option><option value="ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ: ΠΟΙΗΣΗ">ΔΗΜΙΟΥΡΓΙΚΗ ΓΡΑΦΗ: ΠΟΙΗΣΗ</option><option value="ΔΗΜΙΟΥΡΓΙΚΗΣ ΑΝΑΓΝΩΣΗΣ ΚΑΙ ΑΝΑΔΙΗΓΗΣΗΣ">ΔΗΜΙΟΥΡΓΙΚΗΣ ΑΝΑΓΝΩΣΗΣ ΚΑΙ ΑΝΑΔΙΗΓΗΣΗΣ</option><option value="ΔΙΑΔΡΑΣΤΙΚΗ ΓΡΑΦΗ: ΑΝΑΖΗΤΩΝΤΑΣ ΤΗ ΧΑΜΕΝΗ ΛΕΞΗ">ΔΙΑΔΡΑΣΤΙΚΗ ΓΡΑΦΗ: ΑΝΑΖΗΤΩΝΤΑΣ ΤΗ ΧΑΜΕΝΗ ΛΕΞΗ</option><option value="ΔΙΑΚΟΣΜΗΣΗ &amp; INTERIOR DESIGN">ΔΙΑΚΟΣΜΗΣΗ &amp; INTERIOR DESIGN</option><option value="ΕΙΚΑΣΤΙΚΟ ΚΟΣΜΗΜΑ">ΕΙΚΑΣΤΙΚΟ ΚΟΣΜΗΜΑ</option><option value="ΕΙΚΑΣΤΙΚΟ WORKSHOP για POCKET THEATRE">ΕΙΚΑΣΤΙΚΟ WORKSHOP για POCKET THEATRE</option><option value="ΕΙΚΟΝΟΓΡΑΦΗΣΗ">ΕΙΚΟΝΟΓΡΑΦΗΣΗ</option><option value="Εισαγωγή στο Βιωματικό Θέατρο">Εισαγωγή στο Βιωματικό Θέατρο</option><option value="ΕΛΕΥΘΕΡΟ ΠΑΤΡΟΝ">ΕΛΕΥΘΕΡΟ ΠΑΤΡΟΝ</option><option value="ΕΛΕΥΘΕΡΟ ΣΧΕΔΙΟ ΠΡΟΧΩΡΗΜΕΝΩΝ">ΕΛΕΥΘΕΡΟ ΣΧΕΔΙΟ ΠΡΟΧΩΡΗΜΕΝΩΝ</option><option value="ΕΛΕΥΘΕΡΟ ΣΧΕΔΙΟ">ΕΛΕΥΘΕΡΟ ΣΧΕΔΙΟ</option><option value="ΕΝΔΥΜΑΤΟΛΟΓΙΑ">ΕΝΔΥΜΑΤΟΛΟΓΙΑ</option><option value="ΕΠΙΝΟΗΣΗ &amp; ΣΥΓΓΡΑΦΗ ΠΑΡΑΜΥΘΙΟΥ">ΕΠΙΝΟΗΣΗ &amp; ΣΥΓΓΡΑΦΗ ΠΑΡΑΜΥΘΙΟΥ</option><option value="ΕΡΓΑΣΤΗΡΙΟ ΕΙΚΟΝΟΛΗΨΙΑΣ">ΕΡΓΑΣΤΗΡΙΟ ΕΙΚΟΝΟΛΗΨΙΑΣ</option><option value="ΕΡΓΑΣΤΗΡΙΟ ΚΑΤΑΣΚΕΥΗΣ &amp; ΕΜΨΥΧΩΣΗΣ ΜΑΣΚΑΣ">ΕΡΓΑΣΤΗΡΙΟ ΚΑΤΑΣΚΕΥΗΣ &amp; ΕΜΨΥΧΩΣΗΣ ΜΑΣΚΑΣ</option><option value="ΕΡΓΑΣΤΗΡΙΟ ΜΑΚΡΑΜΕ">ΕΡΓΑΣΤΗΡΙΟ ΜΑΚΡΑΜΕ</option><option value="ΕΡΓΑΣΤΗΡΙΟ ΖΩΓΡΑΦΙΚΗΣ: ΣΠΟΥΔΗ ΣΤΟ ΛΑΔΙ">ΕΡΓΑΣΤΗΡΙΟ ΖΩΓΡΑΦΙΚΗΣ: ΣΠΟΥΔΗ ΣΤΟ ΛΑΔΙ</option><option value="ΕΡΓΑΣΤΉΡΙΟ ΥΠΟΚΡΙΤΙΚΗΣ ΤΕΧΝΗΣ">ΕΡΓΑΣΤΉΡΙΟ ΥΠΟΚΡΙΤΙΚΗΣ ΤΕΧΝΗΣ</option><option value="ΖΩΓΡΑΦΙΚΗ ΑΡΧΑΡΙΩΝ">ΖΩΓΡΑΦΙΚΗ ΑΡΧΑΡΙΩΝ</option><option value="ΖΩΓΡΑΦΙΚΗ ΠΡΧ">ΖΩΓΡΑΦΙΚΗ ΠΡΧ</option><option value="ΗΧΟΛΗΨΙΑ - ΕΙΚΟΝΟΛΗΨΙΑ">ΗΧΟΛΗΨΙΑ - ΕΙΚΟΝΟΛΗΨΙΑ</option><option value="ΘΕΑΤΡΙΚΗ ΓΡΑΦΗ">ΘΕΑΤΡΙΚΗ ΓΡΑΦΗ</option><option value="ΘΕΑΤΡΙΚΟ ΠΑΙΧΝΙΔΙ ΑΡΧ">ΘΕΑΤΡΙΚΟ ΠΑΙΧΝΙΔΙ ΑΡΧ</option><option value="ΘΕΑΤΡΙΚΟ ΤΡΑΓΟΥΔΙ">ΘΕΑΤΡΙΚΟ ΤΡΑΓΟΥΔΙ</option><option value="ΘΕΑΤΡΟ ΜΑΣΚΑΣ ΚΑΙ ΣΩΜΑΤΙΚΟ ΘΕΑΤΡΟ">ΘΕΑΤΡΟ ΜΑΣΚΑΣ ΚΑΙ ΣΩΜΑΤΙΚΟ ΘΕΑΤΡΟ</option><option value="ΘΕΡΑΠΕΥΤΙΚΑ ΒΟΤΑΝΑ &amp; ΦΥΤΙΚΑ ΚΑΛΛΥΝΤΙΚΑ">ΘΕΡΑΠΕΥΤΙΚΑ ΒΟΤΑΝΑ &amp; ΦΥΤΙΚΑ ΚΑΛΛΥΝΤΙΚΑ</option><option value="ΙΑΤΡΙΚΗ &amp; ΕΝΑΛΛΑΚΤΙΚΗ ΘΕΡΑΠΕΙΑ">ΙΑΤΡΙΚΗ &amp; ΕΝΑΛΛΑΚΤΙΚΗ ΘΕΡΑΠΕΙΑ</option><option value="ΙΣΤΟΡΙΑ ΖΩΓΡΑΦΙΚΗΣ">ΙΣΤΟΡΙΑ ΖΩΓΡΑΦΙΚΗΣ</option><option value="ΙΣΤΟΡΙΑ ΤΕΧΝΗΣ">ΙΣΤΟΡΙΑ ΤΕΧΝΗΣ</option><option value="ΚΑΛΛΙΓΡΑΦΙΑ">ΚΑΛΛΙΓΡΑΦΙΑ</option><option value="ΚΑΤΑΣΚΕΥΗ ΧΑΡΤΙΟΥ &amp; ΙΑΠΩΝΙΚΗ ΒΙΒΛΙΟΔΕΣΙΑ">ΚΑΤΑΣΚΕΥΗ ΧΑΡΤΙΟΥ &amp; ΙΑΠΩΝΙΚΗ ΒΙΒΛΙΟΔΕΣΙΑ</option><option value="Κηποτεχνία DIY μετά Βοτάνων">Κηποτεχνία DIY μετά Βοτάνων</option><option value="ΚΗΡΟΠΛΑΣΤΙΚΗ">ΚΗΡΟΠΛΑΣΤΙΚΗ</option><option value="ΚΙΝΗΣΙΟΛΟΓΙΑ">ΚΙΝΗΣΙΟΛΟΓΙΑ</option><option value="ΚΟΜΙΚ">ΚΟΜΙΚ</option><option value="ΚΟΠΤΙΚΗ - ΜΑΓΙΩ ΠΑΡΕΟ">ΚΟΠΤΙΚΗ - ΜΑΓΙΩ ΠΑΡΕΟ</option><option value="ΚΟΠΤΙΚΗ - ΠΑΝΤΕΛΟΝΙ">ΚΟΠΤΙΚΗ - ΠΑΝΤΕΛΟΝΙ</option><option value="ΚΟΠΤΙΚΗ ΡΑΠΤΙΚΗ">ΚΟΠΤΙΚΗ ΡΑΠΤΙΚΗ</option><option value="ΚΟΠΤΙΚΗ: ΠΑΤΡΟΝ">ΚΟΠΤΙΚΗ: ΠΑΤΡΟΝ</option><option value="ΛΟΓΟΤΕΧΝΙΑ ΤΟΥ ΦΑΝΤΑΣΤΙΚΟΥ">ΛΟΓΟΤΕΧΝΙΑ ΤΟΥ ΦΑΝΤΑΣΤΙΚΟΥ</option><option value="ΛΟΓΟΤΕΧΝΙΚΟ PROJECT">ΛΟΓΟΤΕΧΝΙΚΟ PROJECT</option><option value="ΜΕΓΑΛΗ ΦΟΡΜΑ: ΣΤΟΝ 20 ΑΙΩΝΑ">ΜΕΓΑΛΗ ΦΟΡΜΑ: ΣΤΟΝ 20 ΑΙΩΝΑ</option><option value="ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ ΕΝ ΠΛΩ 2017">ΜΙΚΡΟ ΠΟΛΥΤΕΧΝΕΙΟ ΕΝ ΠΛΩ 2017</option><option value="ΟΙ 5 ΑΙΣΘΗΣΕΙΣ ΤΗΣ ΓΡΑΦΗΣ">ΟΙ 5 ΑΙΣΘΗΣΕΙΣ ΤΗΣ ΓΡΑΦΗΣ</option><option value="Όνειρα και Συνειδητό Ονείρεμα">Όνειρα και Συνειδητό Ονείρεμα</option><option value="ΟΡΘΟΦΩΝΙΑ ΑΡΧ">ΟΡΘΟΦΩΝΙΑ ΑΡΧ</option><option value="ΟΡΘΟΦΩΝΙΑ ΠΡΧ">ΟΡΘΟΦΩΝΙΑ ΠΡΧ</option><option value="ΠΗΛΟΠΛΑΣΤΙΚΗ">ΠΗΛΟΠΛΑΣΤΙΚΗ</option><option value="ΡΑΔΙΟΦΩΝΙΚΟ WORKSHOP CREATIVE LISTENING">ΡΑΔΙΟΦΩΝΙΚΟ WORKSHOP CREATIVE LISTENING</option><option value="ΡΑΔΙΟΦΩΝΙΚΟ WORKSHOP ΜΙΑ ΛΕΞΗ: ΧΙΛΙΕΣ ΕΙΚΟΝΕΣ">ΡΑΔΙΟΦΩΝΙΚΟ WORKSHOP ΜΙΑ ΛΕΞΗ: ΧΙΛΙΕΣ ΕΙΚΟΝΕΣ</option><option value="ΡΑΔΙΟΦΩΝΟ">ΡΑΔΙΟΦΩΝΟ</option><option value="ΡΑΔΙΟΦΩΝΟ-DIY">ΡΑΔΙΟΦΩΝΟ-DIY</option><option value="ΣΕΜΙΝΑΡΙΟ CONTENT">ΣΕΜΙΝΑΡΙΟ CONTENT</option><option value="ΣΕΝΑΡΙΟ ΜΥΘΟΠΛΑΣΙΑΣ «FICTION IS ADDICTION»">ΣΕΝΑΡΙΟ ΜΥΘΟΠΛΑΣΙΑΣ «FICTION IS ADDICTION»</option><option value="ΣΕΜΙΝΑΡΙΟ ΣΑΠΩΝΟΠΟΙΙΑΣ">ΣΕΜΙΝΑΡΙΟ ΣΑΠΩΝΟΠΟΙΙΑΣ</option><option value="ΣΕΜΝΑΡΙΟ: INTERNET">ΣΕΜΝΑΡΙΟ: INTERNET</option><option value="ΣΕΝΑΡΙΟ ΤΑΙΝΙΑΣ ΜΕΓΑΛΟΥ ΜΗΚΟΥΣ">ΣΕΝΑΡΙΟ ΤΑΙΝΙΑΣ ΜΕΓΑΛΟΥ ΜΗΚΟΥΣ</option><option value="ΣΕΝΑΡΙΟ ΤΑΙΝΙΑΣ ΜΙΚΡΟΥ ΜΗΚΟΥΣ">ΣΕΝΑΡΙΟ ΤΑΙΝΙΑΣ ΜΙΚΡΟΥ ΜΗΚΟΥΣ</option><option value="ΣΚΗΝΟΓΡΑΦΙΑ">ΣΚΗΝΟΓΡΑΦΙΑ</option><option value="ΣΚΗΝΟΓΡΑΦΙΑ &amp; ΕΝΔΥΜΑΤΟΛΟΓΙΑ">ΣΚΗΝΟΓΡΑΦΙΑ &amp; ΕΝΔΥΜΑΤΟΛΟΓΙΑ</option><option value="ΣΚΗΝΟΘΕΣΙΑ ΝΤΟΚΥΜΑΝΤΕΡ">ΣΚΗΝΟΘΕΣΙΑ ΝΤΟΚΥΜΑΝΤΕΡ</option><option value="ΣΤΙΧΟ-ΠΟΙΗΣΗ: ΕΝΑ ΤΡΑΓΟΥΔΙ ΓΕΝΝΙΕΤΑΙ">ΣΤΙΧΟ-ΠΟΙΗΣΗ: ΕΝΑ ΤΡΑΓΟΥΔΙ ΓΕΝΝΙΕΤΑΙ</option><option value="ΣΤΙΧΟΥΡΓΙΚΗ ΑΡΧ">ΣΤΙΧΟΥΡΓΙΚΗ ΑΡΧ</option><option value="ΣΤΙΧΟΥΡΓΙΚΗ ΠΡΧ: ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ">ΣΤΙΧΟΥΡΓΙΚΗ ΠΡΧ: ΚΥΚΛΟΙ ΤΡΑΓΟΥΔΙΩΝ</option><option value="ΣΥΓΓΡΑΦΉ ΚΑΙ ΑΦΉΓΗΣΗ ΣΎΓΧΡΟΝΩΝ ΠΑΡΑΜΥΘΙΏΝ">ΣΥΓΓΡΑΦΉ ΚΑΙ ΑΦΉΓΗΣΗ ΣΎΓΧΡΟΝΩΝ ΠΑΡΑΜΥΘΙΏΝ</option><option value="ΤΕΧΝΗ ΚΑΙ ΤΕΧΝΙΚΗ ΤΟΥ ΛΟΓΟΥ">ΤΕΧΝΗ ΚΑΙ ΤΕΧΝΙΚΗ ΤΟΥ ΛΟΓΟΥ</option><option value="ΤΡΑΓΟΥΔΟΠΟΙΪΑ ΑΡΧΑΡΙΩΝ">ΤΡΑΓΟΥΔΟΠΟΙΪΑ ΑΡΧΑΡΙΩΝ</option><option value="ΤΡΑΓΟΥΔΟΠΟΙΪΑ ΠΡΧ">ΤΡΑΓΟΥΔΟΠΟΙΪΑ ΠΡΧ</option><option value="ΥΠΟΚΡΙΤΙΚΗ ΑΡΧ">ΥΠΟΚΡΙΤΙΚΗ ΑΡΧ</option><option value="ΥΠΟΚΡΙΤΙΚΗ ΣΤΟ ΦΑΚΟ">ΥΠΟΚΡΙΤΙΚΗ ΣΤΟ ΦΑΚΟ</option><option value="ΦΥΤΙΚΑ ΚΑΛΛΥΝΤΙΚΑ">ΦΥΤΙΚΑ ΚΑΛΛΥΝΤΙΚΑ</option><option value="ΦΩΝΗΤΙΚΗ">ΦΩΝΗΤΙΚΗ</option><option value="ΦΩΤΙΣΜΟΙ ΘΕΑΤΡΟΥ">ΦΩΤΙΣΜΟΙ ΘΕΑΤΡΟΥ</option><option value="ΦΩΤΙΣΜΟΙ ΠΡΧ">ΦΩΤΙΣΜΟΙ ΠΡΧ</option><option value="ΦΩΤΟΓΡΑΦΙΑ ΑΡΧ">ΦΩΤΟΓΡΑΦΙΑ ΑΡΧ</option><option value="ΦΩΤΟΓΡΑΦΙΑ ΠΡΧ">ΦΩΤΟΓΡΑΦΙΑ ΠΡΧ</option><option value="ΦΩΤΟΓΡΑΦΙΑ: LOMOGRAPHY">ΦΩΤΟΓΡΑΦΙΑ: LOMOGRAPHY</option><option value="ΧΕΙΡΟΠΟΙΗΤΟ ΚΑΛΟΚΑΙΡΙΝΟ ΡΟΥΧΟ">ΧΕΙΡΟΠΟΙΗΤΟ ΚΑΛΟΚΑΙΡΙΝΟ ΡΟΥΧΟ</option><option value="ΧΕΙΡΟΠΟΙΗΤΟ ΚΟΣΜΗΜΑ">ΧΕΙΡΟΠΟΙΗΤΟ ΚΟΣΜΗΜΑ</option><option value="ΨΥΧΟΔΥΝΑΜΙΚΗ ΓΡΑΦΗ">ΨΥΧΟΔΥΝΑΜΙΚΗ ΓΡΑΦΗ</option></select></span></p>
<p>ΣΧΟΛΙΑ - ΕΡΩΤΗΣΕΙΣ<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p>ΠΡΟΤΙΜΗΣΗ ΕΠΙΚΟΙΝΩΝΙΑΣ<br />
<span class="wpcf7-form-control-wrap radio-296"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first"><input type="radio" name="radio-296" value="ΔΕΝ ΕΧΩ ΠΡΟΤΙΜΗΣΗ" checked="checked" /><span class="wpcf7-list-item-label">ΔΕΝ ΕΧΩ ΠΡΟΤΙΜΗΣΗ</span></span><span class="wpcf7-list-item"><input type="radio" name="radio-296" value="ΠΡΟΤΙΜΩ ΤΗΛΕΦΩΝΙΚΩΣ" /><span class="wpcf7-list-item-label">ΠΡΟΤΙΜΩ ΤΗΛΕΦΩΝΙΚΩΣ</span></span><span class="wpcf7-list-item last"><input type="radio" name="radio-296" value="ΠΡΟΤΙΜΩ EMAIL" /><span class="wpcf7-list-item-label">ΠΡΟΤΙΜΩ EMAIL</span></span></span></span>
</p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6Lf82CAUAAAAAGs_3TCbIcZKlxDHklK7gU8N_YeF" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lf82CAUAAAAAGs_3TCbIcZKlxDHklK7gU8N_YeF" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="ΑΠΟΣΤΟΛΗ" class="wpcf7-form-control wpcf7-submit" /></p>
<p>ΤΗΛΕΦΩΝΟ ΕΠΙΚΟΙΝΩΝΙΑΣ: 210.325.2998</p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fstreet-academy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Street+Academy+%CF%83%CF%84%CE%B9%CF%82+%CE%B3%CE%B5%CE%B9%CF%84%CE%BF%CE%BD%CE%B9%CE%AD%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82&url=https%3A%2F%2Fwww.mikropolytexneio.gr%2Fstreet-academy%2F&via=mikropolytexnio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mikropolytexneio.gr/street-academy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mikropolytexneio.gr/street-academy/&amp;media=https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy.jpg&description=Street Academy στις γειτονιές 1 – 15 Ιουλίου & 1 – 15 Σεπτεμβρίου 2017 Έλα να εκφράσεις τη ματιά σου για την Αθήνα μέσα από την Τέχνη σου" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Street+Academy+%CF%83%CF%84%CE%B9%CF%82+%CE%B3%CE%B5%CE%B9%CF%84%CE%BF%CE%BD%CE%B9%CE%AD%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82%20-%20https%3A%2F%2Fwww.mikropolytexneio.gr%2Fstreet-academy%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.mikropolytexneio.gr/otan-tragoudame-moni-mas-ta-vradia/">Όταν Τραγουδάμε Μόνοι μας τα Βράδια</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.mikropolytexneio.gr/silent-theatre-night/">Silent Theatre Night </a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mikropolytexneio.gr/author/thrasos/">Θράσος Καμινάκης</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Θράσος Καμινάκης"></span><meta itemprop="datePublished" content="2017-06-29T17:26:59+00:00"><meta itemprop="dateModified" content="2017-08-18T16:18:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mikropolytexneio.gr/street-academy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2016/07/newlogo.png"></span><meta itemprop="name" content="Μικρό Πολυτεχνείο"></span><meta itemprop="headline " content="Street Academy στις γειτονιές της Αθήνας"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mikropolytexneio.gr/wp-content/uploads/2017/06/street-academy.jpg"><meta itemprop="width" content="4963"><meta itemprop="height" content="3161"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.mikropolytexneio.gr/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Αναζήτηση" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-sidebar-menu-container"><ul id="menu-sidebar-menu" class="menu"><li id="menu-item-1787" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-1787"><a href="https://www.mikropolytexneio.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%b5%ce%b6%cf%8c%ce%bd-%ce%bc%cf%80-%cf%83%ce%b5%cf%80%cf%84%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-2016/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ ΣΤΗΝ ΑΘΗΝΑ 2017</a></li>
<li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1790"><a href="https://www.mikropolytexneio.gr/seminaria/trending-seminars/">ΤΡΕΧΟΥΝ ΤΩΡΑ!!!</a></li>
<li id="menu-item-1786" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1786"><a href="https://www.mikropolytexneio.gr/%ce%b5%ce%b9%cf%83%ce%b7%ce%b3%ce%b7%cf%84%ce%ad%cf%82/">ΕΙΣΗΓΗΤΕΣ</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Επιλέξτε Τομέα</span></h4><label class="screen-reader-text" for="cat">Επιλέξτε Τομέα</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Επιλογή κατηγορίας</option>
	<option class="level-0" value="2">Αρχείο</option>
	<option class="level-1" value="932">&nbsp;&nbsp;&nbsp;Αρχείο Γραφής</option>
	<option class="level-1" value="936">&nbsp;&nbsp;&nbsp;Αρχείο Εικαστικών</option>
	<option class="level-1" value="935">&nbsp;&nbsp;&nbsp;Αρχείο ΕνΠλώ</option>
	<option class="level-1" value="937">&nbsp;&nbsp;&nbsp;Αρχείο Θεατρικών</option>
	<option class="level-1" value="934">&nbsp;&nbsp;&nbsp;Αρχείο Κινηματογράφου</option>
	<option class="level-1" value="933">&nbsp;&nbsp;&nbsp;Αρχείο Στίχου</option>
	<option class="level-0" value="941">Αρχειο Μουσικών</option>
	<option class="level-0" value="838">Αρχική</option>
	<option class="level-0" value="836">Δίκτυο Φίλων</option>
	<option class="level-0" value="810">Δράσεις</option>
	<option class="level-1" value="827">&nbsp;&nbsp;&nbsp;Art Productions</option>
	<option class="level-1" value="825">&nbsp;&nbsp;&nbsp;Pocket Theatre Festival</option>
	<option class="level-0" value="41">Εισηγητές</option>
	<option class="level-0" value="829">Νέα</option>
	<option class="level-0" value="931">Πρόγραμμα</option>
	<option class="level-1" value="883">&nbsp;&nbsp;&nbsp;Αναμένονται&#8230;</option>
	<option class="level-1" value="849">&nbsp;&nbsp;&nbsp;Ανά Ημέρα Διεξαγωγής</option>
	<option class="level-2" value="850">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Δευτέρα</option>
	<option class="level-2" value="851">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Τρίτη</option>
	<option class="level-2" value="852">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Τετάρτη</option>
	<option class="level-2" value="853">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Πέμπτη</option>
	<option class="level-2" value="854">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Παρασκευή</option>
	<option class="level-2" value="855">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Σάββατο</option>
	<option class="level-2" value="856">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Κυριακή</option>
	<option class="level-1" value="858">&nbsp;&nbsp;&nbsp;Ανά Μήνα Έναρξης</option>
	<option class="level-2" value="840">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Οκτώβριος 2016</option>
	<option class="level-2" value="842">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Νοέμβριος 2016</option>
	<option class="level-2" value="912">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Δεκέμβριος 2016</option>
	<option class="level-2" value="929">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Φεβρουάριος 2017</option>
	<option class="level-2" value="930">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ιανουάριος 2017</option>
	<option class="level-2" value="945">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Μάρτιος 2017</option>
	<option class="level-0" value="857">Σεμινάρια</option>
	<option class="level-1" value="843">&nbsp;&nbsp;&nbsp;Τρέχουν Τώρα!!!</option>
	<option class="level-1" value="812">&nbsp;&nbsp;&nbsp;Στίχος &#8211; Τραγούδι &#8211; Μουσική</option>
	<option class="level-1" value="815">&nbsp;&nbsp;&nbsp;Δημιουργική Γραφή</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Θεατρικά Σεμινάρια</option>
	<option class="level-1" value="814">&nbsp;&nbsp;&nbsp;Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</option>
	<option class="level-1" value="818">&nbsp;&nbsp;&nbsp;Σεμινάρια Hobbies, Passions &amp; Life &#8216;n&#8217; Style</option>
	<option class="level-1" value="848">&nbsp;&nbsp;&nbsp;Masterclass Series</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;Καλοκαιρινά Σεμινάρια</option>
	<option class="level-0" value="834">Σχετικά&#8230;</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.mikropolytexneio.gr/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Γίνε Μέλος και κέρδισε!</span></h4>			<div class="textwidget"><p> <br />
<center></p>
<div class="td-page-header">
<h5 class="entry-title td-page-title"><a href="https://www.mikropolytexneio.gr/diktyo-synergaton-filon-b/">Δίκτυο Συνεργατών &#038; Φίλων ΜΠ</a></h5>
</div>
<p></center></p>
</div>
		</aside>			<aside class="td_block_template_1 widget wp_subscribe">	
			<style>
		
#wp-subscribe.wp-subscribe-1 {background: }
#wp-subscribe.wp-subscribe-1 h4 {color: }
#wp-subscribe.wp-subscribe-1 p {color: }
#wp-subscribe.wp-subscribe-1 .regular-text {background: ; color:  }
#wp-subscribe.wp-subscribe-1 .submit {background: ; color:  }
#wp-subscribe.wp-subscribe-1 .thanks {color: ; display: none}
#wp-subscribe.wp-subscribe-1 .error {color: ; display: none}
#wp-subscribe.wp-subscribe-1 .footer-text {color:  }	</style>
	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Θέλετε να λαμβάνετε τα νέα μας;</h4>

			<p class="text">Λάβετε εβδομαδιαίες ενημερώσεις στα εισερχόμενα του ηλεκτρονικού ταχυδρομείου σας.</p>

			
			<form action="https://www.mikropolytexneio.gr/street-academy?name=street-academy" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-1">

				
				<input class="regular-text email-field" type="text" name="email" placeholder="Το email σας">

				<input type="hidden" name="form_type" value="widget">

				<input type="hidden" name="service" value="mailchimp">

				<input type="hidden" name="widget" value="wp_subscribe-2">

				<input class="submit" type="submit" name="submit" value="Εγγραφή">

			</form>

			
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks">Σας ευχαριστούμε για την εγγραφή.</p>
			<p class="error">Κάτι δεν πήγε καλά!</p>
			<div class="clear"></div>

			<p class="footer-text">Σεβόμαστε το απόρρητό σας και λαμβάνουμε την προστασία του στα σοβαρά</p>

		</div>

			</aside>	
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Εξασφάλισε την συμμετοχή σου</span></h4>			<div class="textwidget"><a href="/εκδηλωση-ενδιαφεροντοσ/">Επιβεβαιώστε εγκαίρως την συμμετοχή σας στα Σεμινάρια</a></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mikropolytexneio.gr/"><img class="td-retina-data" src="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" data-retina="https://www.mikropolytexneio.gr/wp-content/uploads/2016/08/mikro-polytexneio-seminaria-texnis-avatar-m.png" alt="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" title="Μικρό Πολυτεχνείο Σεμινάρια Τέχνης" width="267" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Κάτω από την σκιά της Ακρόπολης, στο ιστορικό κέντρο της Αθήνας, λειτουργεί πάνω από 15 χρόνια με μεγάλη απήχηση στο κοινό το "Μικρό Πολυτεχνείο".
Ένας Πολυχώρος Σεμιναρίων Τέχνης όπου άνθρωποι κάθε ηλικίας μπορούν να επιλέξουν ανάμεσα σε πολλές κατηγορίες καλλιτεχνικής επιμόρφωσης το σεμινάριο που τους ενδιαφέρει, χωρίς να έχουν αναγκαστικά προηγούμενη εμπειρία.<div class="footer-email-wrap">Επικοινωνήστε μαζί μας: <a href="/cdn-cgi/l/email-protection#8be2e5ede4cbe6e2e0f9e4fbe4e7f2ffeef3e5eee2e4a5ecf9"><span class="__cf_email__" data-cfemail="157c7b737a55787c7e677a657a796c61706d7b707c7a3b7267">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mikropolytexneio.gr/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MikropolytexneioGr" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikropolytexneio/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikropolytexnio/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikropolytexnio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikroppolytexneio" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-3765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3765"><a href="https://www.mikropolytexneio.gr/parousiasis-enarxis-seminarion/">ΣΕΜΙΝΑΡΙΑ ΤΕΧΝΗΣ</a></li>
<li id="menu-item-1673" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1673"><a href="https://www.mikropolytexneio.gr/wp-content/uploads/2016/01/isologismos-mp.pdf">ΙΣΟΛΟΓΙΣΜΟΣ</a></li>
<li id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2100"><a href="https://www.mikropolytexneio.gr/pocket-radio/">POCKET RADIO</a></li>
<li id="menu-item-2064" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2064"><a href="https://www.mikropolytexneio.gr/chartis-istotopou/">SITEMAP</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Πλ. Αγίων Ασωμάτων 7, Θησείο | Τ: 210.324.3306  - 210.325.2998 | Προώθηση: <a href="https://neo.com.gr"target="_blank"">neo</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΤΑ ΝΕΑ ΜΑΣ!</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)"><img width="324" height="160" class="entry-thumb" src="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-324x160.jpg" srcset="https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-324x160.jpg 324w, https://www.mikropolytexneio.gr/wp-content/uploads/2017/01/ergastiri-eikonolipsias-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Εργαστήριο Εικονοληψίας Κινηματογράφου" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)"/></a></div>                <a href="https://www.mikropolytexneio.gr/seminaria/image-lab/" class="td-post-category">Image Lab: Εικαστικά, Φωτογραφία, Cinema, Video Art</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mikropolytexneio.gr/ergastirio-ikonolipsias/" rel="bookmark" title="Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)">Filmschool: Ταχύρυθμο Εργαστήριο Εικονοληψίας Κινηματογράφου &#8211; Video Art (DIY)</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5997d5cd38a0f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wpcf7,
.wpcf7 input[type="text"],
.wpcf7 input[type="email"],
.wpcf7 textarea{ 
width:100%;
position: relative;
}
.wpcf7-validates-as-required {
width:100%;
height:180px;
}
.wpcf7-list-item { 
display: block;
}
.td-module-meta-info  {
    display: none;
}
.td-post-category {
    display: none;
}
.widget_text a {
    color: #000000;
}
@media (max-width: 767px){
.td-social-whatsapp {
display: none!important;
}
}
.td-social-pinterest{
display: none!important;
}
</style>

<link rel='stylesheet' id='wp-subscribe-css'  href='https://www.mikropolytexneio.gr/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/www.mikropolytexneio.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mikropolytexneio.gr/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mikropolytexneio.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src="https://use.typekit.net/guk0hfq.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Εντάξει</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5997d5cd38daf"></textarea>
						<div id="td_live_css_uid_1_5997d5cd38daf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5997d5cd38daf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5997d5cd38daf");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>